<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
  <head>
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" type="text/css" href="/static/uc.jquery/:version:6.0/plugins/jqModal.2009.03.01+r14.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.content.browser/:version:4.0.2/css/:bundle:form-comment.min.css;reset.min.css;main.min.css;curvycorners.min.css" />
<link rel="stylesheet" type="text/css" href="/static/uc.core/:version:6.0/jsonform.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.maps.composer/:version:1.18/css/:bundle:form.min.css;lightbox.min.css;marker.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:5.0.1/css/:bundle:event.min.css;logo-panel.min.css;popup.min.css;quiz-stage.min.css;quiz.min.css;slick.min.css;stage-tagcloud.min.css;topic.min.css;contentslider.min.css;teaser-timeline.min.css;main.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:5.0.1/css/print.min.css" media="print" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:5.0.1/css/ie.min.css" media="screen, print" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:5.0.1/css/ie6.min.css" media="screen, print" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:5.0.1/css/:bundle:multistage.min.css;mobile.min.css;z_facelift.min.css" />
<script type="text/javascript" src="/static/classy/:version:1.4/classy.js"></script>
<script type="text/javascript" src="/static/jquery/:version:1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="/static/json2/:version:2011-02-23/json2.js"></script>
<script type="text/javascript" src="/static/jquery_placeholder/:version:1.3/jquery.placeholder.min.js"></script>
<script type="text/javascript" src="/static/uc.jquery/:version:6.0/plugins/jqModal.2009.03.01+r14.js"></script>
<script type="text/javascript" src="/static/uc.jquery/:version:6.0/:bundle:utils.js;init_jqModal.js"></script>
<script type="text/javascript" src="/static/uc.composer.main/:version:6.0/js/modalformdialog.js"></script>
<script type="text/javascript" src="/static/dgb.maps.composer/:version:1.18/js/:bundle:utils.min.js;form.min.js;lightbox.min.js;area.min.js;marker.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:5.0.1/js/ios-viewport-scaling-bug-fix.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:5.0.1/js/:bundle:matchMedia.min.js;slick.min.js;whatsappsharer.min.js;jquery.timelineSlider.min.js;jquery.touchSwipe.min.js;logo-panel-navigation.min.js;popup.min.js;jquery.carouFredSel.min.js;utility-timeline.min.js;contentslider.min.js;swipe.min.js;mobile.min.js;z_facelift.min.js;z_threecolumns.min.js;z_facelift_captions.min.js;z_facelift_navigation.min.js"></script>

<base href="http://www.dgb.de/globalisierungskonferenz/programm-und-anmeldung/" />

    <title>DGB - Bundesvorstand | Programm und Anmeldung</title><meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />
    <meta name="content-language" content="de" />
    <meta name="language" content="de" />
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="description" content="" />
    <meta name="keywords" content="" />
    <meta name="author" content="DGB - Bundesvorstand" />
    <link rel="shortcut icon" href="http://www.dgb.de/++resource++dgb/img/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="DGB Audio-Podcast" href="http://www.dgb.de/rss?feed=3692949e-4002-11e0-7edd-00188b4dc422&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="DGB Beamtinnen und Beamte" href="http://www.dgb.de/rss?feed=cd8de090-2635-11e5-98df-52540023ef1a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="DGB Europa News" href="http://www.dgb.de/rss?feed=a7ef04e2-0e56-11e4-bd7a-52540023ef1a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="DGB Foto" href="http://www.dgb.de/rss?feed=b059dbd6-dd4e-11e0-73ee-00188b4dc422&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="DGB News" href="http://www.dgb.de/rss?feed=9ba1995a-0fe3-11df-7728-00093d10fae2&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="DGB Video-Podcast" href="http://www.dgb.de/rss?feed=e996fc6a-6b57-11e0-503a-00188b4dc422&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-auf einen Blick" href="http://www.dgb.de/rss?feed=df625352-6dfe-11e6-819f-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-Europa" href="http://www.dgb.de/rss?feed=74c5c780-6b6b-11e6-a741-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-Gewerkschaften" href="http://www.dgb.de/rss?feed=5f5447aa-6b6b-11e6-be1b-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-Internationales" href="http://www.dgb.de/rss?feed=7d32ea42-6b6b-11e6-b4fe-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-News" href="http://www.dgb.de/rss?feed=d976f9aa-5d43-11e6-9d8d-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-Pinnwand" href="http://www.dgb.de/rss?feed=1e8eaa3c-84c3-11e6-a4bb-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-Politik" href="http://www.dgb.de/rss?feed=68805774-6b6b-11e6-8e4f-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-SmartUnion" href="http://www.dgb.de/rss?feed=fa945a9a-6aa1-11e6-859c-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-Urteile" href="http://www.dgb.de/rss?feed=750dbfa8-5406-11e6-b4a3-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="Meldungen Offensive Mitbestimmung" href="http://www.dgb.de/rss?feed=57cd26fe-2617-11e5-af88-52540023ef1a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="Pressemeldungen DGB-Bundesvorstand" href="http://www.dgb.de/rss?feed=a0febc9c-2253-11e0-5802-00188b4dc422&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="Pressemitteilungen 1. Mai 2015" href="http://www.dgb.de/rss?feed=68f3de2a-efe2-11e4-997e-52540023ef1a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="Tarifmeldungen" href="http://www.dgb.de/rss?feed=8a1c4902-2958-11e5-a662-52540023ef1a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="Termine Offensive Mitbestimmung" href="http://www.dgb.de/rss?feed=2675446c-2638-11e5-ab5b-52540023ef1a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="Termine und Veranstaltungen" href="http://www.dgb.de/rss?feed=ccae008a-a32e-11e5-a3b4-52540023ef1a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="ticker" href="http://www.dgb.de/rss?feed=783b949a-5e06-11df-79f5-00188b4dc422&amp;count=20" />
    <script type="text/javascript">
      var uc_site_url = 'http://www.dgb.de';</script>
  </head>
  <body>
    <div id="dgb" class="dgb">
      <h1 class="invisible" id="main_headline">Deutscher Gewerkschaftsbund</h1>
      <div class="invisible" id="logoDGB">
        <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="http://www.dgb.de/++resource++dgb/img/logo-no-shadow.png" />

      </div>
      <div id="jumplinks">
        <h2 class="invisible">Sprungnavigation</h2>
        <ul>
          <li>
            <a href="#main_slot" tabindex="1" title="direkt zum Inhalt springen">zum Inhalt</a>
          </li>
          <li>
            <a href="#secondary_slot" tabindex="2" title="direkt zur Aktionsspalte springen">zur Aktionsspalte</a>
          </li>
        </ul>
      </div>
      <div id="meta_nav">
        <h2 class="invisible">Metanavigation</h2>
        <ul>
          <li class="firstMN">
            <a href="change_region" class="modal" tabindex="4" title="Dialog 'Bezirke und Regionen' öffnen">Vor Ort</a>
          </li>
          
<li><a href="https://www.dgb.de/mitglied_werden/">Mitglied werden</a></li>
<li><a title="Newsletter des DGB" href="https://www.dgb.de/service/newsletter">Newsletter</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<li><a title="DGB English Version" href="http://en.dgb.de" target="_self">EN</a> | <a href="http://fr.dgb.de" target="_self">FR</a> | <a href="http://es.dgb.de" target="_self">ES</a></li>

            
              <li id="meta_search">
                <form id="search_form" method="get" action="http://www.dgb.de/search">
                  <fieldset>
                    <legend>
                      <span class="invisible">Suche</span>
                    </legend>
                    <label for="search_text" class="invisible">Suche</label>
                   <div class="searchWrapper">
                      <input tabindex="3" id="search_text" name="search_text" type="text" placeholder="Suche" />
                    </div>
                    <input id="search_btn" alt="Suche ausführen" type="image" src="http://www.dgb.de/++resource++internet/img/btn_search.gif" />
                  </fieldset>
                </form>
              </li>
          
        </ul>
      </div>
      <div id="header">
        



<div class="clearfloat"></div>

        <div id="logo">
          <a href="http://www.dgb.de">
            <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="http://www.dgb.de/++resource++dgb/img/logo-no-shadow.png" />

          </a>
        </div>
        <div id="main_nav">
          <h2 class="invisible">Hauptnavigation</h2>
          <ul class="primary">
            <li class="main_nav first highlight">
              <a tabindex="2" href="http://www.dgb.de/" title="zur Seite 'Home'">
                <span>Home</span>
              </a>
              
            </li>
            <li class="main_nav">
              <a tabindex="2" href="http://www.dgb.de/aktuelle-nachrichten" title="zur Seite 'Aktuell'">
                <span>Aktuell</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="http://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">
<ul class="secondary hidden">
  <li class="withsub" id="secondnavitem-d0d9ec44-2fc2-11e5-90ea-52540023ef1a">
    <a href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb" title="zur Seite 'Aus dem DGB'" tabindex="0">Aus dem DGB</a>
  </li>
  <li class="" id="secondnavitem-cdc34a9e-6e77-11e4-b1ac-52540023ef1a">
    <a href="http://www.dgb.de/aktuelle-nachrichten/tarifverhandlungen-tarifrunden-tarifrunde-2016-streiks-warnstreiks" title="zur Seite 'Aktuelle Tarifverhandlungen'" tabindex="0">Aktuelle Tarifverhandlungen</a>
  </li>
  <li class="" id="secondnavitem-5230128e-d4cb-11e5-8c22-52540023ef1a">
    <a href="http://www.dgb.de/aktuelle-nachrichten/pressemitteilungen" title="zur Seite 'Pressemitteilungen'" tabindex="0">Pressemitteilungen</a>
  </li>
</ul>
</div></div>

            </li>
            <li class="main_nav">
              <a tabindex="2" href="http://www.dgb.de/uber-uns" title="zur Seite 'Über uns'">
                <span>Über uns</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="http://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">
<ul class="secondary hidden">
  <li class="withsub" id="secondnavitem-10e994c0-101a-11df-7728-00093d10fae2">
    <a href="http://www.dgb.de/uber-uns/dgb-heute" title="zur Seite 'DGB Heute'" tabindex="0">DGB Heute</a>
  </li>
  <li class="withsub" id="secondnavitem-1ac19c18-1268-11df-40df-00093d10fae2">
    <a href="http://www.dgb.de/uber-uns/bewegte-zeiten" title="zur Seite 'Bewegte Zeiten'" tabindex="0">Bewegte Zeiten</a>
  </li>
</ul>
</div></div>

            </li>
            <li class="main_nav themes">
              <a tabindex="2" href="http://www.dgb.de/themen" title="zur Seite 'Themen'">
                <span>Themen</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="http://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">

</div></div>

            </li>
            <li class="main_nav">
              <a tabindex="2" href="http://www.dgb.de/dossiers" title="zur Seite 'Dossiers'">
                <span>Dossiers</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="http://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">
<ul class="secondary hidden">
  <li class="" id="secondnavitem-5d8ba42e-2af6-11e5-a3b1-52540023ef1a">
    <a href="http://www.dgb.de/dossiers/mindestlohn" title="zur Seite 'Mindestlohn 2017'" tabindex="0">Mindestlohn 2017</a>
  </li>
  <li class="" id="secondnavitem-99a95424-2af6-11e5-842b-52540023ef1a">
    <a href="http://www.dgb.de/dossiers/ttip-und-ceta" title="zur Seite 'TTIP, CETA &amp; TiSA'" tabindex="0">TTIP, CETA &amp; TiSA</a>
  </li>
  <li class="" id="secondnavitem-64eb4d94-55fa-11e5-b9e4-52540023ef1a">
    <a href="http://www.dgb.de/dossiers/fluechtlinge" title="zur Seite 'Flüchtlinge'" tabindex="0">Flüchtlinge</a>
  </li>
  <li class="" id="secondnavitem-bdbaab92-b45d-11e5-be0f-52540023ef1a">
    <a href="http://www.dgb.de/dossiers/better-regulation-refit" title="zur Seite 'Better Regulation &amp; REFIT'" tabindex="0">Better Regulation &amp; REFIT</a>
  </li>
</ul>
</div></div>

            </li>
            <li class="main_nav">
              <a tabindex="2" href="http://www.dgb.de/termine" title="zur Seite 'Termine'">
                <span>Termine</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="http://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">

</div></div>

            </li>
            <li class="main_nav">
              <a tabindex="2" href="http://www.dgb.de/presse" title="zur Seite 'Presse'">
                <span>Presse</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="http://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">

</div></div>

            </li>
            <li class="main_nav last">
              <a tabindex="2" href="http://www.gegenblende.de" title="zur Seite 'Gegenblende'">
                <span>Gegenblende</span>
              </a>
              
            </li>
          </ul>
        </div>
        <div class="categories-pop-up categories-pop-up-all-pages">
    <ul class="rounded">
    <li class="topic all-topics">
      <a href="http://www.dgb.de/themen">
        Alle Themen</a> 
    </li>
    <li class="topic red">
      <a href="http://www.dgb.de/themen?k:list=Politik%20%26%20Gesellschaft">
        Politik &amp; Gesellschaft</a> 
    </li>
    <li class="topic yellow">
      <a href="http://www.dgb.de/themen?k:list=Arbeit">
        Arbeit</a> 
    </li>
    <li class="topic orange">
      <a href="http://www.dgb.de/themen?k:list=Mitbestimmung">
        Mitbestimmung</a> 
    </li>
    <li class="topic sorrel">
      <a href="http://www.dgb.de/themen?k:list=Sozialpolitik">
        Sozialpolitik</a> 
    </li>
    <li class="topic green">
      <a href="http://www.dgb.de/themen?k:list=Wirtschaft">
        Wirtschaft</a> 
    </li>
    <li class="topic cyan">
      <a href="http://www.dgb.de/themen?k:list=Bildung">
        Bildung</a> 
    </li>
    <li class="topic blue">
      <a href="http://www.dgb.de/themen?k:list=Internationales%20%26%20Europa">
        Internationales &amp; Europa</a> 
    </li>
  </ul>
</div>

        
            
        
            
  
    <div class="categories-pop-up falldown-nav" id="SUBsecondnavitem-d0d9ec44-2fc2-11e5-90ea-52540023ef1a">
      <ul class="rounded">
        
          <li class="topic default first">
            <a tabindex="0" href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb/aktuelles-artikel-interview-von-reiner-hoffmann-dgb-vorsitzender" title="zur Seite 'Aktuelles von Reiner Hoffmann'">Aktuelles von Reiner Hoffmann</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb/aktuelles-artikel-interview-von-elke-hannack-stellvertretende-dgb-vorsitzende" title="zur Seite 'Aktuelles von Elke Hannack'">Aktuelles von Elke Hannack</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb/aktuelles-artikel-interview-von-stefan-koerzell-dgb-vorstandsmitglied" title="zur Seite 'Aktuelles von Stefan Körzell'">Aktuelles von Stefan Körzell</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb/aktuelles-artikel-interview-von-annelie-buntenbach-dgb-vorstandsmitglied" title="zur Seite 'Aktuelles von Annelie Buntenbach'">Aktuelles von Annelie Buntenbach</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb/aktuelles-aus-den-dgb-bezirken" title="zur Seite 'Aktuelles aus den DGB-Bezirken'">Aktuelles aus den DGB-Bezirken</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb/aktuelles-aus-projekten-gruppen-und-branchen" title="zur Seite 'Aktuelles von anderen DGB-Webseiten'">Aktuelles von anderen DGB-Webseiten</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb/pressemitteilungen-der-dgb-bezirke" title="zur Seite 'Pressemitteilungen der DGB-Bezirke'">Pressemitteilungen der DGB-Bezirke</a>
          </li>
        
      </ul>
    </div>
  
    
  
    
  



        
            
  
    <div class="categories-pop-up falldown-nav" id="SUBsecondnavitem-10e994c0-101a-11df-7728-00093d10fae2">
      <ul class="rounded">
        
          <li class="topic default first">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/organisation-und-bundesvorstand" title="zur Seite 'Organisation &amp; Bundesvorstand'">Organisation &amp; Bundesvorstand</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/dgb-fachabteilungen" title="zur Seite 'Fachabteilungen'">Fachabteilungen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/mitgliederzahlen" title="zur Seite 'Mitgliederzahlen'">Mitgliederzahlen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/gewerkschaften-im-dgb" title="zur Seite 'Gewerkschaften im DGB'">Gewerkschaften im DGB</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/bezirke-regionen" title="zur Seite 'Bezirke und Regionen'">Bezirke und Regionen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/kreis-und-stadtverbaende" title="zur Seite 'Kreis- und Stadtverbände'">Kreis- und Stadtverbände</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/satzung" title="zur Seite 'Satzung und Programm'">Satzung und Programm</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/bundeskongress" title="zur Seite 'Bundeskongress'">Bundeskongress</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/dgb-international" title="zur Seite 'DGB International'">DGB International</a>
          </li>
        
      </ul>
    </div>
  
    <div class="categories-pop-up falldown-nav" id="SUBsecondnavitem-1ac19c18-1268-11df-40df-00093d10fae2">
      <ul class="rounded">
        
          <li class="topic default first">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/bewegte-zeiten/vorsitzende" title="zur Seite 'Frühere Vorsitzende'">Frühere Vorsitzende</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/bewegte-zeiten/fruhere-gbv-mitglieder" title="zur Seite 'Frühere GBV-Mitglieder'">Frühere GBV-Mitglieder</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/bewegte-zeiten/1.mai" title="zur Seite 'Geschichte des 1. Mai'">Geschichte des 1. Mai</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/bewegte-zeiten/geschichte-2-mai-1933" title="zur Seite '2. Mai 1933'">2. Mai 1933</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/bewegte-zeiten/60-jahre-dgb" title="zur Seite 'Geschichte des DGB'">Geschichte des DGB</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/bewegte-zeiten/festakt-5-oktober-2009" title="zur Seite 'Festakt 60 Jahre DGB'">Festakt 60 Jahre DGB</a>
          </li>
        
      </ul>
    </div>
  



        
            


        
            
  
    
  
    
  
    
  
    
  



        
            


        
            


        
            
        
        <div class="clearfloat"></div>
        <div><div id="stage" class="stage-titleonly">
  <div class="header">
    <h2>Globalisierungskonferenz</h2>
  </div>
</div>
</div>
      </div>
      <div class="breadcrumbs">
  <h2 class="invisible">Breadcrumbnavigation</h2>
  <ul class="f4clearfix">
    <li>
      <a href="http://www.dgb.de/globalisierungskonferenz">Globalisierungskonferenz</a>
    </li>
    <li class="active">
      <a href="http://www.dgb.de/globalisierungskonferenz/programm-und-anmeldung">Programm und Anmeldung</a>
    </li>
  </ul>
</div>

      

      <div class="globalisierungskonferenz">
  <div>
    <div id="main_slot">
      
      
  <div class="box singledocument">
  
    
      

      <h5 class="article_kicker">Konferenz</h5>
      <h3 class="title-bg-white">Globalisierung in der Sackgasse- Visionen für den Neustart</h3>
      <h4 class="article_subtitle">Gemeinsame Veranstaltung von Brot für die Welt, DGB für Labour20, Forum Umwelt und Entwicklung, Greenpeace, IG Metall und Misereor</h4>
      
      <span class="usercontent">
        <div>
  <div class="event-container">
  <a class="ical" href="http://www.dgb.de/globalisierungskonferenz/programm-und-anmeldung/++co++ff9caf0e-0e36-11e7-acbe-525400e5a74a/@@ical">iCal Download</a>

  <dl class="event-metadata">
      
          
            <dt>Termin:</dt>
            <dd>02.05.2017</dd>
          
      
          
            <dt>Ort:</dt>
            <dd>Hannoversche Str. 5B, 10115 Berlin</dd>
          
      
          
      
  </dl>

  
</div>

<p><strong>Weltweit wächst ein neuer Nationalismus: Während Großbritannien den Austritt aus der Europäischen Union vorbereitet, plant der neue US-Präsident protektionistische Maßnahmen und schärfere Grenzkontrollen nach Gutsherrenart. In vielen Ländern bekommen rechte Parteien Zulauf. Geschickt nutzen Populisten dabei eine globalisierungskritische Stimmung für ihre gefährlichen, nationalistischen Ziele.</strong></p>
<p>Ein Wandel in der globalen Wirtschaftspolitik ist dringend geboten. Auch um dem aufkommenden Nationalismus entgegenzutreten! Die Globalisierung muss neu gestaltet werden – für sozialen Zusammenhalt, Arbeits- und Menschenrechte, für Gerechtigkeit, Klimaschutz und eine nachhaltige, stabile und erfolgreiche Weltwirtschaft. Zum ersten Mal in Jahrzehnten gibt es potentiell Raum für ein neues Globalisierungsmodell. Die konkreten Ideen und der Mut zu einer Neuausrichtung fehlen bislang allerdings.</p>
<p>Wie kann dieser Neustart organisiert werden? Welche Probleme müssen angegangen werden, welchen Beitrag können internationale Abkommen und nationale Politik dazu leisten? Die Diskussion dieser Fragen findet im Auftakt zum diesjährigen G20-Gipfel in Hamburg unter deutscher Präsidentschaft statt.</p>
<p>Die Konferenz <strong>"Globalisierung in der Sackgasse – Visionen für den Neustart"</strong> wird gemeinsam von Brot für die Welt, dem DGB für Labour20, Forum Umwelt und Entwicklung, Greenpeace, der IG Metall und Misereor veranstaltet. Sie richtet sich auch an nationale Politikvertreter in ihrer diesjährigen Führungsrolle in der G20.</p>
<h4>Zeit und Ort</h4>
<hr />
<p><strong>2. Mai 2017</strong></p>
<p><strong>Hotel Aquino Tagungszentrum Katholische Akademie</strong><br />Hannoversche Str. 5B<br />10115 Berlin</p>
<h4>Anmeldung</h4>
<hr />
<p>Anmeldung <strong>bis zum 24. April 2017</strong> ausschließlich online unter: <a class="important" title="Anmeldung Kongress &quot;Globalisierung in der Sackgasse&quot;" href="https://veranstaltungen.dgb.de/glob" target="_blank">veranstaltungen.dgb.de/glob</a></p>
<p> </p>

  <div class="image none" style="width: 982px">
    
      <img src="http://www.dgb.de/++co++1e5b317e-0e3a-11e7-9e86-525400e5a74a/scaled/size/972" class="none" alt="Veranstalter/Partner"/>
    
    <p>
      
      <span class="imagepublisher"> </span>
    </p>
  </div>


<h4>Programmübersicht</h4>
<ol>
<li><strong>Begrüßung:</strong> Pirmin Spiegel, Hauptgeschäftsführer, MISEREOR</li>
<li><strong>Einführungsvortrag: Globalisierung in der Krise – Neue Visionen gefragt</strong><br />Prof. Dani Rodrik, Ph.D., Prof. für Internat. politische Ökonomie, Harvard</li>
<li><strong>Panel I: Problemfelder der Globalisierung</strong><br />
<ul>
<li>Prof. Dani Rodrik, Ph.D., Prof. für Internationale politische Ökonomie, Harvard</li>
<li>Reiner Hoffmann, Vorsitzender, DGB</li>
<li>Sweelin Heuss, Geschäftsführerin, Greenpeace Deutschland</li>
<li>José de Echave, Abteilung Bergbau und Gemeinden, CooperAcción, Lima</li>
<li>Moderation: Petra Pinzler, Autorin und Journalistin, Die Zeit</li>
</ul>
</li>
<li><strong>Parallelforen (A – D)</strong> zu möglichen Reformansätzen <a title="Folder mit Programm der Tagung und allen Panels" href="http://www.dgb.de/++co++05aa52ce-0e38-11e7-970c-525400e5a74a" target="_blank">siehe ausführliche Beschreibung im Folder</a></li>
<li><strong>Panel II: Der Weg in eine gerechte und nachhaltige Globalisierung</strong><br />
<ul>
<li>Lars-Hendrik Röller, Wirtschaftspolitischer Berater der Bundeskanzlerin, G20-Sherpa</li>
<li>Pfarrerin Cornelia Füllkrug-Weitzel, Präsidentin, Brot für die Welt</li>
<li>Wolfgang Lemb, Vorstandsmitglied, IG Metall</li>
<li>Jürgen Maier, Geschäftsführer, Forum Umwelt und Entwicklung</li>
<li>Dr. Volker Treier, Stellvertretender Hauptgeschäftsführer, DIHK</li>
<li>Moderation: Petra Pinzler, Autorin und Journalistin, Die Zeit</li>
</ul>
</li>
</ol>
<p>Die Veranstaltung wird simultan übersetzt.</p>
<hr />
<h4>DAS KOMPLETTE PROGRAMM MIT ALLEN PANELS ZUM DOWNLOAD</h4>
<div class="filepreview">

  <div class="download">
    <a         target="_blank" href="http://www.dgb.de/globalisierungskonferenz/programm-und-anmeldung/++co++05aa52ce-0e38-11e7-970c-525400e5a74a" class="filelink">
      <span>
        Globalisierung in der Sackgasse – Visionen für den Neustart - Programm Folder
        (PDF,
        2&nbsp;<acronym title="Megabytes" id="Megabytes">MB</acronym>)
      </span>
    </a>
    <p>Inklusive der Beschreibung der Foren 

A) Gerechte Globalisierung: Der Beitrag der Handels- und Investitionspolitik; 

B) Durchsetzung von Arbeits- und
Menschenrechten in Globalen Lieferketten; 

C) Welche Global Governance brauchen wir, um den Vorrang von Umwelt, Klimaschutz, Menschenrechten vor Unternehmensinteressen zu sichern? ;

D) Der Planet hat Grenzen! Ist eine Green Economy die Lösung für globale Umweltprobleme?</p>
  </div>

</div>

<div class="filepreview">

  <div class="download">
    <a         target="_blank" href="http://www.dgb.de/globalisierungskonferenz/programm-und-anmeldung/++co++1b5847ba-0e43-11e7-9230-525400e5a74a" class="filelink">
      <span>
        Globalization at a Dead End – Agenda Visions for a Restart - Programme and Panels
        (PDF,
        182&nbsp;<acronym title="Kilobytes" id="Kilobytes">kB</acronym>)
      </span>
    </a>
    
  </div>

</div>

  
</div>
<div>
  
</div>
<div>
  

  
</div>


      </span>
      

    <br class="clearfloat" />
    <div class="additionals">
      <h4 class="social-networks">Vorschlagen</h4>
      <ul class="socialBookmarks">
        <li>
          <a href="https://plus.google.com/share?url=http%3A//www.dgb.de/-/BHG" target="_blank" title="Artikel bei 'Google+' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall gp">Google+</a></li>
        <li>
          <a href="http://www.facebook.com/sharer.php?u=http%3A//www.dgb.de/-/BHG&amp;t=Globalisierung in der Sackgasse- Visionen für den Neustart" target="_blank" title="Artikel bei 'Facebook' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall fa">Facebook</a></li>
        <li>
          <a target="_blank" title="Artikel bei 'Twitter' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall tw" href="http://twitter.com/share?url=http%3A%2F%2Fwww.dgb.de%2F-%2FBHG&amp;text=Globalisierung+in+der+Sackgasse-+Visionen+f%C3%BCr+den+Neustart%3A">Twitter</a></li>
        <li>
         <a href="whatsapp://send" data-text="Globalisierung in der Sackgasse- Visionen für den Neustart" data-href="" title="Artikel an einen Freund bei WhatsApp weiterleiten." class="socIconSmall wa wa_btn wa_btn_m" style="display: none">Artikel an einen Freund bei WhatsApp weiterleiten.</a></li>
        <li>
          <a class="send" title="Diese Seite verschicken" href="mailto:?subject=Globalisierung%20in%20der%20Sackgasse-%20Visionen%20f%FCr%20den%20Neustart&amp;body=Diese%20Seite%20k%F6nnte%20Ihnen%20gefallen%3A%0A%0AGlobalisierung%20in%20der%20Sackgasse-%20Visionen%20f%FCr%20den%20Neustart%0A%0Ahttp%3A//www.dgb.de/-/BHG%0A%0ADie%20Globalisierung%20muss%20neu%20gestaltet%20werden%20%20f%FCr%20sozialen%20Zusammenhalt%2C%20Arbeits-%20und%20Menschenrechte%2C%20f%FCr%20Gerechtigkeit%2C%20Klimaschutz%20und%20eine%20nachhaltige%2C%20stabile%20und%20erfolgreiche%20Weltwirtschaft.%20Wie%20kann%20dieser%20Neustart%20organisiert%20werden%3F%20%20Die%20Diskussion%20dieser%20Fragen%20findet%20im%20Auftakt%20zum%20diesj%E4hrigen%20G20-Gipfel%20in%20Hamburg%20unter%20deutscher%20Pr%E4sidentschaft%20statt.%0A%0A">
            <span></span></a></li>
      </ul>
    </div>
    <script type="text/javascript">var utf8_link = 'mailto:?subject=Globalisierung%20in%20der%20Sackgasse-%20Visionen%20f%C3%BCr%20den%20Neustart&content-type=text/plain;%20charset=utf-8&body=Diese%20Seite%20k%C3%B6nnte%20Ihnen%20gefallen%3A%0A%0AGlobalisierung%20in%20der%20Sackgasse-%20Visionen%20f%C3%BCr%20den%20Neustart%0A%0Ahttp%3A//www.dgb.de/-/BHG%0A%0ADie%20Globalisierung%20muss%20neu%20gestaltet%20werden%20%E2%80%93%20f%C3%BCr%20sozialen%20Zusammenhalt%2C%20Arbeits-%20und%20Menschenrechte%2C%20f%C3%BCr%20Gerechtigkeit%2C%20Klimaschutz%20und%20eine%20nachhaltige%2C%20stabile%20und%20erfolgreiche%20Weltwirtschaft.%20Wie%20kann%20dieser%20Neustart%20organisiert%20werden%3F%20%20Die%20Diskussion%20dieser%20Fragen%20findet%20im%20Auftakt%20zum%20diesj%C3%A4hrigen%20G20-Gipfel%20in%20Hamburg%20unter%20deutscher%20Pr%C3%A4sidentschaft%20statt.%0A%0A';</script>




      

  <span class="clearfloat"></span>
  <a href="#" class="top" title="Auf der Seite nach oben springen">Nach oben</a>



    
    
  
</div>



      
      
      <div style="clear: both;"></div>
    </div>
    
    
    
  </div>

</div>
      <div class="clearfloat">
      </div>
      <div class="breadcrumbs">
  <h2 class="invisible">Breadcrumbnavigation</h2>
  <ul class="f4clearfix">
    <li>
      <a href="http://www.dgb.de/globalisierungskonferenz">Globalisierungskonferenz</a>
    </li>
    <li class="active">
      <a href="http://www.dgb.de/globalisierungskonferenz/programm-und-anmeldung">Programm und Anmeldung</a>
    </li>
  </ul>
</div>

      <div class="clearfloat"></div>
      <div id="footer">
        <h3 class="invisible">Footer</h3>
        <div id="footer_doc" class="rounded">
  
    <div id="footer_links">
    
        <div class="footer_co0"><p><strong title="Zum Bezirk">Medien und Ratgeber<br /></strong></p>
<ul>
<li><a title="einblick Infoservice" href="http://www.dgb.de/einblick" target="_self">einblick Infoservice</a></li>
<li><a title="Gegenblende (gegenblende.de) - das gewerkschaftliche Debatten-Magazin" href="http://www.gegenblende.de/" target="_blank">Gegenblende</a></li>
<li><a title="Publikationen des DGB" href="http://www.dgb.de/service/publikationen/">Publikationen</a></li>
<li><a title="Zum Ratgeber" href="http://www.dgb.de/schwerpunkt/ratgeber-ungesicherte-beschaeftigung/" target="_blank">Ratgeber "Unsichere Beschäftigung"</a></li>
<li><a title="DGB-Besoldungsreport Beamte Bund Länder" href="/wieviel-verdienen-beamte-laender-besoldung-dgb-besoldungsreport-2017" target="_self">DGB-Besoldungsreport</a></li>
<li><a title="Tarifinfo Zeitarbeit / Leiharbeit, Tarifinfo Zeitarbeit - iGZ und BAP" href="https://www.dgb.de/tarifrunde-leiharbeit" target="_self">Tarifinfo Zeitarbeit/Leiharbeit</a></li>
</ul></div>
            
        <div class="footer_co1"><p><strong>Partner und Service<br /></strong></p>
<ul>
<li><a title="Service für Gewerkschaftsmitglieder" href="/service/service-fuer-mitglieder" target="_self">Service für Mitglieder</a></li>
<li><a title="DGB: Unfall in der Freizeit - wer zahlt? Gewerkschaft: Freizeit-Unfallversicherung" href="/unfall-in-der-freizeit-wer-zahlt" target="_self">Freizeit-Unfallversicherung</a></li>
<li><a title="Bildung und Weiterbildung" href="/service/bildung-und-weiterbildung/" target="_self">Bildung und Weiterbildung</a></li>
<li><a title="Forschung und Wissenschaft" href="/service/forschung-und-wissenschaft" target="_self">Forschung und Wissenschaft</a></li>
<li><a title="Hans-Böckler-Stiftung" href="http://www.boeckler.de/" target="_blank">Hans-Böckler-Stiftung</a></li>
<li><a title="Institut DGB-Index Gute Arbeit (Index)" href="http://index-gute-arbeit.dgb.de" target="_blank">DGB-Index Gute Arbeit</a></li>
<li><a title="Mobbing am Arbeitsplatz durch Chef oder Kollegen - was tun? " href="/mobbing-am-arbeitsplatz-was-tun-bei-mobbing-durch-chef-oder-kollegen" target="_self">Was tun bei Mobbing?</a></li>
</ul></div>
            
        <div class="footer_co2"><p><strong>Unsere Arbeit<br title="Zum Dossier Betriebsratswahl" /></strong></p>
<ul><!--
<li>Arbeits- und Gesundheitsschutz</li>
-->
<li><a title="DGB-Bundesvorstand: Stellungnahmen" href="/service/stellungnahmen" target="_self">Stellungnahmen</a></li>
<li><a title="Positionen, Beschlüsse, Resolutionen, Aufrufe des DGB sowie das DGB-Grundsatzprogramm 1996" href="/service/beschluesse-dgb-bundeskongress-2014" target="_self">DGB-Bundeskongress 2014</a></li>
<li><a title="DGB-Bundesvorstand: Abteilungen / Fachabteilungen" href="/uber-uns/dgb-heute/dgb-fachabteilungen" target="_self">DGB-Fachabteilungen</a></li>
<li><a title="DGB: Kampagnen, Projekte, Bündnisse, Initiativen" href="/service/kampagnen-und-projekte" target="_self">Kampagnen und Projekte</a></li>
<li><a title="1. Mai 2017 - Tag der Arbeit - Feiertag" href="/erstermai2017" target="_self">1. Mai 2017 - Tag der Arbeit</a></li>
</ul></div>
            
        <div class="footer_co3"><p><strong>Kontakt und Infos<br /></strong></p>
<ul>
<li><a title="Social Media - Soziale Netzwerke - des DGB Bundesvorstandes " href="http://www.dgb.de/service/social-media/" target="_self">Social Media und Hashtags</a></li>
<li><a title="RSS-Feeds abonnieren" href="http://www.dgb.de/service/rss/" target="_self">RSS-Feeds</a></li>
<li><a title="DGB-Newsletter" href="/service/newsletterarchiv" target="_self">Newsletter</a></li>
<li><a title="Stellenangebote des DGB" href="http://www.dgb.de/service/stellenangebote/">Stellenangebote</a></li>
<li><a title="DGB: Glossar" href="/service/glossar" target="_self">Glossar</a></li>
<li><a title="Datenschutzerklärung des Deutschen Gewerkschaftsbundes" href="http://www.dgb.de/presse/++co++67c42d62-e53b-11e5-9ef1-52540023ef1a/" target="_self">Datenschutzerklärung</a></li>
<li><a title="DGB Bundesvorstand Impressum" href="http://www.dgb.de/service/impressum" target="_self">Impressum</a></li>
</ul></div>
            
            <div style="clear:both;"></div>
    </div>
  
</div>

        
  <a href="http://www.dgb.de/globalisierungskonferenz/programm-und-anmeldung" id="context_url" style="display:none">current url</a>
  <div id="footer_shortlink">
    <a href="http://www.dgb.de" id="portal_url" style="display:none">portal url</a>
    <label for="shortlink" id="shortlink_label" style="display:none">Kurzlink der Seite:</label>
    <input type="text" value="" style="display:none" id="shortlink" />
  </div>

        <div id="meta_languageselector">
          <form action="@@redirect_to" method="get" id="change_language">
            <label for="change_language_url" class="invisible">Sprachauswahl</label>
              <select name="url" id="change_language_url">
                <option value="http://www.dgb.de" selected="selected">Deutsch</option>
                <option value="http://en.dgb.de">Englisch</option>
                <option value="http://fr.dgb.de">Französisch</option>
                <option value="http://es.dgb.de">Spanisch</option>
              </select>
              <input id="submit_change_language" type="submit" class="button invisible" value="Absenden"/>
            </form>
          </div>
        <div id="footer_copyright">
           &copy; Deutscher Gewerkschaftsbund
        </div>
      </div>
              <div id="modal" class="jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="http://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">
          </div>
        </div>

        <div class="thanks-box jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="http://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">

          </div>
        </div>

      <div id="glossar-popup">
      </div>
      <div id="glossar-popup-line">
      </div>
    </div>
    
    
<!-- Copyright (c) 2000-2011 etracker GmbH. All rights reserved. -->
<!-- This material may not be reproduced, displayed, modified or distributed -->
<!-- without the express prior written permission of the copyright holder. -->

<!-- BEGIN etracker Tracklet 3.0 -->
<script type="text/javascript">document.write(String.fromCharCode(60)+'script type="text/javascript" src="http'+("https:"==document.location.protocol?"s":"")+'://code.etracker.com/t.js?et=rxKMuV">'+String.fromCharCode(60)+'/script>');</script>

<!-- etracker PARAMETER 3.0 -->
<script type="text/javascript">var et_pagename = "Programm%20und%20Anmeldung";
var et_areas = "/globalisierungskonferenz";</script>
<!-- etracker PARAMETER END -->

<script type="text/javascript">if (typeof(_etc) !== 'undefined') {_etc();}</script>
<noscript><p><a href="http://www.etracker.com"><img style="border:0px;" alt="" src="https://www.etracker.com/nscnt.php?et=rxKMuV" /></a></p></noscript>
<!-- etracker CODE NOSCRIPT 3.0 -->
<noscript>
<p><a href=" http://www.etracker.de/app?et=rxKMuV">
<img style='border:0px;' alt='' src="https://www.etracker.de/cnt.php?et_pagename=Programm%20und%20Anmeldung&amp;et_tag=&amp;et_basket=&amp;et_trig=0&amp;et=rxKMuV&amp;et_cust=0&amp;java=n&amp;et_demographic=&amp;et_easy=0&amp;et_areas=/globalisierungskonferenz&amp;et_url=&amp;et_se=0&amp;et_organisation=&amp;et_target=,0,0,0&amp;et_ilevel=0&amp;v=3.0&amp;et_lpage=0" /></a></p>
</noscript>
<!-- etracker CODE NOSCRIPT END-->
<!-- etracker CODE END -->


    <!-- Piwik -->

<script type="text/javascript">var piwikHost = 'web-stat.dgb.de';
                            var piwikSiteId = 102;
                            var pkBaseURL = document.location.protocol + '//' + piwikHost + '/';</script>

<script type="text/javascript">
    document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
    try {
        var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", piwikSiteId);
        piwikTracker.trackPageView();
        piwikTracker.enableLinkTracking();
    } catch( err ) {}
</script>
<noscript>
  <p>
    <img style="border:0" alt="" src="http://web-stat.dgb.de/piwik.php?idsite=102" />
  </p>
</noscript>

<!-- End Piwik Tracking Code -->

  <script type="text/javascript" src="/static/uc.jquery/:version:6.0/plugins/:bundle:cookie.js;form.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:4.0.2/js/:bundle:shortlink.min.js;jquery.mobile-1.4.5.min.js;jquery.stylish-select.min.js;dgb.min.js;modal.min.js"></script>
<script type="text/javascript" src="/static/uc.core/:version:6.0/jsonform.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:5.0.1/js/:bundle:OpenLayers.min.js;event.min.js;dgb.min.js"></script></body>
</html>

