<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
  <head>
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" type="text/css" href="/static/uc.jquery/:version:5.2/plugins/jqModal.2009.03.01+r14.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.content.browser/:version:3.21/css/:bundle:form-comment.min.css;reset.min.css;main.min.css;curvycorners.min.css" />
<link rel="stylesheet" type="text/css" href="/static/uc.core/:version:5.2/jsonform.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.maps.composer/:version:1.17/css/:bundle:form.min.css;lightbox.min.css;marker.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:4.15/css/:bundle:comments.min.css;event.min.css;logo-panel.min.css;popup.min.css;quiz-stage.min.css;quiz.min.css;slick.min.css;stage-tagcloud.min.css;topic.min.css;contentslider.min.css;teaser-timeline.min.css;main.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:4.15/css/print.min.css" media="print" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:4.15/css/ie.min.css" media="screen, print" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:4.15/css/ie6.min.css" media="screen, print" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:4.15/css/:bundle:multistage.min.css;mobile.min.css;z_facelift.min.css" />
<script type="text/javascript" src="/static/classy/:version:1.4/classy.js"></script>
<script type="text/javascript" src="/static/jquery/:version:1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="/static/json2/:version:2011-02-23/json2.js"></script>
<script type="text/javascript" src="/static/jquery_placeholder/:version:1.3/jquery.placeholder.min.js"></script>
<script type="text/javascript" src="/static/uc.jquery/:version:5.2/plugins/jqModal.2009.03.01+r14.js"></script>
<script type="text/javascript" src="/static/uc.jquery/:version:5.2/:bundle:utils.js;init_jqModal.js"></script>
<script type="text/javascript" src="/static/uc.composer.main/:version:5.2/js/modalformdialog.js"></script>
<script type="text/javascript" src="/static/dgb.maps.composer/:version:1.17/js/:bundle:utils.min.js;form.min.js;lightbox.min.js;area.min.js;marker.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:4.15/js/ios-viewport-scaling-bug-fix.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:4.15/js/:bundle:matchMedia.min.js;slick.min.js;whatsappsharer.min.js;jquery.timelineSlider.min.js;jquery.touchSwipe.min.js;logo-panel-navigation.min.js;popup.min.js;jquery.carouFredSel.min.js;utility-timeline.min.js;contentslider.min.js;swipe.min.js;mobile.min.js;z_facelift.min.js;z_threecolumns.min.js;z_facelift_captions.min.js;z_facelift_navigation.min.js"></script>

<base href="http://www.dgb.de/presse/++co++50dc3fe0-eeb3-11e6-a6d8-525400e5a74a/" />

    <title>DGB - Bundesvorstand | DGB warnt vor Privatisierung von Straßen und Daseinsvorsorge</title><meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />
    <meta name="content-language" content="de" />
    <meta name="language" content="de" />
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="description" content="„Der Staat darf die Regie bei Autobahnen und Fernstraßen als Teil der öffentlichen Daseinsvorsorge nicht aus der Hand geben“, forderte DGB-Vorstand Körzell. Der Bundesrat soll am Freitag über eine Grundgesetzänderung entscheiden, die die Gründung einer Infrastrukturgesellschaft ermöglicht – aus Sicht des DGB ein Einstieg in mögliche Autobahn-Privatisierungen." />
    <meta name="keywords" content="DGB, Deutscher Gewerkschaftsbund, Gewerkschaften, Wirtschaft, Infrastruktur, Verkehrspolitik, Gesetzgebung" />
    <meta name="author" content="DGB - Bundesvorstand" />
    <link rel="shortcut icon" href="http://www.dgb.de/++resource++dgb/img/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="DGB Audio-Podcast" href="http://www.dgb.de/rss?feed=3692949e-4002-11e0-7edd-00188b4dc422&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="DGB Beamtinnen und Beamte" href="http://www.dgb.de/rss?feed=cd8de090-2635-11e5-98df-52540023ef1a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="DGB Europa News" href="http://www.dgb.de/rss?feed=a7ef04e2-0e56-11e4-bd7a-52540023ef1a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="DGB Foto" href="http://www.dgb.de/rss?feed=b059dbd6-dd4e-11e0-73ee-00188b4dc422&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="DGB News" href="http://www.dgb.de/rss?feed=9ba1995a-0fe3-11df-7728-00093d10fae2&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="DGB Video-Podcast" href="http://www.dgb.de/rss?feed=e996fc6a-6b57-11e0-503a-00188b4dc422&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-auf einen Blick" href="http://www.dgb.de/rss?feed=df625352-6dfe-11e6-819f-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-Europa" href="http://www.dgb.de/rss?feed=74c5c780-6b6b-11e6-a741-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-Gewerkschaften" href="http://www.dgb.de/rss?feed=5f5447aa-6b6b-11e6-be1b-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-Internationales" href="http://www.dgb.de/rss?feed=7d32ea42-6b6b-11e6-b4fe-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-News" href="http://www.dgb.de/rss?feed=d976f9aa-5d43-11e6-9d8d-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-Pinnwand" href="http://www.dgb.de/rss?feed=1e8eaa3c-84c3-11e6-a4bb-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-Politik" href="http://www.dgb.de/rss?feed=68805774-6b6b-11e6-8e4f-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-SmartUnion" href="http://www.dgb.de/rss?feed=fa945a9a-6aa1-11e6-859c-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-Urteile" href="http://www.dgb.de/rss?feed=750dbfa8-5406-11e6-b4a3-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="Meldungen Offensive Mitbestimmung" href="http://www.dgb.de/rss?feed=57cd26fe-2617-11e5-af88-52540023ef1a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="Pressemeldungen DGB-Bundesvorstand" href="http://www.dgb.de/rss?feed=a0febc9c-2253-11e0-5802-00188b4dc422&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="Pressemitteilungen 1. Mai 2015" href="http://www.dgb.de/rss?feed=68f3de2a-efe2-11e4-997e-52540023ef1a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="Tarifmeldungen" href="http://www.dgb.de/rss?feed=8a1c4902-2958-11e5-a662-52540023ef1a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="Termine Offensive Mitbestimmung" href="http://www.dgb.de/rss?feed=2675446c-2638-11e5-ab5b-52540023ef1a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="Termine und Veranstaltungen" href="http://www.dgb.de/rss?feed=ccae008a-a32e-11e5-a3b4-52540023ef1a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="ticker" href="http://www.dgb.de/rss?feed=783b949a-5e06-11df-79f5-00188b4dc422&amp;count=20" />
    <script type="text/javascript">
      var uc_site_url = 'http://www.dgb.de';</script>
  </head>
  <body>
    <div id="dgb" class="dgb">
      <h1 class="invisible" id="main_headline">Deutscher Gewerkschaftsbund</h1>
      <div class="invisible" id="logoDGB">
        <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="http://www.dgb.de/++resource++dgb/img/logo-no-shadow.png" />

      </div>
      <div id="jumplinks">
        <h2 class="invisible">Sprungnavigation</h2>
        <ul>
          <li>
            <a href="#main_slot" tabindex="1" title="direkt zum Inhalt springen">zum Inhalt</a>
          </li>
          <li>
            <a href="#secondary_slot" tabindex="2" title="direkt zur Aktionsspalte springen">zur Aktionsspalte</a>
          </li>
        </ul>
      </div>
      <div id="meta_nav">
        <h2 class="invisible">Metanavigation</h2>
        <ul>
          <li class="firstMN">
            <a href="change_region" class="modal" tabindex="4" title="Dialog 'Bezirke und Regionen' öffnen">Vor Ort</a>
          </li>
          
<li><a href="https://www.dgb.de/mitglied_werden/">Mitglied werden</a></li>
<li><a title="Newsletter des DGB" href="https://www.dgb.de/service/newsletter">Newsletter</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<li><a title="DGB English Version" href="http://en.dgb.de" target="_self">EN</a> | <a href="http://fr.dgb.de" target="_self">FR</a> | <a href="http://es.dgb.de" target="_self">ES</a></li>

            
              <li id="meta_search">
                <form id="search_form" method="get" action="http://www.dgb.de/search">
                  <fieldset>
                    <legend>
                      <span class="invisible">Suche</span>
                    </legend>
                    <label for="search_text" class="invisible">Suche</label>
                   <div class="searchWrapper">
                      <input tabindex="3" id="search_text" name="search_text" type="text" placeholder="Suche" />
                    </div>
                    <input id="search_btn" alt="Suche ausführen" type="image" src="http://www.dgb.de/++resource++internet/img/btn_search.gif" />
                  </fieldset>
                </form>
              </li>
          
        </ul>
      </div>
      <div id="header">
        



<div class="clearfloat"></div>

        <div id="logo">
          <a href="http://www.dgb.de">
            <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="http://www.dgb.de/++resource++dgb/img/logo-no-shadow.png" />

          </a>
        </div>
        <div id="main_nav">
          <h2 class="invisible">Hauptnavigation</h2>
          <ul class="primary">
            <li class="main_nav first">
              <a tabindex="2" href="http://www.dgb.de/" title="zur Seite 'Home'">
                <span>Home</span>
              </a>
              
            </li>
            <li class="main_nav">
              <a tabindex="2" href="http://www.dgb.de/aktuelle-nachrichten" title="zur Seite 'Aktuell'">
                <span>Aktuell</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="http://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">
<ul class="secondary hidden">
  <li class="withsub" id="secondnavitem-d0d9ec44-2fc2-11e5-90ea-52540023ef1a">
    <a href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb" title="zur Seite 'Aus dem DGB'" tabindex="0">Aus dem DGB</a>
  </li>
  <li class="" id="secondnavitem-cdc34a9e-6e77-11e4-b1ac-52540023ef1a">
    <a href="http://www.dgb.de/aktuelle-nachrichten/tarifverhandlungen-tarifrunden-tarifrunde-2016-streiks-warnstreiks" title="zur Seite 'Aktuelle Tarifverhandlungen'" tabindex="0">Aktuelle Tarifverhandlungen</a>
  </li>
  <li class="" id="secondnavitem-5230128e-d4cb-11e5-8c22-52540023ef1a">
    <a href="http://www.dgb.de/aktuelle-nachrichten/pressemitteilungen" title="zur Seite 'Pressemitteilungen'" tabindex="0">Pressemitteilungen</a>
  </li>
</ul>
</div></div>

            </li>
            <li class="main_nav">
              <a tabindex="2" href="http://www.dgb.de/uber-uns" title="zur Seite 'Über uns'">
                <span>Über uns</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="http://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">
<ul class="secondary hidden">
  <li class="withsub" id="secondnavitem-10e994c0-101a-11df-7728-00093d10fae2">
    <a href="http://www.dgb.de/uber-uns/dgb-heute" title="zur Seite 'DGB Heute'" tabindex="0">DGB Heute</a>
  </li>
  <li class="withsub" id="secondnavitem-1ac19c18-1268-11df-40df-00093d10fae2">
    <a href="http://www.dgb.de/uber-uns/bewegte-zeiten" title="zur Seite 'Bewegte Zeiten'" tabindex="0">Bewegte Zeiten</a>
  </li>
</ul>
</div></div>

            </li>
            <li class="main_nav themes">
              <a tabindex="2" href="http://www.dgb.de/themen" title="zur Seite 'Themen'">
                <span>Themen</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="http://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">

</div></div>

            </li>
            <li class="main_nav">
              <a tabindex="2" href="http://www.dgb.de/dossiers" title="zur Seite 'Dossiers'">
                <span>Dossiers</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="http://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">
<ul class="secondary hidden">
  <li class="" id="secondnavitem-5d8ba42e-2af6-11e5-a3b1-52540023ef1a">
    <a href="http://www.dgb.de/dossiers/mindestlohn" title="zur Seite 'Mindestlohn 2017'" tabindex="0">Mindestlohn 2017</a>
  </li>
  <li class="" id="secondnavitem-99a95424-2af6-11e5-842b-52540023ef1a">
    <a href="http://www.dgb.de/dossiers/ttip-und-ceta" title="zur Seite 'TTIP, CETA &amp; TiSA'" tabindex="0">TTIP, CETA &amp; TiSA</a>
  </li>
  <li class="" id="secondnavitem-64eb4d94-55fa-11e5-b9e4-52540023ef1a">
    <a href="http://www.dgb.de/dossiers/fluechtlinge" title="zur Seite 'Flüchtlinge'" tabindex="0">Flüchtlinge</a>
  </li>
  <li class="" id="secondnavitem-bdbaab92-b45d-11e5-be0f-52540023ef1a">
    <a href="http://www.dgb.de/dossiers/better-regulation-refit" title="zur Seite 'Better Regulation &amp; REFIT'" tabindex="0">Better Regulation &amp; REFIT</a>
  </li>
</ul>
</div></div>

            </li>
            <li class="main_nav">
              <a tabindex="2" href="http://www.dgb.de/termine" title="zur Seite 'Termine'">
                <span>Termine</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="http://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">

</div></div>

            </li>
            <li class="main_nav highlight">
              <a tabindex="2" href="http://www.dgb.de/presse" title="zur Seite 'Presse'">
                <span>Presse</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="http://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">

</div></div>

            </li>
            <li class="main_nav last">
              <a tabindex="2" href="http://www.gegenblende.de" title="zur Seite 'Gegenblende'">
                <span>Gegenblende</span>
              </a>
              
            </li>
          </ul>
        </div>
        <div class="categories-pop-up categories-pop-up-all-pages">
    <ul class="rounded">
    <li class="topic all-topics">
      <a href="http://www.dgb.de/themen">
        Alle Themen</a> 
    </li>
    <li class="topic red">
      <a href="http://www.dgb.de/themen?k:list=Politik%20%26%20Gesellschaft">
        Politik &amp; Gesellschaft</a> 
    </li>
    <li class="topic yellow">
      <a href="http://www.dgb.de/themen?k:list=Arbeit">
        Arbeit</a> 
    </li>
    <li class="topic orange">
      <a href="http://www.dgb.de/themen?k:list=Mitbestimmung">
        Mitbestimmung</a> 
    </li>
    <li class="topic sorrel">
      <a href="http://www.dgb.de/themen?k:list=Sozialpolitik">
        Sozialpolitik</a> 
    </li>
    <li class="topic green">
      <a href="http://www.dgb.de/themen?k:list=Wirtschaft">
        Wirtschaft</a> 
    </li>
    <li class="topic cyan">
      <a href="http://www.dgb.de/themen?k:list=Bildung">
        Bildung</a> 
    </li>
    <li class="topic blue">
      <a href="http://www.dgb.de/themen?k:list=Internationales%20%26%20Europa">
        Internationales &amp; Europa</a> 
    </li>
  </ul>
</div>

        
            
        
            
  
    <div class="categories-pop-up falldown-nav" id="SUBsecondnavitem-d0d9ec44-2fc2-11e5-90ea-52540023ef1a">
      <ul class="rounded">
        
          <li class="topic default first">
            <a tabindex="0" href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb/aktuelles-artikel-interview-von-reiner-hoffmann-dgb-vorsitzender" title="zur Seite 'Aktuelles von Reiner Hoffmann'">Aktuelles von Reiner Hoffmann</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb/aktuelles-artikel-interview-von-elke-hannack-stellvertretende-dgb-vorsitzende" title="zur Seite 'Aktuelles von Elke Hannack'">Aktuelles von Elke Hannack</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb/aktuelles-artikel-interview-von-stefan-koerzell-dgb-vorstandsmitglied" title="zur Seite 'Aktuelles von Stefan Körzell'">Aktuelles von Stefan Körzell</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb/aktuelles-artikel-interview-von-annelie-buntenbach-dgb-vorstandsmitglied" title="zur Seite 'Aktuelles von Annelie Buntenbach'">Aktuelles von Annelie Buntenbach</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb/aktuelles-aus-den-dgb-bezirken" title="zur Seite 'Aktuelles aus den DGB-Bezirken'">Aktuelles aus den DGB-Bezirken</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb/aktuelles-aus-projekten-gruppen-und-branchen" title="zur Seite 'Aktuelles von anderen DGB-Webseiten'">Aktuelles von anderen DGB-Webseiten</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb/pressemitteilungen-der-dgb-bezirke" title="zur Seite 'Pressemitteilungen der DGB-Bezirke'">Pressemitteilungen der DGB-Bezirke</a>
          </li>
        
      </ul>
    </div>
  
    
  
    
  



        
            
  
    <div class="categories-pop-up falldown-nav" id="SUBsecondnavitem-10e994c0-101a-11df-7728-00093d10fae2">
      <ul class="rounded">
        
          <li class="topic default first">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/organisation-und-bundesvorstand" title="zur Seite 'Organisation &amp; Bundesvorstand'">Organisation &amp; Bundesvorstand</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/dgb-fachabteilungen" title="zur Seite 'Fachabteilungen'">Fachabteilungen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/mitgliederzahlen" title="zur Seite 'Mitgliederzahlen'">Mitgliederzahlen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/gewerkschaften-im-dgb" title="zur Seite 'Gewerkschaften im DGB'">Gewerkschaften im DGB</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/bezirke-regionen" title="zur Seite 'Bezirke und Regionen'">Bezirke und Regionen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/kreis-und-stadtverbaende" title="zur Seite 'Kreis- und Stadtverbände'">Kreis- und Stadtverbände</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/satzung" title="zur Seite 'Satzung und Programm'">Satzung und Programm</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/bundeskongress" title="zur Seite 'Bundeskongress'">Bundeskongress</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/dgb-international" title="zur Seite 'DGB International'">DGB International</a>
          </li>
        
      </ul>
    </div>
  
    <div class="categories-pop-up falldown-nav" id="SUBsecondnavitem-1ac19c18-1268-11df-40df-00093d10fae2">
      <ul class="rounded">
        
          <li class="topic default first">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/bewegte-zeiten/vorsitzende" title="zur Seite 'Frühere Vorsitzende'">Frühere Vorsitzende</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/bewegte-zeiten/fruhere-gbv-mitglieder" title="zur Seite 'Frühere GBV-Mitglieder'">Frühere GBV-Mitglieder</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/bewegte-zeiten/1.mai" title="zur Seite 'Geschichte des 1. Mai'">Geschichte des 1. Mai</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/bewegte-zeiten/geschichte-2-mai-1933" title="zur Seite '2. Mai 1933'">2. Mai 1933</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/bewegte-zeiten/60-jahre-dgb" title="zur Seite 'Geschichte des DGB'">Geschichte des DGB</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/bewegte-zeiten/festakt-5-oktober-2009" title="zur Seite 'Festakt 60 Jahre DGB'">Festakt 60 Jahre DGB</a>
          </li>
        
      </ul>
    </div>
  



        
            


        
            
  
    
  
    
  
    
  
    
  



        
            


        
            


        
            
        
        <div class="clearfloat"></div>
        <div><div id="stage" class="stage-titleonly">
  <div class="header">
    <h2>Willkommen im Pressebereich</h2>
  </div>
</div>
</div>
      </div>
      <div class="breadcrumbs">
  <h2 class="invisible">Breadcrumbnavigation</h2>
  <ul class="f4clearfix">
    <li>
      <a href="http://www.dgb.de/presse">Presse</a>
    </li>
    <li class="active">
      <a href="http://www.dgb.de/presse/++co++50dc3fe0-eeb3-11e6-a6d8-525400e5a74a">Pressemitteilung 010</a>
    </li>
  </ul>
</div>

      

      <div class="">
  <div>
    <div id="main_slot">
      
      

      
      <div class="pressrelease">
  <div class="box">
    <div class="date">
      PM 010
      <span> - </span>
      09.02.2017
    </div>

    <h5 class="article_kicker">Verkehrspolitik</h5>
    <h3>DGB warnt vor Privatisierung von Straßen und Daseinsvorsorge</h3>
    

    <span class="usercontent">
      
        <p>Am Freitag fällt eine Vorentscheidung darüber, ob Autobahnen demnächst privat betrieben werden und die Nutzung über eine Maut bezahlt werden muss. Denn dann entscheidet der Bundesrat über eine Grundgesetzänderung und über mehrere Gesetzentwürfe, die die Gründung einer Infrastrukturgesellschaft des Bundes ermöglichen sollen. „Wir befürchten, dass so weitere staatliche Aufgaben privatisiert werden“, sagte DGB-Vorstandsmitglied <strong>Stefan Körzell</strong> am Donnerstag in Berlin.</p>
<p>„Damit droht ein Paradigmenwechsel, denn mit der geplanten Infrastrukturgesellschaft des Bundes sollen nicht nur Planung, Bau, Erhalt, Betrieb und Finanzierung von Bundesautobahnen und -fernstraßen von den Ländern in Bundeshand übergehen“, sagte Körzell. „Vorgesehen ist auch, dass diese neue Infrastrukturgesellschaft eigenständig regionale Tochtergesellschaften gründen und über öffentlich-private Partnerschaften auch Privatunternehmen beteiligen kann. Der im Schnelldurchgang gefertigte Gesetzentwurf lässt die Gestaltung der Regionalgesellschaften völlig offen. Selbst wenn eine generelle Privatisierung der Autobahnen formal ausgeschlossen wird, kann so der Betrieb von Teilen des Straßennetzes – in der Regel für Jahrzehnte – an Baufirmen und etwa Versicherungsunternehmen vergeben werden.</p>
<p>Sollte die bislang als ‚PKW-Maut für Ausländer‘ geplante Maut nach der Bundestagswahl in eine Maut für alle ausgeweitet werden – wir sehen diese Gefahr durchaus –, droht in einem nächsten Schritt die vollständige Finanzierung durch Gebühren der Autofahrer. Die Gewerkschaften lehnen das ab. Der Staat darf die Regie bei Autobahnen und Fernstraßen als Teil der öffentlichen Daseinsvorsorge nicht aus der Hand geben, auch nicht teilweise.</p>
<p>Wenn Bundesrat und Bundestag den Gesetzentwürfen in dieser Form zustimmen, etablieren sie ein neues Geschäftsmodell für die Privatisierung der Daseinsvorsorge und damit für einen schleichenden Umbau des Sozialstaates. Zwar könnten so die Schwarze Null des Bundesfinanzministers und die Schuldenbremsen der öffentlichen Haushalte eingehalten werden. Wir wissen jedoch, dass private Infrastrukturmaßnahmen ob der Rendite-Erwartungen privater Kapitalgeber für die Allgemeinheit letztlich teurer sind.“</p>
      
    </span>

    

    <br class="clearfloat" />
    <div class="additionals">
      <h4 class="social-networks">Vorschlagen</h4>
      <ul class="socialBookmarks">
        <li>
          <a href="https://plus.google.com/share?url=http%3A//www.dgb.de/-/QgS" target="_blank" title="Artikel bei 'Google+' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall gp">Google+</a></li>
        <li>
          <a href="http://www.facebook.com/sharer.php?u=http%3A//www.dgb.de/-/QgS&amp;t=DGB warnt vor Privatisierung von Straßen und Daseinsvorsorge" target="_blank" title="Artikel bei 'Facebook' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall fa">Facebook</a></li>
        <li>
          <a target="_blank" title="Artikel bei 'Twitter' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall tw" href="http://twitter.com/share?url=http%3A%2F%2Fwww.dgb.de%2F-%2FQgS&amp;text=DGB+warnt+vor+Privatisierung+von+Stra%C3%9Fen+und+Daseinsvorsorge%3A">Twitter</a></li>
        <li>
         <a href="whatsapp://send" data-text="DGB warnt vor Privatisierung von Straßen und Daseinsvorsorge" data-href="" title="Artikel an einen Freund bei WhatsApp weiterleiten." class="socIconSmall wa wa_btn wa_btn_m" style="display: none">Artikel an einen Freund bei WhatsApp weiterleiten.</a></li>
        <li>
          <a class="send" title="Diese Seite verschicken" href="mailto:?subject=DGB%20warnt%20vor%20Privatisierung%20von%20Stra%DFen%20und%20Daseinsvorsorge&amp;body=Diese%20Seite%20k%F6nnte%20Ihnen%20gefallen%3A%0A%0ADGB%20warnt%20vor%20Privatisierung%20von%20Stra%DFen%20und%20Daseinsvorsorge%0A%0Ahttp%3A//www.dgb.de/-/QgS%0A%0ADer%20Staat%20darf%20die%20Regie%20bei%20Autobahnen%20und%20Fernstra%DFen%20als%20Teil%20der%20%F6ffentlichen%20Daseinsvorsorge%20nicht%20aus%20der%20Hand%20geben%2C%20forderte%20DGB-Vorstand%20K%F6rzell.%20Der%20Bundesrat%20soll%20am%20Freitag%20%FCber%20eine%20Grundgesetz%E4nderung%20entscheiden%2C%20die%20die%20Gr%FCndung%20einer%20Infrastrukturgesellschaft%20erm%F6glicht%20%20aus%20Sicht%20des%20DGB%20ein%20Einstieg%20in%20m%F6gliche%20Autobahn-Privatisierungen.%0A%0A">
            <span></span></a></li>
      </ul>
    </div>
    <script type="text/javascript">var utf8_link = 'mailto:?subject=DGB%20warnt%20vor%20Privatisierung%20von%20Stra%C3%9Fen%20und%20Daseinsvorsorge&content-type=text/plain;%20charset=utf-8&body=Diese%20Seite%20k%C3%B6nnte%20Ihnen%20gefallen%3A%0A%0ADGB%20warnt%20vor%20Privatisierung%20von%20Stra%C3%9Fen%20und%20Daseinsvorsorge%0A%0Ahttp%3A//www.dgb.de/-/QgS%0A%0A%E2%80%9EDer%20Staat%20darf%20die%20Regie%20bei%20Autobahnen%20und%20Fernstra%C3%9Fen%20als%20Teil%20der%20%C3%B6ffentlichen%20Daseinsvorsorge%20nicht%20aus%20der%20Hand%20geben%E2%80%9C%2C%20forderte%20DGB-Vorstand%20K%C3%B6rzell.%20Der%20Bundesrat%20soll%20am%20Freitag%20%C3%BCber%20eine%20Grundgesetz%C3%A4nderung%20entscheiden%2C%20die%20die%20Gr%C3%BCndung%20einer%20Infrastrukturgesellschaft%20erm%C3%B6glicht%20%E2%80%93%20aus%20Sicht%20des%20DGB%20ein%20Einstieg%20in%20m%C3%B6gliche%20Autobahn-Privatisierungen.%0A%0A';</script>




    

  <span class="clearfloat"></span>
  <a href="#" class="top" title="Auf der Seite nach oben springen">Nach oben</a>



  </div>

  <div class="slot0">
    
  </div>
  <div class="slot1">
    
  </div>

</div>

      <div style="clear: both;"></div>
    </div>
    
    <div id="secondary_slot">
        <h3 class="invisible">Aktionsspalte</h3>
        
        

        <div class="box rssfeed">
  <h3 class="title-bg-white" >RSS-Feed</h3>
  <a href="http://www.dgb.de/rss?feed=a0febc9c-2253-11e0-5802-00188b4dc422&amp;count=200">
    <img src="http://www.dgb.de/++resource++dgb/img/rss_icon.gif" class="fleft" title="Subscribe to RSS feed" alt="Subscribe to RSS feed" /></a>
  <div>Abonnieren Sie die Pressemeldungen des DGB-Bundesvorstandes. </div>
</div>

<div class="box newsletter">
  <h4 class="title-bg-blue">Pressemitteilungen abonnieren</h4>
  <div>Für Pressemitteilungen und -einladungen via E-Mail geben Sie bitte Ihre Mail-Adresse ein.</div>

  

  

  <form method="post" action="." class="dgbform">

  <fieldset>
    <label for="2c91cd86-5849-11df-7067-00188b4dc422_newsletter.email">E-Mail-Adresse</label>

    <div class="inputBorder smallrounded"><input class="textType" id="2c91cd86-5849-11df-7067-00188b4dc422_newsletter.email" name="2c91cd86-5849-11df-7067-00188b4dc422_newsletter.email" size="20" type="text" value=""  /></div>

    <div style="margin-left: 10px; margin-top:0px; width:85px;" class="rounded btn">
      <input type="submit" id="2c91cd86-5849-11df-7067-00188b4dc422_newsletter.actions.submit" name="2c91cd86-5849-11df-7067-00188b4dc422_newsletter.actions.submit" value="Absenden" class="button" />
    </div>
    <br clear="all" />
  </fieldset>
  </form>
  
</div>

<div class="box default">
  

  

  



<h5>
  <a href="http://www.dgb.de/presse/++co++55ba2346-1d6a-11df-765b-00093d10fae2" title="zur Seite 'Kontakt Pressestelle'">
     Kon&shy;takt Pres&shy;se&shy;stel&shy;le
  </a>
  

</h5>



<div class="authors"></div>

<div class="teaserimage left">
  
    

      <img alt="" src="http://www.dgb.de/++co++55ba2346-1d6a-11df-765b-00093d10fae2/teaserimage/scaled/size/282" />
      
      
    
  
</div>



  <div>DGB-Bundesvorstand
Abteilung Kommunikation und Öffentlichkeitsarbeit
Henriette-Herz-Platz 2
10178 Berlin
Telefon:030.24 060-211
Telefax:030.24 060-324
 </div>
  <a class="read_more" href="http://www.dgb.de/presse/++co++55ba2346-1d6a-11df-765b-00093d10fae2" title="zur Seite 'Kontakt Pressestelle'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="http://www.dgb.de/pressefotos" title="Zur Webseite 'Pressefotos'." onmousedown="ET_Event.link('http://www.dgb.de/pressefotos', '')">
     Pres&shy;se&shy;fo&shy;tos
  </a>
  

</h5>



<div class="authors"></div>




  <div>Hier finden Sie die aktuellen Pressefotos des Geschäfts&shy;führenden DGB-Bundes&shy;vorstandes zum Download. Abdruck in Printmedien und Veröffentlichung im Internet ist im Rahmen der redaktionellen Berichterstattung mit Quellennachweis frei.</div>
  <a class="read_more" href="http://www.dgb.de/pressefotos" title="Zur Webseite 'Pressefotos'." onmousedown="ET_Event.link('http://www.dgb.de/pressefotos', '')">zur Webseite&nbsp;…</a>



<div class="clearfloat"></div>



  
</div>

   </div>
    
  </div>

</div>
      <div class="clearfloat">
      </div>
      <div class="breadcrumbs">
  <h2 class="invisible">Breadcrumbnavigation</h2>
  <ul class="f4clearfix">
    <li>
      <a href="http://www.dgb.de/presse">Presse</a>
    </li>
    <li class="active">
      <a href="http://www.dgb.de/presse/++co++50dc3fe0-eeb3-11e6-a6d8-525400e5a74a">Pressemitteilung 010</a>
    </li>
  </ul>
</div>

      <div class="clearfloat"></div>
      <div id="footer">
        <h3 class="invisible">Footer</h3>
        <div id="footer_doc" class="rounded">
  
    <div id="footer_links">
    
        <div class="footer_co0"><p><strong title="Zum Bezirk">Medien und Ratgeber<br /></strong></p>
<ul>
<li><a title="einblick Infoservice" href="http://www.dgb.de/einblick" target="_self">einblick Infoservice</a></li>
<li><a title="Gegenblende (gegenblende.de) - das gewerkschaftliche Debatten-Magazin" href="http://www.gegenblende.de/" target="_blank">Gegenblende</a></li>
<li><a title="Publikationen des DGB" href="http://www.dgb.de/service/publikationen/">Publikationen</a></li>
<li><a title="Zum Ratgeber" href="http://www.dgb.de/schwerpunkt/ratgeber-ungesicherte-beschaeftigung/" target="_blank">Ratgeber "Unsichere Beschäftigung"</a></li>
<li><a title="Informationen über Löhne, Gehälter, Einkommen, Tariflöhne, Tarifgehälter, Tarifverträge, Mindestlöhne" href="/service/einkommen-tarif" target="_self">Lohn, Gehalt, Tarif</a></li>
<li><a title="Tarifinfo Zeitarbeit / Leiharbeit, Tarifinfo Zeitarbeit - iGZ und BAP" href="https://www.dgb.de/tarifrunde-leiharbeit" target="_self">Tarifinfo Zeitarbeit/Leiharbeit</a></li>
</ul></div>
            
        <div class="footer_co1"><p><strong>Partner und Service<br /></strong></p>
<ul>
<li><a title="Service für Gewerkschaftsmitglieder" href="/service/service-fuer-mitglieder" target="_self">Service für Mitglieder</a></li>
<li><a title="DGB: Unfall in der Freizeit - wer zahlt? Gewerkschaft: Freizeit-Unfallversicherung" href="/unfall-in-der-freizeit-wer-zahlt" target="_self">Freizeit-Unfallversicherung</a></li>
<li><a title="Bildung und Weiterbildung" href="/service/bildung-und-weiterbildung/" target="_self">Bildung und Weiterbildung</a></li>
<li><a title="Forschung und Wissenschaft" href="/service/forschung-und-wissenschaft" target="_self">Forschung und Wissenschaft</a></li>
<li><a title="Hans-Böckler-Stiftung" href="http://www.boeckler.de/" target="_blank">Hans-Böckler-Stiftung</a></li>
<li><a title="Institut DGB-Index Gute Arbeit (Index)" href="http://index-gute-arbeit.dgb.de" target="_blank">DGB-Index Gute Arbeit</a></li>
<li><a title="Mobbing am Arbeitsplatz durch Chef oder Kollegen - was tun? " href="/mobbing-am-arbeitsplatz-was-tun-bei-mobbing-durch-chef-oder-kollegen" target="_self">Was tun bei Mobbing?</a></li>
</ul></div>
            
        <div class="footer_co2"><p><strong>Unsere Arbeit<br title="Zum Dossier Betriebsratswahl" /></strong></p>
<ul><!--
<li>Arbeits- und Gesundheitsschutz</li>
-->
<li><a title="DGB-Bundesvorstand: Stellungnahmen" href="/service/stellungnahmen" target="_self">Stellungnahmen</a></li>
<li><a title="Positionen, Beschlüsse, Resolutionen, Aufrufe des DGB sowie das DGB-Grundsatzprogramm 1996" href="/service/positionen-und-beschluesse-des-dgb" target="_self">Positionen und Beschlüsse</a></li>
<li><a title="DGB-Bundesvorstand: Abteilungen / Fachabteilungen" href="/uber-uns/dgb-heute/dgb-fachabteilungen" target="_self">DGB-Fachabteilungen</a></li>
<li><a title="DGB: Kampagnen, Projekte, Bündnisse, Initiativen" href="/service/kampagnen-und-projekte" target="_self">Kampagnen und Projekte</a></li>
<li><a title="1. Mai 2016 - Tag der Arbeit - Feiertag" href="/1-mai-2016" target="_self">1. Mai 2016 - Tag der Arbeit</a></li>
</ul></div>
            
        <div class="footer_co3"><p><strong>Kontakt und Infos<br /></strong></p>
<ul>
<li><a title="Social Media - Soziale Netzwerke - des DGB Bundesvorstandes " href="http://www.dgb.de/service/social-media/" target="_self">Social Media und Hashtags</a></li>
<li><a title="RSS-Feeds abonnieren" href="http://www.dgb.de/service/rss/" target="_self">RSS-Feeds</a></li>
<li><a title="DGB-Newsletter" href="/service/newsletterarchiv" target="_self">Newsletter</a></li>
<li><a title="Stellenangebote des DGB" href="http://www.dgb.de/service/stellenangebote/">Stellenangebote</a></li>
<li><a title="DGB: Glossar" href="/service/glossar" target="_self">Glossar</a></li>
<li><a title="Datenschutzerklärung des Deutschen Gewerkschaftsbundes" href="http://www.dgb.de/presse/++co++67c42d62-e53b-11e5-9ef1-52540023ef1a/" target="_self">Datenschutzerklärung</a></li>
<li><a title="DGB Bundesvorstand Impressum" href="http://www.dgb.de/service/impressum" target="_self">Impressum</a></li>
</ul></div>
            
            <div style="clear:both;"></div>
    </div>
  
</div>

        
  <a href="http://www.dgb.de/presse/++co++50dc3fe0-eeb3-11e6-a6d8-525400e5a74a" id="context_url" style="display:none">current url</a>
  <div id="footer_shortlink">
    <a href="http://www.dgb.de" id="portal_url" style="display:none">portal url</a>
    <label for="shortlink" id="shortlink_label" style="display:none">Kurzlink der Seite:</label>
    <input type="text" value="" style="display:none" id="shortlink" />
  </div>

        <div id="meta_languageselector">
          <form action="@@redirect_to" method="get" id="change_language">
            <label for="change_language_url" class="invisible">Sprachauswahl</label>
              <select name="url" id="change_language_url">
                <option value="http://www.dgb.de" selected="selected">Deutsch</option>
                <option value="http://en.dgb.de">Englisch</option>
                <option value="http://fr.dgb.de">Französisch</option>
                <option value="http://es.dgb.de">Spanisch</option>
              </select>
              <input id="submit_change_language" type="submit" class="button invisible" value="Absenden"/>
            </form>
          </div>
        <div id="footer_copyright">
           &copy; Deutscher Gewerkschaftsbund
        </div>
      </div>
              <div id="modal" class="jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="http://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">
          </div>
        </div>

        <div class="thanks-box jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="http://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">

          </div>
        </div>

      <div id="glossar-popup">
      </div>
      <div id="glossar-popup-line">
      </div>
    </div>
    <span id="remember_lastvisited"></span>
    
<!-- Copyright (c) 2000-2011 etracker GmbH. All rights reserved. -->
<!-- This material may not be reproduced, displayed, modified or distributed -->
<!-- without the express prior written permission of the copyright holder. -->

<!-- BEGIN etracker Tracklet 3.0 -->
<script type="text/javascript">document.write(String.fromCharCode(60)+'script type="text/javascript" src="http'+("https:"==document.location.protocol?"s":"")+'://code.etracker.com/t.js?et=rxKMuV">'+String.fromCharCode(60)+'/script>');</script>

<!-- etracker PARAMETER 3.0 -->
<script type="text/javascript">var et_pagename = "DGB%20warnt%20vor%20Privatisierung%20von%20Stra%C3%9Fen%20und%20Daseinsvorsorge%20%2APressemeldung";
var et_areas = "/presse";</script>
<!-- etracker PARAMETER END -->

<script type="text/javascript">if (typeof(_etc) !== 'undefined') {_etc();}</script>
<noscript><p><a href="http://www.etracker.com"><img style="border:0px;" alt="" src="https://www.etracker.com/nscnt.php?et=rxKMuV" /></a></p></noscript>
<!-- etracker CODE NOSCRIPT 3.0 -->
<noscript>
<p><a href=" http://www.etracker.de/app?et=rxKMuV">
<img style='border:0px;' alt='' src="https://www.etracker.de/cnt.php?et_pagename=DGB%20warnt%20vor%20Privatisierung%20von%20Stra%C3%9Fen%20und%20Daseinsvorsorge%20%2APressemeldung&amp;et_tag=&amp;et_basket=&amp;et_trig=0&amp;et=rxKMuV&amp;et_cust=0&amp;java=n&amp;et_demographic=&amp;et_easy=0&amp;et_areas=/presse&amp;et_url=&amp;et_se=0&amp;et_organisation=&amp;et_target=,0,0,0&amp;et_ilevel=0&amp;v=3.0&amp;et_lpage=0" /></a></p>
</noscript>
<!-- etracker CODE NOSCRIPT END-->
<!-- etracker CODE END -->


    <!-- Piwik -->

<script type="text/javascript">var piwikHost = 'web-stat.dgb.de';
                            var piwikSiteId = 102;
                            var pkBaseURL = document.location.protocol + '//' + piwikHost + '/';</script>

<script type="text/javascript">
    document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
    try {
        var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", piwikSiteId);
        piwikTracker.trackPageView();
        piwikTracker.enableLinkTracking();
    } catch( err ) {}
</script>
<noscript>
  <p>
    <img style="border:0" alt="" src="http://web-stat.dgb.de/piwik.php?idsite=102" />
  </p>
</noscript>

<!-- End Piwik Tracking Code -->

  <script type="text/javascript" src="/static/uc.jquery/:version:5.2/plugins/:bundle:cookie.js;form.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:3.21/js/:bundle:shortlink.min.js;jquery.mobile-1.4.5.min.js;jquery.stylish-select.min.js;dgb.min.js;modal.min.js"></script>
<script type="text/javascript" src="/static/uc.core/:version:5.2/jsonform.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:4.15/js/:bundle:OpenLayers.min.js;event.min.js;dgb.min.js"></script></body>
</html>

