<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
  <head>
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" type="text/css" href="/static/uc.jquery/:version:10.0/plugins/jqModal.2009.03.01+r14.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.content.browser/:version:5.0/css/:bundle:form-comment.min.css;reset.min.css;main.min.css;curvycorners.min.css" />
<link rel="stylesheet" type="text/css" href="/static/uc.core/:version:10.0/jsonform.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.maps.composer/:version:1.19/css/:bundle:form.min.css;lightbox.min.css;marker.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:6.0.4/css/:bundle:comments.min.css;event.min.css;logo-panel.min.css;popup.min.css;quiz-stage.min.css;quiz.min.css;roboto.min.css;slick.min.css;stage-tagcloud.min.css;topic.min.css;contentslider.min.css;teaser-timeline.min.css;main.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:6.0.4/css/print.min.css" media="print" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:6.0.4/css/ie.min.css" media="screen, print" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:6.0.4/css/ie6.min.css" media="screen, print" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:6.0.4/css/:bundle:multistage.min.css;mobile.min.css;z_facelift.min.css" />
<script type="text/javascript" src="/static/classy/:version:1.4/classy.js"></script>
<script type="text/javascript" src="/static/jquery/:version:1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="/static/json2/:version:2011-02-23/json2.js"></script>
<script type="text/javascript" src="/static/jquery_placeholder/:version:1.3/jquery.placeholder.min.js"></script>
<script type="text/javascript" src="/static/uc.jquery/:version:10.0/plugins/jqModal.2009.03.01+r14.js"></script>
<script type="text/javascript" src="/static/uc.jquery/:version:10.0/:bundle:utils.js;init_jqModal.js"></script>
<script type="text/javascript" src="/static/uc.composer.main/:version:10.0/js/modalformdialog.js"></script>
<script type="text/javascript" src="/static/dgb.maps.composer/:version:1.19/js/:bundle:utils.min.js;form.min.js;lightbox.min.js;area.min.js;marker.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:6.0.4/js/ios-viewport-scaling-bug-fix.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:6.0.4/js/:bundle:matchMedia.min.js;slick.min.js;whatsappsharer.min.js;jquery.timelineSlider.min.js;jquery.touchSwipe.min.js;logo-panel-navigation.min.js;popup.min.js;jquery.carouFredSel.min.js;utility-timeline.min.js;contentslider.min.js;swipe.min.js;mobile.min.js;z_facelift.min.js;z_threecolumns.min.js;z_facelift_captions.min.js;z_facelift_navigation.min.js"></script>

<base href="http://www.dgb.de/themen/++co++07ecde36-b4db-11e7-8e49-525400e5a74a/" />

    <title>DGB - Bundesvorstand | Justizvollzugsbedienstete: Mehr als nur Schließer und Wärter</title><meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />
    <meta name="content-language" content="de" />
    <meta name="language" content="de" />
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="description" content="Justizvollzugsbedienstete leisten einen wichtigen Beitrag für die Gesellschaft.: Sie sollen Inhaftierten
durch Resozialisierung den Weg in ein Leben ohne Straftaten erleichtern. Hans Jungtäubl ist  Justizvollzugsbeamter und Personalratsvorsitzender in der JVA Straubing. Im Beamtenmagazin stellt er seine tägliche Arbeit vor - und die Probleme, Risiken und  Anforderungen für die Beschäftigten im Justizvollzug." />
    <meta name="keywords" content="DGB, Deutscher Gewerkschaftsbund, Gewerkschaften, Arbeit, Öffentlicher Dienst, Arbeitsbedingungen, Arbeitsschutz, Beamte, Gefängnis, Häftling" />
    <meta name="author" content="DGB - Bundesvorstand" />
    
      <meta property="og:title" content="Justizvollzugsbedienstete: Mehr als nur Schließer und Wärter" />
      <meta property="og:description" content="Justizvollzugsbedienstete leisten einen wichtigen Beitrag für die Gesellschaft.: Sie sollen Inhaftierten
durch Resozialisierung den Weg in ein Leben ohne Straftaten erleichtern. Hans Jungtäubl ist  Justizvollzugsbeamter und Personalratsvorsitzender in der JVA Straubing. Im Beamtenmagazin stellt er seine tägliche Arbeit vor - und die Probleme, Risiken und  Anforderungen für die Beschäftigten im Justizvollzug." />
      
        <meta property="og:image" content="http://www.dgb.de/++co++07ecde36-b4db-11e7-8e49-525400e5a74a/teaserimage" />
        <meta property="og:image:alt" content="" />
        <meta property="og:image:width" content="1000" />
        <meta property="og:image:height" content="500" />
      
    
    <link rel="shortcut icon" href="http://www.dgb.de/++resource++dgb/img/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="DGB Audio-Podcast" href="http://www.dgb.de/rss?feed=3692949e-4002-11e0-7edd-00188b4dc422&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="DGB Beamtinnen und Beamte" href="http://www.dgb.de/rss?feed=cd8de090-2635-11e5-98df-52540023ef1a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="DGB Europa News" href="http://www.dgb.de/rss?feed=a7ef04e2-0e56-11e4-bd7a-52540023ef1a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="DGB Foto" href="http://www.dgb.de/rss?feed=b059dbd6-dd4e-11e0-73ee-00188b4dc422&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="DGB News" href="http://www.dgb.de/rss?feed=9ba1995a-0fe3-11df-7728-00093d10fae2&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="DGB Video-Podcast" href="http://www.dgb.de/rss?feed=e996fc6a-6b57-11e0-503a-00188b4dc422&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-auf einen Blick" href="http://www.dgb.de/rss?feed=df625352-6dfe-11e6-819f-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-Europa" href="http://www.dgb.de/rss?feed=74c5c780-6b6b-11e6-a741-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-Gewerkschaften" href="http://www.dgb.de/rss?feed=5f5447aa-6b6b-11e6-be1b-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-Internationales" href="http://www.dgb.de/rss?feed=7d32ea42-6b6b-11e6-b4fe-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-News" href="http://www.dgb.de/rss?feed=d976f9aa-5d43-11e6-9d8d-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-Pinnwand" href="http://www.dgb.de/rss?feed=1e8eaa3c-84c3-11e6-a4bb-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-Politik" href="http://www.dgb.de/rss?feed=68805774-6b6b-11e6-8e4f-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-SmartUnion" href="http://www.dgb.de/rss?feed=fa945a9a-6aa1-11e6-859c-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-Urteile" href="http://www.dgb.de/rss?feed=750dbfa8-5406-11e6-b4a3-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="Meldungen Offensive Mitbestimmung" href="http://www.dgb.de/rss?feed=57cd26fe-2617-11e5-af88-52540023ef1a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="Pressemeldungen DGB-Bundesvorstand" href="http://www.dgb.de/rss?feed=a0febc9c-2253-11e0-5802-00188b4dc422&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="Pressemitteilungen 1. Mai 2015" href="http://www.dgb.de/rss?feed=68f3de2a-efe2-11e4-997e-52540023ef1a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="Tarifmeldungen" href="http://www.dgb.de/rss?feed=8a1c4902-2958-11e5-a662-52540023ef1a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="Tarifmeldungen Handwerk" href="http://www.dgb.de/rss?feed=e95e321c-5a49-11e7-8683-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="Termine Offensive Mitbestimmung" href="http://www.dgb.de/rss?feed=2675446c-2638-11e5-ab5b-52540023ef1a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="Termine und Veranstaltungen" href="http://www.dgb.de/rss?feed=ccae008a-a32e-11e5-a3b4-52540023ef1a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="ticker" href="http://www.dgb.de/rss?feed=783b949a-5e06-11df-79f5-00188b4dc422&amp;count=20" />
    <script type="text/javascript">
      var uc_site_url = 'http://www.dgb.de';</script>
  </head>
  <body>
    <div id="dgb" class="dgb">
      <h1 class="invisible" id="main_headline">Deutscher Gewerkschaftsbund</h1>
      <div class="invisible" id="logoDGB">
        <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="http://www.dgb.de/++resource++dgb/img/logo-no-shadow.png" />

      </div>
      <div id="jumplinks">
        <h2 class="invisible">Sprungnavigation</h2>
        <ul>
          <li>
            <a href="#main_slot" tabindex="1" title="direkt zum Inhalt springen">zum Inhalt</a>
          </li>
          <li>
            <a href="#secondary_slot" tabindex="2" title="direkt zur Aktionsspalte springen">zur Aktionsspalte</a>
          </li>
        </ul>
      </div>
      <div id="meta_nav">
        <h2 class="invisible">Metanavigation</h2>
        <ul>
          <li class="firstMN">
            <a href="change_region" class="modal" tabindex="4" title="Dialog 'Bezirke und Regionen' öffnen">Vor Ort</a>
          </li>
          
<li><a href="https://www.dgb.de/mitglied_werden/">Mitglied werden</a></li>
<li><a title="Newsletter des DGB" href="https://www.dgb.de/service/newsletter">Newsletter</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<li><a title="DGB English Version" href="https://en.dgb.de" target="_self">EN</a> | <a href="https://fr.dgb.de" target="_self">FR</a> | <a href="https://es.dgb.de" target="_self">ES</a></li>

            
              <li id="meta_search">
                <form id="search_form" method="get" action="http://www.dgb.de/search">
                  <fieldset>
                    <legend>
                      <span class="invisible">Suche</span>
                    </legend>
                    <label for="search_text" class="invisible">Suche</label>
                   <div class="searchWrapper">
                      <input tabindex="3" id="search_text" name="search_text" type="text" placeholder="Suche" />
                    </div>
                    <input id="search_btn" alt="Suche ausführen" type="image" src="http://www.dgb.de/++resource++internet/img/btn_search.gif" />
                  </fieldset>
                </form>
              </li>
          
        </ul>
      </div>
      <div id="header">
        



<div class="clearfloat"></div>

        <div id="logo">
          <a href="http://www.dgb.de">
            <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="http://www.dgb.de/++resource++dgb/img/logo-no-shadow.png" />

          </a>
        </div>
        <div id="main_nav">
          <h2 class="invisible">Hauptnavigation</h2>
          <ul class="primary">
            <li class="main_nav first">
              <a tabindex="2" href="http://www.dgb.de/" title="zur Seite 'Home'">
                <span>Home</span>
              </a>
              
            </li>
            <li class="main_nav">
              <a tabindex="2" href="http://www.dgb.de/aktuelle-nachrichten" title="zur Seite 'Aktuell'">
                <span>Aktuell</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="http://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">
<ul class="secondary hidden">
  <li class="withsub" id="secondnavitem-d0d9ec44-2fc2-11e5-90ea-52540023ef1a">
    <a href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb" title="zur Seite 'Aus dem DGB'" tabindex="0">Aus dem DGB</a>
  </li>
  <li class="" id="secondnavitem-cdc34a9e-6e77-11e4-b1ac-52540023ef1a">
    <a href="http://www.dgb.de/aktuelle-nachrichten/tarifverhandlungen-tarifrunden-tarifrunde-2016-streiks-warnstreiks" title="zur Seite 'Aktuelle Tarifverhandlungen'" tabindex="0">Aktuelle Tarifverhandlungen</a>
  </li>
  <li class="" id="secondnavitem-5230128e-d4cb-11e5-8c22-52540023ef1a">
    <a href="http://www.dgb.de/aktuelle-nachrichten/pressemitteilungen" title="zur Seite 'Pressemitteilungen'" tabindex="0">Pressemitteilungen</a>
  </li>
</ul>
</div></div>

            </li>
            <li class="main_nav">
              <a tabindex="2" href="http://www.dgb.de/uber-uns" title="zur Seite 'Über uns'">
                <span>Über uns</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="http://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">
<ul class="secondary hidden">
  <li class="withsub" id="secondnavitem-10e994c0-101a-11df-7728-00093d10fae2">
    <a href="http://www.dgb.de/uber-uns/dgb-heute" title="zur Seite 'DGB Heute'" tabindex="0">DGB Heute</a>
  </li>
  <li class="withsub" id="secondnavitem-1ac19c18-1268-11df-40df-00093d10fae2">
    <a href="http://www.dgb.de/uber-uns/bewegte-zeiten" title="zur Seite 'Bewegte Zeiten'" tabindex="0">Bewegte Zeiten</a>
  </li>
</ul>
</div></div>

            </li>
            <li class="main_nav themes highlight">
              <a tabindex="2" href="http://www.dgb.de/themen" title="zur Seite 'Themen'">
                <span>Themen</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="http://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">

</div></div>

            </li>
            <li class="main_nav">
              <a tabindex="2" href="http://www.dgb.de/dossiers" title="zur Seite 'Dossiers'">
                <span>Dossiers</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="http://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">
<ul class="secondary hidden">
  <li class="" id="secondnavitem-5d8ba42e-2af6-11e5-a3b1-52540023ef1a">
    <a href="http://www.dgb.de/dossiers/mindestlohn" title="zur Seite 'Mindestlohn 2017'" tabindex="0">Mindestlohn 2017</a>
  </li>
  <li class="" id="secondnavitem-99a95424-2af6-11e5-842b-52540023ef1a">
    <a href="http://www.dgb.de/dossiers/ttip-und-ceta" title="zur Seite 'TTIP, CETA &amp; TiSA'" tabindex="0">TTIP, CETA &amp; TiSA</a>
  </li>
  <li class="" id="secondnavitem-64eb4d94-55fa-11e5-b9e4-52540023ef1a">
    <a href="http://www.dgb.de/dossiers/fluechtlinge" title="zur Seite 'Flüchtlinge'" tabindex="0">Flüchtlinge</a>
  </li>
  <li class="" id="secondnavitem-bdbaab92-b45d-11e5-be0f-52540023ef1a">
    <a href="http://www.dgb.de/dossiers/better-regulation-refit" title="zur Seite 'Better Regulation &amp; REFIT'" tabindex="0">Better Regulation &amp; REFIT</a>
  </li>
</ul>
</div></div>

            </li>
            <li class="main_nav">
              <a tabindex="2" href="http://www.dgb.de/termine" title="zur Seite 'Termine'">
                <span>Termine</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="http://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">

</div></div>

            </li>
            <li class="main_nav">
              <a tabindex="2" href="http://www.dgb.de/presse" title="zur Seite 'Presse'">
                <span>Presse</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="http://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">

</div></div>

            </li>
            <li class="main_nav last">
              <a tabindex="2" href="http://www.gegenblende.de" title="zur Seite 'Gegenblende'">
                <span>Gegenblende</span>
              </a>
              
            </li>
          </ul>
        </div>
        <div class="categories-pop-up categories-pop-up-all-pages">
    <ul class="rounded">
    <li class="topic all-topics">
      <a href="http://www.dgb.de/themen">
        Alle Themen</a> 
    </li>
    <li class="topic red">
      <a href="http://www.dgb.de/themen?k:list=Politik%20%26%20Gesellschaft">
        Politik &amp; Gesellschaft</a> 
    </li>
    <li class="topic yellow">
      <a href="http://www.dgb.de/themen?k:list=Arbeit">
        Arbeit</a> 
    </li>
    <li class="topic orange">
      <a href="http://www.dgb.de/themen?k:list=Mitbestimmung">
        Mitbestimmung</a> 
    </li>
    <li class="topic sorrel">
      <a href="http://www.dgb.de/themen?k:list=Sozialpolitik">
        Sozialpolitik</a> 
    </li>
    <li class="topic green">
      <a href="http://www.dgb.de/themen?k:list=Wirtschaft">
        Wirtschaft</a> 
    </li>
    <li class="topic cyan">
      <a href="http://www.dgb.de/themen?k:list=Bildung">
        Bildung</a> 
    </li>
    <li class="topic blue">
      <a href="http://www.dgb.de/themen?k:list=Internationales%20%26%20Europa">
        Internationales &amp; Europa</a> 
    </li>
  </ul>
</div>

        
            
        
            
  
    <div class="categories-pop-up falldown-nav" id="SUBsecondnavitem-d0d9ec44-2fc2-11e5-90ea-52540023ef1a">
      <ul class="rounded">
        
          <li class="topic default first">
            <a tabindex="0" href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb/aktuelles-artikel-interview-von-reiner-hoffmann-dgb-vorsitzender" title="zur Seite 'Aktuelles von Reiner Hoffmann'">Aktuelles von Reiner Hoffmann</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb/aktuelles-artikel-interview-von-elke-hannack-stellvertretende-dgb-vorsitzende" title="zur Seite 'Aktuelles von Elke Hannack'">Aktuelles von Elke Hannack</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb/aktuelles-artikel-interview-von-stefan-koerzell-dgb-vorstandsmitglied" title="zur Seite 'Aktuelles von Stefan Körzell'">Aktuelles von Stefan Körzell</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb/aktuelles-artikel-interview-von-annelie-buntenbach-dgb-vorstandsmitglied" title="zur Seite 'Aktuelles von Annelie Buntenbach'">Aktuelles von Annelie Buntenbach</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb/aktuelles-aus-den-dgb-bezirken" title="zur Seite 'Aktuelles aus den DGB-Bezirken'">Aktuelles aus den DGB-Bezirken</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb/aktuelles-aus-projekten-gruppen-und-branchen" title="zur Seite 'Aktuelles von anderen DGB-Webseiten'">Aktuelles von anderen DGB-Webseiten</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb/pressemitteilungen-der-dgb-bezirke" title="zur Seite 'Pressemitteilungen der DGB-Bezirke'">Pressemitteilungen der DGB-Bezirke</a>
          </li>
        
      </ul>
    </div>
  
    
  
    
  



        
            
  
    <div class="categories-pop-up falldown-nav" id="SUBsecondnavitem-10e994c0-101a-11df-7728-00093d10fae2">
      <ul class="rounded">
        
          <li class="topic default first">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/organisation-und-bundesvorstand" title="zur Seite 'Organisation &amp; Bundesvorstand'">Organisation &amp; Bundesvorstand</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/dgb-fachabteilungen" title="zur Seite 'Fachabteilungen'">Fachabteilungen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/mitgliederzahlen" title="zur Seite 'Mitgliederzahlen'">Mitgliederzahlen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/gewerkschaften-im-dgb" title="zur Seite 'Gewerkschaften im DGB'">Gewerkschaften im DGB</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/bezirke-regionen" title="zur Seite 'Bezirke und Regionen'">Bezirke und Regionen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/kreis-und-stadtverbaende" title="zur Seite 'Kreis- und Stadtverbände'">Kreis- und Stadtverbände</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/satzung" title="zur Seite 'Satzung und Programm'">Satzung und Programm</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/bundeskongress" title="zur Seite 'Bundeskongress'">Bundeskongress</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/dgb-international" title="zur Seite 'DGB International'">DGB International</a>
          </li>
        
      </ul>
    </div>
  
    <div class="categories-pop-up falldown-nav" id="SUBsecondnavitem-1ac19c18-1268-11df-40df-00093d10fae2">
      <ul class="rounded">
        
          <li class="topic default first">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/bewegte-zeiten/vorsitzende" title="zur Seite 'Frühere Vorsitzende'">Frühere Vorsitzende</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/bewegte-zeiten/fruhere-gbv-mitglieder" title="zur Seite 'Frühere GBV-Mitglieder'">Frühere GBV-Mitglieder</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/bewegte-zeiten/1.mai" title="zur Seite 'Geschichte des 1. Mai'">Geschichte des 1. Mai</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/bewegte-zeiten/geschichte-2-mai-1933" title="zur Seite '2. Mai 1933'">2. Mai 1933</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/bewegte-zeiten/60-jahre-dgb" title="zur Seite 'Geschichte des DGB'">Geschichte des DGB</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/bewegte-zeiten/festakt-5-oktober-2009" title="zur Seite 'Festakt 60 Jahre DGB'">Festakt 60 Jahre DGB</a>
          </li>
        
      </ul>
    </div>
  



        
            


        
            
  
    
  
    
  
    
  
    
  



        
            


        
            


        
            
        
        <div class="clearfloat"></div>
        <div><div id="stage" class="stage-tagcloud">
  <div class="header">
    <div class="article yellow" id="stage-box">Arbeit</div>
  </div>

  <!-- Topics -->
  
    <div class="stage-topics">
        <script type="text/javascript">
          jQuery(document).ready(function(){
            var mobileSize = {
               all                : 991,
               smartphone         : 767,
               smartphoneVertical : 479
            },
            mobileHandler = new MobileHandler(mobileSize.all);
          mobileHandlerPhone.addModule(new StageTopicsFolding({
                 maxWidth  : mobileSize.smartphone,
                 target    : ".stage-topics",
                 openText  : "Themen anzeigen",
                 closeText : "Themen verbergen",
                 device : 'smartphone'
              }), true);
           });
        </script>
        <ul class="rounded">
        <li class="topic all-topics">
          <a href="http://www.dgb.de/themen">
            Alle Themen</a>
        </li>
        <li class="topic red">
          <a href="http://www.dgb.de/themen?k:list=Politik%20%26%20Gesellschaft">
            Politik &amp; Gesellschaft</a>
        </li>
        <li class="topic yellow">
          <a href="http://www.dgb.de/themen?k:list=Arbeit">
            Arbeit</a>
        </li>
        <li class="topic orange">
          <a href="http://www.dgb.de/themen?k:list=Mitbestimmung">
            Mitbestimmung</a>
        </li>
        <li class="topic sorrel">
          <a href="http://www.dgb.de/themen?k:list=Sozialpolitik">
            Sozialpolitik</a>
        </li>
        <li class="topic green">
          <a href="http://www.dgb.de/themen?k:list=Wirtschaft">
            Wirtschaft</a>
        </li>
        <li class="topic cyan">
          <a href="http://www.dgb.de/themen?k:list=Bildung">
            Bildung</a>
        </li>
        <li class="topic blue">
          <a href="http://www.dgb.de/themen?k:list=Internationales%20%26%20Europa">
            Internationales &amp; Europa</a>
        </li>
      </ul>
    </div>
  

  <!-- Breadcrumbs (combined keywords) -->
  
</div>
</div>
      </div>
      

      

      <div class="">
  <div>
    <div id="main_slot">
      
      

      
      

  <div class="box">

    

    <div class="date">20.10.2017</div>

    <h5 class="article_kicker">Titel - Beamtenmagazin 10/2017</h5>
    <h3>Justizvollzugsbedienstete: Mehr als nur Schließer und Wärter</h3>
    

    
    <span class="usercontent">
      <p><strong>Justizvollzugsbedienstete sorgen für die sichere Unterbringung von Gefangenen in den Justizvollzugsanstalten und kümmern sich auch um ihre Resozialisierung. Hans Jungtäubl ist Personalratsvorsitzender in der JVA Straubing, der Anstalt mit der höchsten Sicherheitsstufe in Bayern. Er hat selbst über 20 Jahre lang „direkt am Gefangenen“ im Schichtdienst gearbeitet. „Also wenn ich Angst hätte, dann wäre ich hier falsch. Ein gesundes Misstrauen kann aber sehr hilfreich sein. In Gefahrensituationen muss der Beamte auch bereit sein, seinen Kolleginnen und Kollegen zu helfen“, stellt Jungtäubl zu seiner Arbeit im allgemeinen Vollzugsdienst fest.</strong></p>
<p><strong>Jungtäubl, der auch die Redaktion der bayerischen ver.di-Vollzugszeitung „Der Schlüssel“ leitet, erklärt, wie ein Arbeitstag eines Bediensteten im allgemeinen Vollzugsdienst ablaufen kann. Er stellt auch dar, welche Möglichkeiten, Probleme und Risiken die Arbeit im Justizvollzug mit sich bringt, wie man die Situation der Mitarbeiterinnen und Mitarbeiter verbessern und die Arbeit in Justizvollzugsanstalten für die Beschäftigten attraktiver machen kann.</strong></p>

  <div class="image none" style="width: 1010px">
    
      <img src="http://www.dgb.de/++co++dd40dd6e-b588-11e7-b30c-525400e5a74a/scaled/size/1000" class="none" alt="Zellentür sperren"/>
    
    <p>
      <span class="imagecaption">Arbeitsplatz JAV: Viele Male am Tag muss Autor Hans Jungtäubl Türen öffnen und abschließen. Eingänge zu Gebäuden und Höfen müssen aus Sicherheitsgründen ständig verschlossen gehalten werden.</span>
      <span class="imagepublisher">Foto: Johann Jungtäubl</span>
    </p>
  </div>


<p><em>Von Johann Jungtäubl</em></p>
<p>Der Aufgabenbereich im allgemeinen Vollzugsdienst (aVD) umfasst die Beaufsichtigung, Unterbringung und Versorgung von Gefangenen, aber auch deren Betreuung und Behandlung. Um Sicherheit und Ordnung in den Justizvollzugsanstalten zu gewährleisten, üben die Beamtinnen und Beamten hoheitliche Rechte aus. Dabei werden Post, Hafträume und auch die Gefangenen selbst kontrolliert.</p>
<h5>Arbeitstag eines Vollzugsbediensteten im allgemeinen Vollzugsdienst</h5>
<p>Unbewaffnet, nur mit Schlüsselbund und Funkgerät ausgestattet, fängt der Bedienstete seine Schicht an. Sie beginnt morgens mit dem Aufschluss der Gefangenen, dabei muss der Bedienstete jede Zelle öffnen und überprüfen, dass dort alles in Ordnung ist. Besonders achten muss er auf kranke oder suizidgefährdete Gefangene. Auch die Feststellung der Vollzähligkeit der Gefangenen ist unerlässlich.</p>
<p>Nachdem der Bedienstete das Ausrücken der Gefangenen zur Arbeit in die Betriebe überwacht hat, geht es für ihn mit dem Bearbeiten der ausgehenden Post und von schriftlichen Anträgen im Stationszimmer weiter. Papierkram im Gefängnis? Alles ist hier streng geregelt und so fällt eine Menge Papierkram an. Viele Tätigkeiten werden aber auch am PC erledigt. Die Arbeit am Computer nimmt einen immer größeren Raum ein.</p>

  <div class="image none" style="width: 1010px">
    
      <img src="http://www.dgb.de/++co++53f21dc0-b588-11e7-8a76-525400e5a74a/scaled/size/1000" class="none" alt="Gefangenenpostüberwachung"/>
    
    <p>
      <span class="imagecaption">Alles ist streng geregelt  - in der Justizvollzugsanstalt muss deshalb eine Menge Papier bearbeitet werden. Im Stationszimmer überprüft der Autor auch die Gefangenenpost,.</span>
      <span class="imagepublisher">Foto: Johann Jungtäubl</span>
    </p>
  </div>


<p>Im Stationszimmer kann der Gefangene auch Formulare abholen. Dabei wird er vom Bediensteten bei Bedarf unterstützt und als gelebte „Hilfe zur Selbsthilfe“ wird ihm gezeigt, wie er diese Papiere richtig ausfüllt.</p>
<p>Dann folgen die für den Strafvollzug wichtigen Haftraumkontrollen. Diese werden regelmäßig durchgeführt. Der Beamte kontrolliert die Möbel, tastet Kleidungsstücke ab und wirft auch einen Blick auf private Gegenstände. Gesucht wird vor allem nach Drogen, Handys, angesetztem Alkohol und nach gefährlichen oder verbotenen Gegenständen. Bei der Kontrolle eines Haftraums muss der Beamte stets genau und gründlich vorgehen. Das kann lebenswichtig sein, für ihn selbst und für die Kollegen.</p>
<p>Inzwischen ist die Post für die Gefangenen auf den Stationen eingegangen und der Beamte muss sie kontrollieren und an die Empfänger ausgeben. Wenn dies alles abgeschlossen ist, ist es bereits Mittag und der Beamte beteiligt sich an der Überwachung der Essenausgabe an die Gefangenen. Anders als in den düsteren Szenen von amerikanischen Filmen, in denen es in großen Essenssälen regelmäßig zu Schlägereien kommt, erhalten die meisten Inhaftierten ihr Essen in ihrer Zelle.</p>
<p>Das Ritual des Überwachens des Ausrückens zur Arbeit und nach Arbeitsschluss des Wiedereinrückens aus den Betrieben wiederholt sich daher am Nachmittag erneut. Für den Bediensteten bedeutet dies immer wieder Türen aufzusperren und sie immer wieder zu schließen. Eingänge zu Gebäuden und Höfen müssen wegen der Sicherheit ständig verschlossen gehalten werden.</p>

  <div class="image none" style="width: 1010px">
    
      <img src="http://www.dgb.de/++co++9a1dc038-b588-11e7-ae7a-525400e5a74a/scaled/size/1000" class="none" alt="Haftraumkontrolle"/>
    
    <p>
      <span class="imagecaption">Haftraumkontroll: Dabei muss der Beamte genau und gründlich<br />
vorgehen. Das kann lebenswichtig sein, für ihn selbst und für die Kollegen.</span>
      <span class="imagepublisher">Foto: Johann Jungtäubl</span>
    </p>
  </div>


<p>Der Gefangene kann und darf sich nur mit Hilfe des Bediensteten auf dem Gelände bewegen. Egal ob der Häftling in die Krankenabteilung, zur Arbeit, zum Sport oder zum Besuch muss – immer ist es der Vollzugsbedienstete, der den Holund Bring-Dienst leisten muss.</p>
<p>Hat der Gefangene Besuch, wird nicht nur er, sondern auch sein Besuch kontrolliert. Damit soll verhindert werden, dass verbotene Gegenstände eingebracht werden. Nach der Arbeit wird der so genannte Hofgang, also der Aufenthalt der Gefangenen im Freien, beaufsichtigt.</p>
<p>Aber auch bei der Gestaltung der Freizeit (Basteln, Sport usw.) wird der Beamte eingesetzt. Gegen 17:30 Uhr schließt der Bedienstete die Gefangenen wieder in ihre Zellen ein.</p>
<h5>Verhältnis Bedienstete – Inhaftierte</h5>
<p>Der Umgang mit den Gefangenen ist in den meisten Fällen relativ unkompliziert, wenn sich alle Beteiligten an die vorgegebenen Regeln halten. Diese werden den Gefangenen meist in der Aufnahmeabteilung erklärt, zudem erhält jeder Gefangene beim Zugang eine Hausordnung. Darin wird er über Besuchszeiten, Arbeitszeiten, Tagesablauf und über seine Rechte und Pflichten informiert.</p>
<p>Die Beamten im aVD müssen stets eine gewisse Präsenz zeigen, um dem Gefangenen frühzeitig zu signalisieren, dass es für ihn unangenehme Folgen haben kann, wenn er Regeln brechen will. Verstößt er dennoch gegen die festgelegten Regeln, können auch im Gefängnis gegen ihn Strafen ausgesprochen werden. Zum Beispiel Einkaufsbeschränkung, Fernsehentzug oder das Verbot für einen bestimmten Zeitraum an den gemeinsamen Freizeitaktivitäten der Gefangenen teilzunehmen. Der Bedienstete darf und muss Widerstände, notfalls und als letzten Schritt, unter Anwendung unmittelbaren Zwanges brechen.</p>
<h5>Arbeitsplatz JVA</h5>
<p>Ein ganz normaler Arbeitsplatz ist das Gefängnis natürlich nicht. Mit der vermeintlich harten Realität aus Filmen oder Serien hat der Alltag dort aber auch nichts zu tun. Die Beamten des allgemeinen Vollzugsdienstes, die überwiegend im Wechselschichtdienst (Früh-, Tag-, Spät- und Nachtdienst) eingesetzt sind, und die Werkdienstbeamten sind zum Tragen von Dienstkleidung verpflichtet. Juristen, die Mitarbeiter der Fachdienste (Seelsorger, medizinisches Personal, Psychologen, Pädagogen und Sozialpädagogen) und die Bediensteten in der Verwaltung tragen dagegen Zivilkleidung. Die Dienstschlüssel sind nicht übertragbar. Diese müssen beim Verlassen der Anstalt abgegeben oder in ein persönliches Schlüsselfach eingesperrt werden. In Ausnahmesituationen tragen Bedienstete auch Schusswaffen, so möglicherweise beim Nachtdienst im Freien. Deshalb muss jeder uniformierte Kollege eine Waffenausbildung machen.</p>

  <div class="image none" style="width: 1010px">
    
      <img src="http://www.dgb.de/++co++b2e3ae52-b588-11e7-a296-525400e5a74a/scaled/size/1000" class="none" alt="Werkdienst Druckerei"/>
    
    <p>
      <span class="imagecaption">In der JVA-eigenen Druckerei können die Gefangenen arbeiten. Ein Kollege vom Werkdienst ist immer mit dabei.</span>
      <span class="imagepublisher">Foto: Johann Jungtäubl </span>
    </p>
  </div>


<p>Im Justizvollzug ist ein hohes Maß an Lebens- und Berufserfahrung nötig. Das Durchschnittsalter der Anwärter liegt in der Regel bei über 25 Jahren. Bewerber unter 20 Jahren werden kaum eingestellt. Die Bewerber brauchen neben einem einwandfreien Leumund einen Realschulabschluss oder einen Mittelschulabschluss mit einer abgeschlossenen Lehre. Viele kommen aus dem handwerklichen oder technischen Bereich. Aber auch Kaufleute oder ehemalige Zeitsoldaten gibt es häufig.</p>
<p>In der Regel muss man zunächst noch einmal eine eigene Ausbildung zum Justizvollzugsbediensteten machen. Die fachtheoretische Ausbildung findet an einer eigenen Schule oder Akademie statt. Diese Einrichtungen bieten während des späteren Berufslebens auch zahlreiche Fortbildungen an. Als Vollzugsbeamter ist man meist auch erster Ansprechpartner der Gefangenen. Deshalb sollte man grundsätzlich gerne mit Menschen umgehen, kontaktfreudig sein und soziales Verständnis zeigen.</p>
<p>Dazu sind Teamfähigkeit und Verantwortungsbewusstsein wichtig. Zudem sollte man einerseits Einfühlungsvermögen haben, sich andererseits aber auch durchsetzen können. Dabei muss man den Spagat schaffen zwischen Nähe für das gemeinsame Arbeiten mit dem Gefangenen und der zur Aufrechterhaltung von Sicherheit und Ordnung notwendigen Distanz. Es ist sehr wichtig mit dem Gefangenen ins Gespräch zu kommen und sich mit ihm zu unterhalten, gleichzeitig muss man dabei aber immer darauf bedacht sein, sich zurückzuhalten und nichts Persönliches von sich selbst preis zu geben. Der Gefangene wird übrigens mit „Sie“ angesprochen. Eine Geschäftsverbindung darf ein Bediensteter mit einem Gefangenen auf keinen Fall eingehen.</p>
<hr />
<h4>Bilderstrecke: Arbeitsplatz Justizvollzugsanstalt</h4>
<div class="inlinegallery">
  
    
    <a href="http://www.dgb.de/++co++d542f186-b58a-11e7-a726-525400e5a74a/popup?i=1" class="gallery modal" style="width: 135px; height: 87px">
      <img class="fleft" alt="Gefangenenpostüberwachung" src="http://www.dgb.de/repository/public_storage/d57afe8c-b58a-11e7-a726-525400e5a74a/file/scaled/135" width="135" height="87" />
      <div class="popup_icon"></div>
      <span class="copyright">yyy</span>
    </a>
    
    <a href="http://www.dgb.de/++co++d542f186-b58a-11e7-a726-525400e5a74a/popup?i=2" class="gallery modal" style="width: 134px; height: 87px">
      <img class="fleft" alt="Haftraumkontrolle" src="http://www.dgb.de/repository/public_storage/d586bbaa-b58a-11e7-a726-525400e5a74a/file/scaled/134" width="134" height="87" />
      <div class="popup_icon"></div>
      <span class="copyright">Foto: Johann Jungtäubl</span>
    </a>
    
    <a href="http://www.dgb.de/++co++d542f186-b58a-11e7-a726-525400e5a74a/popup?i=3" class="gallery modal" style="width: 139px; height: 87px">
      <img class="fleft" alt="Werkdienst Druckerei" src="http://www.dgb.de/repository/public_storage/d59342ee-b58a-11e7-a726-525400e5a74a/file/scaled/139" width="139" height="87" />
      <div class="popup_icon"></div>
      <span class="copyright">Foto: Johann Jungtäubl</span>
    </a>
    
    <a href="http://www.dgb.de/++co++d542f186-b58a-11e7-a726-525400e5a74a/popup?i=4" class="gallery modal" style="width: 116px; height: 87px">
      <img class="fleft" alt="Zellentür sperren" src="http://www.dgb.de/repository/public_storage/d5a065e6-b58a-11e7-a726-525400e5a74a/file/scaled/116" width="116" height="87" />
      <div class="popup_icon"></div>
      <span class="copyright">Foto: Johann Jungtäubl</span>
    </a>
    
    <a href="http://www.dgb.de/++co++d542f186-b58a-11e7-a726-525400e5a74a/popup?i=5" class="gallery modal last" style="width: 65px; height: 87px">
      <img class="fleft" alt="Zellentrakt JVA Straubing" src="http://www.dgb.de/repository/public_storage/d5aa40b6-b58a-11e7-a726-525400e5a74a/file/scaled/65" width="65" height="87" />
      <div class="popup_icon"></div>
      <span class="copyright">Foto: Johann Jungtäubl</span>
    </a>
    
  
  <div class="clearfloat"></div>
</div>

<hr />
<h5>Gute Berufswahl</h5>
<p>Neben der interessanten und vielfältigen Tätigkeit gibt es noch eine Reihe von weiteren Gründen, weshalb das Arbeiten in einer JVA eine gute Berufswahl sein kann: Wer als Beamter in einer Haftanstalt arbeitet, kann ein gutes Grundgehalt verdienen. Leider wird der Dienst zu ungünstigen Zeiten – also abends, nachts, an Wochenenden und an Feiertagen – beim Staat eher weniger gut vergütet. Auch immer mehr Frauen arbeiten im Männervollzug. Als Stärke fällt oft deren deeskalierende Ausstrahlung auf, meist sind sie auch gute Zuhörerinnen. Im Frauenvollzug arbeiten<br />dagegen in der Regel nur weibliche Bedienstete.</p>
<p>Das Berufsbild des Vollzugsbediensteten – der in früheren Zeiten vielleicht noch zu Recht als Schließer bezeichnet wurde, dessen Aufgabe das reine Einsperren war – hat sich im Laufe der Zeit stark gewandel, und das ist gut so. Eine wichtige Aufgabe der Beamten ist der Schutz der Allgemeinheit, also der Erhalt von Sicherheit und Ordnung, zusammen mit Betreuung, Beaufsichtigung und Versorgung der Gefangenen. Ein genauso wichtiger Teil der Arbeit ist aber auch, die Gefangenen dabei zu unterstützen, später ein Leben in sozialer Verantwortung ohne Straftaten führen zu können. Ihnen soll bei der Resozialisierung geholfen werden, um sie auf ihre Entlassung und Wiedereingliederung vorzubereiten.</p>
<p>Dabei handelt es sich oft um keine leichte Aufgabe, denn einerseits lässt sich eine solche Behandlung nur mit einer guten Personalausstattung bewältigen, anderseits gibt es auch viele Gefangene mit langen Haftstrafen, die oft keine Perspektive mehr sehen. Bei dieser Behandlung arbeiten allgemeiner Vollzugsdienst, Werkdienst, Verwaltung und Krankenpflegedienst mit den Fachdiensten wie Sozialarbeitern, Psychologen, Pädagogen, Ärzten und Seelsorgern eng zusammen.</p>

  <div class="image none" style="width: 760px">
    
      <img src="http://www.dgb.de/++co++0794073a-b589-11e7-ae3c-525400e5a74a/scaled/size/750" class="none" alt="Zellentrakt"/>
    
    <p>
      <span class="imagecaption">Blick in die JVA Straubing - kein Arbeitsplatz wie der andere.</span>
      <span class="imagepublisher">Foto: Johann Jungtäubl</span>
    </p>
  </div>


<p>Auch spezielle sozialtherapeutische Abteilungen für Gewalttäter und Sexualstraftäter, die besonders behandlungsorientiert arbeiten, sollen für eine geringere Rückfallgefahr sorgen. Resozialisierung ist auch Teil einer gelungenen Sicherheitsarbeit, denn gibt es später weniger neue Straftaten, ergibt das automatisch weniger neue Opfer und weniger neuen Schaden. Leider spielt in der Politik diese Art von passiver Sicherheit oft nur eine Nebenrolle. Nur so kann man wohl erklären, dass im Vollzug weiterhin viel zu wenig Personal beschäftigt ist.</p>
<h5>Hohe Belastungen auch durch Personalmangel</h5>
<p>Die Belastung der Beschäftigten ist in den letzten Jahren kontinuierlich gestiegen. Es fehlen immer noch hunderte von Bediensteten alleine in Bayern. Dort liegt die Personalausstattung im Vergleich zu den anderen Bundesländern in vielen Bereichen an letzter Stelle.</p>
<p>Es sind zwar in den letzten 25 Jahren deutlich mehr Planstellen geschaffen worden, da aber auch die Gefangenenbelegung in diesem Zeitraum in einer ähnlichen Größenordnung angestiegen ist, war diese Mehrung alternativlos, führte aber nicht zu Verbesserungen.</p>
<p>Die Bediensteten in Bayern haben gegenwärtig circa 45.000 dienstfreie Tage, also weit über 350.000 Mehrarbeits- bzw. Überstunden. Bezogen auf ca. 3.500 Schichtdienstleistende hat jeder Betroffene über 100 Überstunden. Keiner weiß, wie diese Stunden abgebaut werden sollen, ohne die Sicherheit zu gefährden.<br /> <br />Bestimmte Dienstposten bedürfen einer Dauerbesetzung (365 Tage im Jahr, 24 Stunden täglich). Kurzfristige Dienstplanänderungen (überraschende Erkrankungen von Mitarbeitern, zusätzliche Bewachungen von Gefangenen im Krankenhaus) bei wenig Personal und das damit verbundene Rückholen von gerade freigestellten Kollegen, lassen Überstunden entstehen.</p>
<div class="inlinearticle as_box percent100">
    
    
    <div class="textbox "><h5>Die Gefangenen</h5>
<p>Ein Teil der Inhaftierten arbeitet innerhalb der Justizvollzugsanstalt in Eigenbetrieben wie Küche, Bäckerei, Wäscherei, Druckerei oder bei Unternehmerbetrieben, die unter anderem aus der Automobilbranche kommen. In den Eigenbetrieben werden die Gefangenen in der Regel von Kollegen aus dem Werkdienst betreut. Viele Werkdienstbeamte beaufsichtigen die Gefangenen nicht nur, sondern können diese auch aus- und weiterbilden, was für die soziale Wiedereingliederung hilfreich ist, denn nur jeder zweite Strafgefangene verfügt über eine abgeschlossene Berufsausbildung.</p>
<p>In den Unternehmerbetrieben sind mittlerweile mehr Gefangene beschäftigt als in den Eigenbetrieben. Dort werden viele (wieder) zu einem geregelten Tages- und Arbeitsablauf hingeführt. Der Gefangene verdient, je nach Zulagen, zwischen 2 und 3 Euro pro Stunde. Dafür braucht er meist keine Haftkosten wie Verpflegung zahlen. Auch die Arbeitslosenversicherung übernimmt größtenteils der Staat. Die Gefangenen nehmen dieses Angebot meist dankend an, da sie so auch etwas Geld für ihre Zukunft verdienen können. Damit dies gewährleistet ist, muss ein Teil des Gehalts angespart werden.</p>
<p>Den Rest geben die Gefangenen für alles Mögliche aus, meist für Tabak und Kaffee, aber auch für Schokolade oder Sportkleidung.</p>
<p>Die meisten Gefangenen sind wegen Diebstahl, Raub, Drogenkriminalität oder Körperverletzung in Haft. Für weibliche Gefangene und für den Jugendstrafvollzug gibt es eigene Gefängnisse bzw. Abteilungen.</p></div>
</div>

<p>Ein generell schwieriges Schichtsystem, teilweise mit verschiedenen Dienstzeiten innerhalb nur einer Arbeitswoche, und der Dienst an Sonn- und Feiertagen sowie in der Nacht belasten viele Kollegen. Dies betrifft nicht nur den eigenen Körper, sondern auch soziale bzw. familiäre Bindungen. Das kann einer der Gründe sein, dass die Krankheitstage parallel zu den dienstfreien Tagen auf über 20 Tage pro Bedienstetem gestiegen sind.</p>
<p>Der Gefangenenstand ist wieder auf einem hohen Niveau. Einige Anstalten sind überbelegt. In manchen Abteilungen müssen zwei Bedienstete bis zu 100 Gefangene beaufsichtigen. Ungefähr 40 Prozent aller Gefangenen sind in Gemeinschaftshafträumen untergebracht, was zu Spannungen führen kann. Von dem Ziel, langfristig alle Gefangenen in Einzelhafträumen unterzubringen, ist der Justizvollzug noch ganz weit entfernt.</p>
<h5>Vielzahl von Nationalitäten und Sprachen</h5>
<p>Diese Umstände und die Tatsache, dass auch bei den Strafgefangenen die Problemlagen zunehmend komplexer und gravierender werden, erschweren den ohnehin nicht leichten Dienst. Ein Teil der Gefangenen hat Drogenprobleme, andere sitzen wegen Gewalt- oder Kapitalverbrechen wie Mord, Totschlag, Vergewaltigung ein. Nicht wenige sind psychisch gestört – oder einfach gesagt: gefährlich und gewalttätig. Die weniger Gewalttätigen sind oft gerissene Betrüger. Ein großes Problem stellt auch die Vielzahl an Nationalitäten und Sprachen dar: 40 Prozent sind Personen nicht deutscher Herkunft, die oft kein oder nur wenig Deutsch verstehen. Dies kann sowohl zu Verständigungsproblemen zwischen Bediensteten und den Gefangenen als auch zu Problemen und Spannungen zwischen den Gefangenen aus verschiedenen Herkunftsländern führen.</p>
<h5>Lösungsmöglichkeiten und gewerkschaftspolitische Forderungen</h5>
<p>Über 80 Prozent der jugendlichen Strafgefangenen haben keinen Schulabschluss und/oder keine abgeschlossene Ausbildung und auch im Erwachsenenvollzug ist die Situation mit 50 Prozent ohne Berufsabschluss nicht viel besser. Der Schutz der Allgemeinheit während der Haftzeit des Gefangenen kann zwar weiterhin aufrechterhalten werden, eine Behandlung und Resozialisierung der Gefangenen ist aber oft nicht mehr möglich. Dabei können nur auf diesem Weg künftige Straftaten vermieden und die Gesellschaft besser geschützt werden. Die bloße Verwahrung der Gefangenen würde dieses Ziel nicht erreichen.</p>

  <div class="image none" style="width: 1010px">
    
      <img src="http://www.dgb.de/++co++1d79f492-b589-11e7-9678-525400e5a74a/scaled/size/1000" class="none" alt="ver.di-Aktion"/>
    
    <p>
      <span class="imagecaption">ver.di-Aktion vor der JVA Straubing</span>
      <span class="imagepublisher">Foto: Johann Jungtäubl </span>
    </p>
  </div>


<p>Die Kolleginnen und Kollegen versuchen mit vollem Engagement eine hervorragende Arbeit zu machen, viele haben aber die Grenzen ihrer physischen und psychischen Belastbarkeit erreicht. Ihre Leistungsbereitschaft kann nur mit persönlichen Perspektiven aufrechterhalten werden.</p>
<p>Wir brauchen mehr Personal und motivierte Kolleginnen und Kollegen, um unsere Vollzugsziele, die vor allem dem Schutz der Gesellschaft dienen, erreichen zu können. ver.di fordert deshalb allein in Bayern die Einstellung von zusätzlichen 600 Anwärterinnen und Anwärtern im aVD in den nächsten 10 Jahren, um die fehlenden Stellen aufzufüllen. Dazu müssen weitere Stellen für den Werkdienst, den Krankenpflegedienst, in der Verwaltung und bei den Sonderdiensten geschaffen werden.</p>
<p>Neben den Stellenmehrungen bedarf es aber auch Stellenhebungen. Ein einheitlicher neuer Stellenschlüssel in der Ebene Q2 für alle Vollzugsbereiche muss geschaffen werden. In diesem sollen 20 Prozent der Stellen in Besoldungsgruppe A 7, 40 Prozent in A 8 und 40 Prozent in A 9 und höher sein. Bei den Aufstiegsstellen braucht der mittlere Dienst im Justizvollzug statt den bisherigen A 9+Z-Stellen eine Erhöhung auf 15 Prozent in die Besoldungsgruppe A 10. Dazu 5 Prozent in A 11 und höher.</p>

  <div class="image right" style="width: 260px">
    
      <img src="http://www.dgb.de/++co++c1adf94a-b4e5-11e7-8e11-525400e5a74a/scaled/size/250" class="right" alt="Autor Johann Jungtäubl"/>
    
    <p>
      <span class="imagecaption">Zum Autor:<br />
Johann Jungtäubl ist unter anderem. Mitglied der Landesfachgruppe Justiz ver.di Bayern sowie Vorsitzender des Bezirksausschusses Beamtinnen und Beamte ver.di Niederbayern.</span>
      <span class="imagepublisher">Foto: Autor</span>
    </p>
  </div>


<p>Eine bessere Gesundheitsförderung ist nötig, die neben dem Dienstsport auch Präventionssport beinhaltet. Dabei müssen gesundheitsfördernde Maßnahmen auf die Arbeitszeit angerechnet werden. In allen Bundesländern müssen die Tarifergebnisse automatisch in voller Höhe und zeitnah auf die Beamten übertragen werden.</p>
<p>In pressewirksamen Aktionen, beispielsweise im Rahmen der Tarif- und Besoldungsrunden, bei Gesprächen mit dem Minister sowie in Landtag und Ministerium oder durch eigene Eingaben zum Doppelhaushalt zeigen wir bei ver.di in Bayern die Belastungen auf, stellen dabei Forderungen und bieten Lösungsmöglichkeiten an. Schließlich sollte es allen Bundesländern klar sein, dass sie attraktive Arbeitgeber sein müssen, um mit gutem Personal ihre Aufgaben auch künftig sicherstellen zu können. Sie stehen in Konkurrenz zur Privatwirtschaft. Will man weiterhin gute, qualifizierte Mitarbeiterinnen und Mitarbeiter, muss man diese auch gut bezahlen, ihnen Motivationsanreize geben und sie regelmäßig weiterqualifizieren.</p>
    </span>

    

    <br class="clearfloat" />
    <div class="additionals">
      <h4 class="social-networks">Vorschlagen</h4>
      <ul class="socialBookmarks">
        <li>
          <a href="https://plus.google.com/share?url=http%3A//www.dgb.de/-/EPu" target="_blank" title="Artikel bei 'Google+' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall gp">Google+</a></li>
        <li>
          <a href="https://www.facebook.com/sharer.php?u=http%3A//www.dgb.de/-/EPu&amp;t=Justizvollzugsbedienstete: Mehr als nur Schließer und Wärter" target="_blank" title="Artikel bei 'Facebook' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall fa">Facebook</a></li>
        <li>
          <a target="_blank" title="Artikel bei 'Twitter' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall tw" href="https://twitter.com/share?url=http%3A%2F%2Fwww.dgb.de%2F-%2FEPu&amp;text=Justizvollzugsbedienstete%3A+Mehr+als+nur+Schlie%C3%9Fer+und+W%C3%A4rter%3A">Twitter</a></li>
        <li>
         <a href="whatsapp://send" data-text="Justizvollzugsbedienstete: Mehr als nur Schließer und Wärter" data-href="" title="Artikel an einen Freund bei WhatsApp weiterleiten." class="socIconSmall wa wa_btn wa_btn_m" style="display: none">Artikel an einen Freund bei WhatsApp weiterleiten.</a></li>
        <li>
          <a class="send" title="Diese Seite verschicken" href="mailto:?subject=Justizvollzugsbedienstete%3A%20Mehr%20als%20nur%20Schlie%DFer%20und%20W%E4rter&amp;body=Diese%20Seite%20k%F6nnte%20Ihnen%20gefallen%3A%0A%0AJustizvollzugsbedienstete%3A%20Mehr%20als%20nur%20Schlie%DFer%20und%20W%E4rter%0A%0Ahttp%3A//www.dgb.de/-/EPu%0A%0AJustizvollzugsbedienstete%20leisten%20einen%20wichtigen%20Beitrag%20f%FCr%20die%20Gesellschaft.%3A%20Sie%20sollen%20Inhaftierten%0Adurch%20Resozialisierung%20den%20Weg%20in%20ein%20Leben%20ohne%20Straftaten%20erleichtern.%20Hans%20Jungt%E4ubl%20ist%20%20Justizvollzugsbeamter%20und%20Personalratsvorsitzender%20in%20der%20JVA%20Straubing.%20Im%20Beamtenmagazin%20stellt%20er%20seine%20t%E4gliche%20Arbeit%20vor%20-%20und%20die%20Probleme%2C%20Risiken%20und%20%20Anforderungen%20f%FCr%20die%20Besch%E4ftigten%20im%20Justizvollzug.%0A%0A">
            <span></span></a></li>
      </ul>
    </div>
    <script type="text/javascript">var utf8_link = 'mailto:?subject=Justizvollzugsbedienstete%3A%20Mehr%20als%20nur%20Schlie%C3%9Fer%20und%20W%C3%A4rter&content-type=text/plain;%20charset=utf-8&body=Diese%20Seite%20k%C3%B6nnte%20Ihnen%20gefallen%3A%0A%0AJustizvollzugsbedienstete%3A%20Mehr%20als%20nur%20Schlie%C3%9Fer%20und%20W%C3%A4rter%0A%0Ahttp%3A//www.dgb.de/-/EPu%0A%0AJustizvollzugsbedienstete%20leisten%20einen%20wichtigen%20Beitrag%20f%C3%BCr%20die%20Gesellschaft.%3A%20Sie%20sollen%20Inhaftierten%0Adurch%20Resozialisierung%20den%20Weg%20in%20ein%20Leben%20ohne%20Straftaten%20erleichtern.%20Hans%20Jungt%C3%A4ubl%20ist%20%20Justizvollzugsbeamter%20und%20Personalratsvorsitzender%20in%20der%20JVA%20Straubing.%20Im%20Beamtenmagazin%20stellt%20er%20seine%20t%C3%A4gliche%20Arbeit%20vor%20-%20und%20die%20Probleme%2C%20Risiken%20und%20%20Anforderungen%20f%C3%BCr%20die%20Besch%C3%A4ftigten%20im%20Justizvollzug.%0A%0A';</script>




    

  <span class="clearfloat"></span>
  <a href="#" class="top" title="Auf der Seite nach oben springen">Nach oben</a>




  </div>

  


      <div style="clear: both;"></div>
    </div>
    
      <div id="secondary_slot"><h3 class="invisible">Aktionsspalte</h3>


  <div class="box default">
  <h2 class="title-bg-red">Weitere Themen</h2>

  

  



<h5>
  <a href="http://www.dgb.de/einblicknewsletter" title="Zur Webseite 'einblick - DGB-Infoservice kostenlos abonnieren'." onmousedown="ET_Event.link('http://www.dgb.de/einblicknewsletter', '')">
     ein&shy;blick - DGB-In&shy;fo&shy;ser&shy;vice kos&shy;ten&shy;los abon&shy;nie&shy;ren
  </a>
  

</h5>





<div class="teaserimage left">
  
    

      <img alt="" src="http://www.dgb.de/++co++265c19de-c29f-11e0-6e74-00188b4dc422/teaserimage/scaled/size/282" />
      <div class="imagepublisher" style="width:282px"> </div>
      
    
  
</div>



  <div>Mehr online, neues Layout und schnellere Infos – mit einem überarbeiteten Konzept bietet der DGB-Infoservice einblick seinen Leserinnen und Lesern umfassende News aus DGB und Gewerkschaften. Hier können Sie den wöchentlichen E-Mail-Newsletter einblick abonnieren. 

</div>
  <a class="read_more" href="http://www.dgb.de/einblicknewsletter" title="Zur Webseite 'einblick - DGB-Infoservice kostenlos abonnieren'." onmousedown="ET_Event.link('http://www.dgb.de/einblicknewsletter', '')">zur Webseite&nbsp;…</a>



<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="http://www.dgb.de/themen/++co++956958b4-ad8a-11e7-abe5-525400e5a74a" title="zur Seite 'Wer Betriebsräte behindert, dem droht bis zu einem Jahr Gefängnis'">
     Wer Be&shy;triebs&shy;rä&shy;te be&shy;hin&shy;der&shy;t, dem droht bis zu ei&shy;nem Jahr Ge&shy;fäng&shy;nis
  </a>
  

</h5>





<div class="teaserimage left">
  
    

      <img alt="" src="http://www.dgb.de/++co++956958b4-ad8a-11e7-abe5-525400e5a74a/teaserimage/scaled/size/282" />
      <div class="imagepublisher" style="width:282px">Colourbox.de</div>
      
    
  
</div>



  <div>Wer Betriebsräte in ihrer Tätigkeit behindert, dem drohen bis zu einem Jahr Freiheitsstrafe oder Geldstrafen – eigentlich. Denn diese Straftaten von Arbeitgebern werden praktisch nicht verfolgt. Das sei skandalös, findet der DGB-Vorsitzende Reiner Hoffmann – und fordert Schwerpunkt-Staatsanwaltschaften.</div>
  <a class="read_more" href="http://www.dgb.de/themen/++co++956958b4-ad8a-11e7-abe5-525400e5a74a" title="zur Seite 'Wer Betriebsräte behindert, dem droht bis zu einem Jahr Gefängnis'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="http://www.dgb.de/gesetze-steuern-sozialversicherung-rente-das-aendert-sich-2018-fuer-arbeitnehmer-und-versicherte" title="zur Seite 'Das ändert sich 2018 für Arbeitnehmer und Versicherte'">
     Das än&shy;dert sich 2018 für Ar&shy;beit&shy;neh&shy;mer und Ver&shy;si&shy;cher&shy;te
  </a>
  

</h5>





<div class="teaserimage left">
  
    

      <img alt="" src="http://www.dgb.de/themen/++co++7eab2ce8-7c42-11e7-9bb3-525400e5a74a/teaserimage/scaled/size/282" />
      <div class="imagepublisher" style="width:282px">Colourbox.de</div>
      
    
  
</div>



  <div>Am 1. Januar 2018 treten neue Gesetze und Regelungen in Kraft. Unter anderem beim Mutterschutz und in der betrieblichen Altersversorgung. Was ändert sich noch für Arbeitnehmerinnen, Arbeitnehmer und Versicherte? Eine Übersicht.</div>
  <a class="read_more" href="http://www.dgb.de/gesetze-steuern-sozialversicherung-rente-das-aendert-sich-2018-fuer-arbeitnehmer-und-versicherte" title="zur Seite 'Das ändert sich 2018 für Arbeitnehmer und Versicherte'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>



  
</div>




  <div class="box">
    <ul id="keywords_cloud">
      
        <li class="size_4">
          <a href="http://www.dgb.de/themen?k:list=Arbeit" title="Resultate für Schlagwort 'Arbeit' anzeigen.">Arbeit</a>
          
        </li>
      
        <li class="size_3">
          <a href="http://www.dgb.de/themen?k:list=Arbeitsbedingungen" title="Resultate für Schlagwort 'Arbeitsbedingungen' anzeigen.">Arbeitsbedingungen</a>
          
        </li>
      
        <li class="size_0">
          <a href="http://www.dgb.de/themen?k:list=Arbeitsschutz" title="Resultate für Schlagwort 'Arbeitsschutz' anzeigen.">Arbeitsschutz</a>
          
        </li>
      
        <li class="size_1">
          <a href="http://www.dgb.de/themen?k:list=Beamte" title="Resultate für Schlagwort 'Beamte' anzeigen.">Beamte</a>
          
        </li>
      
        <li class="size_2">
          <a href="http://www.dgb.de/themen?k:list=%C3%96ffentlicher%20Dienst" title="Resultate für Schlagwort 'Öffentlicher Dienst' anzeigen.">Öffentlicher Dienst</a>
          
        </li>
      
      
    </ul>
  </div>





<div class="box lastpagesvisited" style="background-color: white;">
  <h3 class="title-bg-blue">Zuletzt besuchte Seiten</h3>
  <div class="lastvisitedcontent"></div>
</div>
</div>
    
  </div>

</div>
      <div class="clearfloat">
      </div>
      

      <div class="clearfloat"></div>
      <div id="footer">
        <h3 class="invisible">Footer</h3>
        <div id="footer_doc" class="rounded">
  
    <div id="footer_links">
    
        <div class="footer_co0"><p><strong title="Zum Bezirk">Medien und Ratgeber<br /></strong></p>
<ul>
<li><a title="einblick Infoservice" href="http://www.dgb.de/einblick" target="_self">einblick Infoservice</a></li>
<li><a title="Gegenblende (gegenblende.de) - das gewerkschaftliche Debatten-Magazin" href="http://www.gegenblende.de/" target="_blank">Gegenblende</a></li>
<li><a title="Publikationen des DGB" href="http://www.dgb.de/service/publikationen/">Publikationen</a></li>
<li><a title="Zum Ratgeber" href="http://www.dgb.de/schwerpunkt/ratgeber-ungesicherte-beschaeftigung/" target="_blank">Ratgeber "Unsichere Beschäftigung"</a></li>
<li><a title="DGB-Besoldungsreport Beamte Bund Länder" href="/wieviel-verdienen-beamte-laender-besoldung-dgb-besoldungsreport-2017" target="_self">DGB-Besoldungsreport</a></li>
<li><a title="Tarifinfo Zeitarbeit / Leiharbeit, Tarifinfo Zeitarbeit - iGZ und BAP" href="https://www.dgb.de/tarifrunde-leiharbeit" target="_self">Tarifinfo Zeitarbeit/Leiharbeit</a></li>
<li><a title="DGB-Steuerkonzept und -Steuerrechner Bundestagswahl 2017" href="/dgb-steuerkonzept-bundestagswahl-2017-steuerrechner-steuerpolitische-eckpunkte">DGB-Steuerkonzept</a></li>
</ul></div>
            
        <div class="footer_co1"><p><strong>Partner und Service<br /></strong></p>
<ul>
<li><a title="Service für Gewerkschaftsmitglieder" href="/service/service-fuer-mitglieder" target="_self">Service für Mitglieder</a></li>
<li><a title="Gesetzliche Feiertage Deutschland 2017/2018" href="/gesetzliche-feiertage-deutschland-2017-2018">Feiertage 2017/2018</a></li>
<li><a title="Brückentage 2018" href="/brueckentage-2018">Brückentage 2018</a></li>
<li><a title="DGB: Unfall in der Freizeit - wer zahlt? Gewerkschaft: Freizeit-Unfallversicherung" href="/unfall-in-der-freizeit-wer-zahlt" target="_self">Freizeit-Unfallversicherung</a></li>
<li><a title="Bildung und Weiterbildung" href="/service/bildung-und-weiterbildung/" target="_self">Bildung und Weiterbildung</a></li>
<li><a title="Forschung und Wissenschaft" href="/service/forschung-und-wissenschaft" target="_self">Forschung und Wissenschaft</a></li>
<li><a title="Hans-Böckler-Stiftung" href="http://www.boeckler.de/" target="_blank">Hans-Böckler-Stiftung</a></li>
<li><a title="Institut DGB-Index Gute Arbeit (Index)" href="http://index-gute-arbeit.dgb.de" target="_blank">DGB-Index Gute Arbeit</a></li>
</ul></div>
            
        <div class="footer_co2"><p><strong>Unsere Arbeit<br title="Zum Dossier Betriebsratswahl" /></strong></p>
<ul><!--
<li>Arbeits- und Gesundheitsschutz</li>
-->
<li><a title="DGB-Bundesvorstand: Stellungnahmen" href="/service/stellungnahmen" target="_self">Stellungnahmen</a></li>
<li><a title="21. Ordentlicher DGB-Bundeskongress 2018 - 21. Parlament der Arbeit" href="/21-dgb-bundeskongress-2018-parlament-der-arbeit/" target="_self">DGB-Bundeskongress 2018</a></li>
<li><a title="DGB-Bundesvorstand: Abteilungen / Fachabteilungen" href="/uber-uns/dgb-heute/dgb-fachabteilungen" target="_self">DGB-Fachabteilungen</a></li>
<li><a title="DGB: Kampagnen, Projekte, Bündnisse, Initiativen" href="/service/kampagnen-und-projekte" target="_self">Kampagnen und Projekte</a></li>
<li><a title="1. Mai 2017 - Tag der Arbeit - Feiertag" href="/erstermai2017" target="_self">1. Mai 2017 - Tag der Arbeit</a></li>
<li><a title="Sozialwahl: BARMER" href="https://sozialwahl.dgb.de/sozialwahl-barmer/" target="_blank">Sozialwahl: BARMER</a></li>
</ul></div>
            
        <div class="footer_co3"><p><strong>Kontakt und Infos<br /></strong></p>
<ul>
<li><a title="Social Media - Soziale Netzwerke - des DGB Bundesvorstandes " href="http://www.dgb.de/service/social-media/" target="_self">Social Media und Hashtags</a></li>
<li><a title="RSS-Feeds abonnieren" href="http://www.dgb.de/service/rss/" target="_self">RSS-Feeds</a></li>
<li><a title="DGB-Newsletter" href="/service/newsletterarchiv" target="_self">Newsletter</a></li>
<li><a title="Stellenangebote des DGB" href="http://www.dgb.de/service/stellenangebote/">Stellenangebote</a></li>
<li><a title="DGB: Glossar" href="/service/glossar" target="_self">Glossar</a></li>
<li><a title="Datenschutzerklärung des Deutschen Gewerkschaftsbundes" href="http://www.dgb.de/presse/++co++67c42d62-e53b-11e5-9ef1-52540023ef1a/" target="_self">Datenschutzerklärung</a></li>
<li><a title="DGB Bundesvorstand Impressum" href="http://www.dgb.de/service/impressum" target="_self">Impressum</a></li>
</ul></div>
            
            <div style="clear:both;"></div>
    </div>
  
</div>

        
  <a href="http://www.dgb.de/themen/++co++07ecde36-b4db-11e7-8e49-525400e5a74a" id="context_url" style="display:none">current url</a>
  <div id="footer_shortlink">
    <a href="http://www.dgb.de" id="portal_url" style="display:none">portal url</a>
    <label for="shortlink" id="shortlink_label" style="display:none">Kurzlink der Seite:</label>
    <input type="text" value="" style="display:none" id="shortlink" />
  </div>

        <div id="meta_languageselector">
          <form action="@@redirect_to" method="get" id="change_language">
            <label for="change_language_url" class="invisible">Sprachauswahl</label>
              <select name="url" id="change_language_url">
                <option value="http://www.dgb.de" selected="selected">Deutsch</option>
                <option value="http://en.dgb.de">Englisch</option>
                <option value="http://fr.dgb.de">Französisch</option>
                <option value="http://es.dgb.de">Spanisch</option>
              </select>
              <input id="submit_change_language" type="submit" class="button invisible" value="Absenden"/>
            </form>
          </div>
        <div id="footer_copyright">
           &copy; Deutscher Gewerkschaftsbund
        </div>
      </div>
              <div id="modal" class="jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="http://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">
          </div>
        </div>

        <div class="thanks-box jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="http://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">

          </div>
        </div>

      <div id="glossar-popup">
      </div>
      <div id="glossar-popup-line">
      </div>
    </div>
    <span id="remember_lastvisited"></span>
    
<!-- Copyright (c) 2000-2011 etracker GmbH. All rights reserved. -->
<!-- This material may not be reproduced, displayed, modified or distributed -->
<!-- without the express prior written permission of the copyright holder. -->

<!-- BEGIN etracker Tracklet 3.0 -->
<script type="text/javascript">document.write(String.fromCharCode(60)+'script type="text/javascript" src="http'+("https:"==document.location.protocol?"s":"")+'://code.etracker.com/t.js?et=rxKMuV">'+String.fromCharCode(60)+'/script>');</script>

<!-- etracker PARAMETER 3.0 -->
<script type="text/javascript">var et_pagename = "Justizvollzugsbedienstete%3A%20Mehr%20als%20nur%20Schlie%C3%9Fer%20und%20W%C3%A4rter%20%2AArtikel";
var et_areas = "/themen";</script>
<!-- etracker PARAMETER END -->

<script type="text/javascript">if (typeof(_etc) !== 'undefined') {_etc();}</script>
<noscript><p><a href="http://www.etracker.com"><img style="border:0px;" alt="" src="https://www.etracker.com/nscnt.php?et=rxKMuV" /></a></p></noscript>
<!-- etracker CODE NOSCRIPT 3.0 -->
<noscript>
<p><a href=" http://www.etracker.de/app?et=rxKMuV">
<img style='border:0px;' alt='' src="https://www.etracker.de/cnt.php?et_pagename=Justizvollzugsbedienstete%3A%20Mehr%20als%20nur%20Schlie%C3%9Fer%20und%20W%C3%A4rter%20%2AArtikel&amp;et_tag=&amp;et_basket=&amp;et_trig=0&amp;et=rxKMuV&amp;et_cust=0&amp;java=n&amp;et_demographic=&amp;et_easy=0&amp;et_areas=/themen&amp;et_url=&amp;et_se=0&amp;et_organisation=&amp;et_target=,0,0,0&amp;et_ilevel=0&amp;v=3.0&amp;et_lpage=0" /></a></p>
</noscript>
<!-- etracker CODE NOSCRIPT END-->
<!-- etracker CODE END -->


    <!-- Piwik -->

<script type="text/javascript">var piwikHost = 'web-stat.dgb.de';
                            var piwikSiteId = 102;
                            var pkBaseURL = document.location.protocol + '//' + piwikHost + '/';</script>

<script type="text/javascript">
    document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
    try {
        var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", piwikSiteId);
        piwikTracker.trackPageView();
        piwikTracker.enableLinkTracking();
    } catch( err ) {}
</script>
<noscript>
  <p>
    <img style="border:0" alt="" src="http://web-stat.dgb.de/piwik.php?idsite=102" />
  </p>
</noscript>

<!-- End Piwik Tracking Code -->

  <script type="text/javascript" src="/static/uc.jquery/:version:10.0/plugins/:bundle:cookie.js;form.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:5.0/js/:bundle:shortlink.min.js;jquery.mobile-1.4.5.min.js;jquery.stylish-select.js;dgb.min.js;last_pages.min.js;modal.min.js"></script>
<script type="text/javascript" src="/static/uc.core/:version:10.0/jsonform.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:6.0.4/js/:bundle:OpenLayers.min.js;event.min.js;dgb.min.js;stage-tagcloud.min.js"></script></body>
</html>

