<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
  <head> <script type="text/javascript" src="/jwplayer-8-0-11/jwplayer.js"></script><script type="text/javascript">jwplayer.key="KVoC3mVcQ44cbNo6ep9J37lY1T78i1T96kr+ogPuZ6M="</script>
<base href="https://www.dgb.de/themen/++co++7ca2084e-0183-11eb-83b4-001a4a160123/" />

    <title>Sozialversicherungen stärken und gerechter gestalten | DGB</title><meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />
    <meta name="content-language" content="de" />
    <meta name="language" content="de" />
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="description" content="Die Renten-, Kranken- und Pflege- sowie Arbeitslosenversicherung schützen die Menschen solidarisch. Die beste Basis dafür ist und bleibt die Solidargemeinschaft. Der DGB hat Lösungen, wie künftig alle noch besser versorgt sind. „Rente mit 70“ und weniger Leistungen, wie es die von Arbeitgeberverbänden (BDA) eingesetzte Kommission vorschlägt, weist der DGB dabei entschieden zurück." />
    <meta name="keywords" content="DGB, Deutscher Gewerkschaftsbund, Gewerkschaften, Arbeitslosenversicherung, Krankenversicherung, Pflege, Pflegeversicherung, Rente, Rentenversicherung, Sozialpolitik" />
    <meta name="author" content="DGB" />
    
      <meta property="og:title" content="Sozialversicherungen stärken und gerechter gestalten" />
      <meta property="og:description" content="Die Renten-, Kranken- und Pflege- sowie Arbeitslosenversicherung schützen die Menschen solidarisch. Die beste Basis dafür ist und bleibt die Solidargemeinschaft. Der DGB hat Lösungen, wie künftig alle noch besser versorgt sind. „Rente mit 70“ und weniger Leistungen, wie es die von Arbeitgeberverbänden (BDA) eingesetzte Kommission vorschlägt, weist der DGB dabei entschieden zurück." />
      
        <meta property="og:image" content="https://www.dgb.de/++co++33fcdc6c-de1b-11ea-9cb3-5254008f5c8c/teaserimage" />
        <meta property="og:image:alt" content="Miniatur-Figuren laufen an einem Zahlenstrahl Richtung &quot;100&quot;" />
        <meta property="og:image:width" content="1000" />
        <meta property="og:image:height" content="500" />
        <meta name="twitter:card" content="summary_large_image" />
      
    
    <link rel="canonical" href="https://www.dgb.de/themen/++co++7ca2084e-0183-11eb-83b4-001a4a160123" />
    <link rel="shortcut icon" href="https://www.dgb.de/++resource++dgb/img/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Datenreport-Arbeitswelt" href="https://www.dgb.de/@@rss?count=20&feed=fed20352-8118-11e8-a2c7-52540088cada" />
<link rel="alternate" type="application/rss+xml" title="DGB Audio-Podcast" href="https://www.dgb.de/@@rss?count=20&feed=3692949e-4002-11e0-7edd-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="DGB Beamtinnen und Beamte" href="https://www.dgb.de/@@rss?count=20&feed=cd8de090-2635-11e5-98df-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="DGB-Bundeskongress 2018" href="https://www.dgb.de/@@rss?count=20&feed=3f4fa9f2-f52d-11e7-aea0-52540088cada" />
<link rel="alternate" type="application/rss+xml" title="DGB Europa News" href="https://www.dgb.de/@@rss?count=20&feed=a7ef04e2-0e56-11e4-bd7a-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="DGB Foto" href="https://www.dgb.de/@@rss?count=20&feed=b059dbd6-dd4e-11e0-73ee-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="DGB News" href="https://www.dgb.de/@@rss?count=20&feed=9ba1995a-0fe3-11df-7728-00093d10fae2" />
<link rel="alternate" type="application/rss+xml" title="DGB Video-Podcast" href="https://www.dgb.de/@@rss?count=20&feed=e996fc6a-6b57-11e0-503a-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="einblick-auf einen Blick" href="https://www.dgb.de/@@rss?count=20&feed=df625352-6dfe-11e6-819f-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Europa" href="https://www.dgb.de/@@rss?count=20&feed=74c5c780-6b6b-11e6-a741-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Gewerkschaften" href="https://www.dgb.de/@@rss?count=20&feed=5f5447aa-6b6b-11e6-be1b-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Internationales" href="https://www.dgb.de/@@rss?count=20&feed=7d32ea42-6b6b-11e6-b4fe-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-News" href="https://www.dgb.de/@@rss?count=20&feed=d976f9aa-5d43-11e6-9d8d-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Pinnwand" href="https://www.dgb.de/@@rss?count=20&feed=1e8eaa3c-84c3-11e6-a4bb-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Politik" href="https://www.dgb.de/@@rss?count=20&feed=68805774-6b6b-11e6-8e4f-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-SmartUnion" href="https://www.dgb.de/@@rss?count=20&feed=fa945a9a-6aa1-11e6-859c-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Urteile" href="https://www.dgb.de/@@rss?count=20&feed=750dbfa8-5406-11e6-b4a3-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="Meldungen Offensive Mitbestimmung" href="https://www.dgb.de/@@rss?count=20&feed=57cd26fe-2617-11e5-af88-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="Podcast Wissen macht Arbeit" href="https://www.dgb.de/@@rss?count=20&feed=77dee602-52c5-11e8-a890-52540088cada" />
<link rel="alternate" type="application/rss+xml" title="Pressemeldungen DGB-Bundesvorstand" href="https://www.dgb.de/@@rss?count=20&feed=a0febc9c-2253-11e0-5802-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="Pressemitteilungen 1. Mai 2015" href="https://www.dgb.de/@@rss?count=20&feed=68f3de2a-efe2-11e4-997e-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="Tarifmeldungen" href="https://www.dgb.de/@@rss?count=20&feed=8a1c4902-2958-11e5-a662-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="Tarifmeldungen Handwerk" href="https://www.dgb.de/@@rss?count=20&feed=e95e321c-5a49-11e7-8683-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="Termine Offensive Mitbestimmung" href="https://www.dgb.de/@@rss?count=20&feed=2675446c-2638-11e5-ab5b-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="Termine und Veranstaltungen" href="https://www.dgb.de/@@rss?count=20&feed=ccae008a-a32e-11e5-a3b4-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="ticker" href="https://www.dgb.de/@@rss?count=20&feed=783b949a-5e06-11df-79f5-00188b4dc422" />
    <script type="text/javascript">
      var uc_site_url = 'https://www.dgb.de';</script>
  <meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" type="text/css" href="/static/chosen/:version:1.8.7/chosen.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.content.browser/:version:14.0/css/:bundle:form-comment.min.css;jqModal.2009.03.01+r14.min.css;jsonform.min.css;reset.min.css;video-js.min.css;videoplayer.min.css;main.min.css;curvycorners.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.maps.composer/:version:3.1/css/:bundle:form.min.css;lightbox.min.css;marker.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:13.0.2/css/:bundle:comments.min.css;event.min.css;logo-panel.min.css;newsletter.min.css;popup.min.css;quiz.min.css;roboto.min.css;slick.min.css;stage-tagcloud.min.css;topic.min.css;contentslider.min.css;teaser-timeline.min.css;main.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:13.0.2/css/print.min.css" media="print" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:13.0.2/css/ie.min.css" media="screen, print" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:13.0.2/css/ie6.min.css" media="screen, print" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:13.0.2/css/:bundle:multistage.min.css;mobile.min.css;z_facelift.min.css" />
<script type="text/javascript" src="/static/classy/:version:1.4/classy.js"></script>
<script type="text/javascript" src="/static/jquery/:version:1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="/static/chosen/:version:1.8.7/chosen.jquery.min.js"></script>
<script type="text/javascript" src="/static/jquery_placeholder/:version:1.3/jquery.placeholder.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:14.0/js/:bundle:cookie.min.js;form.min.js;jqModal.2009.03.01+r14.min.js;utils.min.js;video.min.js;init_jqModal.min.js;jsonform.min.js;video-youtube.min.js;modalformdialog.min.js"></script>
<script type="text/javascript" src="/static/dgb.maps.composer/:version:3.1/js/:bundle:utils.min.js;form.min.js;lightbox.min.js;area.min.js;marker.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:13.0.2/js/ios-viewport-scaling-bug-fix.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:13.0.2/js/:bundle:matchMedia.min.js;slick.min.js;whatsappsharer.min.js;jquery.focuspoint.min.js;jquery.newsletterPopup.min.js;jquery.timelineSlider.min.js;jquery.touchSwipe.min.js;logo-panel-navigation.min.js;popup.min.js;jquery.carouFredSel.min.js;utility-timeline.min.js;contentslider.min.js;swipe.min.js;mobile.min.js;z_facelift.min.js;z_threecolumns.min.js;z_facelift_captions.min.js;z_facelift_navigation.min.js"></script></head>
  <body>
    <div id="dgb" class="dgb">
      <h1 class="invisible" id="main_headline">Deutscher Gewerkschaftsbund</h1>
      <div class="invisible" id="logoDGB">
        <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="https://www.dgb.de/++resource++dgb/img/logo-no-shadow.png" />

      </div>
      <div id="jumplinks">
        <h2 class="invisible">Sprungnavigation</h2>
        <ul>
          <li>
            <a href="#main_slot" tabindex="1" title="direkt zum Inhalt springen">zum Inhalt</a>
          </li>
          <li>
            <a href="#secondary_slot" tabindex="2" title="direkt zur Aktionsspalte springen">zur Aktionsspalte</a>
          </li>
        </ul>
      </div>
      <div id="meta_nav">
        <h2 class="invisible">Metanavigation</h2>
        <ul>
          <li class="firstMN">
            <a class="modal" rel="nofollow" tabindex="4" title="Dialog 'Bezirke und Regionen' öffnen" href="https://www.dgb.de/change_region">Vor Ort</a>
          </li>
          
<li><a href="/service/mitglied-werden/">Mitglied werden</a></li>
<li><a title="Newsletter des DGB" href="/service/newsletter">Newsletter</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<li><a title="DGB English Version" href="https://en.dgb.de" target="_self">EN</a></li>

            
              <li id="meta_search">
                <form id="search_form" method="get" action="https://www.dgb.de/search">
                  <fieldset>
                    <legend>
                      <span class="invisible">Suche</span>
                    </legend>
                    <label for="search_text" class="invisible">Suche</label>
                   <div class="searchWrapper">
                      <input tabindex="3" id="search_text" name="search_text" type="text" placeholder="Suche" />
                    </div>
                    <input id="search_btn" alt="Suche ausführen" type="image" src="https://www.dgb.de/++resource++internet/img/btn_search.gif" />
                  </fieldset>
                </form>
              </li>
          
        </ul>
      </div>
      <div id="header">
        

<div id="areaheader">
  <img id="bezirk_logo" src="https://www.dgb.de/repository/public_storage/ad7067dc-0cbf-11df-7544-00093d10fae2/bezirk_logo/scaled/logo" />
       <h2>Deutscher Gewerkschaftsbund&nbsp;</h2>
</div>

<div class="clearfloat"></div>

        <div id="logo">
          <a href="https://www.dgb.de">
            <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="https://www.dgb.de/++resource++dgb/img/logo-no-shadow.png" />

          </a>
        </div>
        <div id="main_nav">
          <h2 class="invisible">Hauptnavigation</h2>
          <ul class="primary">
            <li class="main_nav first highlight">
              <a tabindex="2" href="https://www.dgb.de/" title="zur Seite 'Home'">
                <span>Home</span>
              </a>
              
            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/uber-uns" title="zur Seite 'Über uns'">
                <span>Über uns</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="https://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">
<ul class="secondary hidden">
  <li class="withsub" id="secondnavitem-10e994c0-101a-11df-7728-00093d10fae2">
    <a href="https://www.dgb.de/uber-uns/dgb-heute" title="zur Seite 'DGB Heute'" tabindex="0">DGB Heute</a>
  </li>
</ul>
</div></div>

            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/termine" title="zur Seite 'Termine'">
                <span>Termine</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="https://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">

</div></div>

            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/presse" title="zur Seite 'Presse'">
                <span>Presse</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="https://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">

</div></div>

            </li>
            <li class="main_nav last left_space">
              <a tabindex="2" href="https://gegenblende.dgb.de" title="zur Seite 'Gegenblende'">
                <span>Gegenblende</span>
              </a>
              
            </li>
            <li class="main_nav last">
              <a tabindex="2" href="https://www.dgb.de/einblick/" title="zur Seite 'Einblick'">
                <span>Einblick</span>
              </a>
              
            </li>
          </ul>
        </div>
        <div class="categories-pop-up categories-pop-up-all-pages">
    <ul class="rounded">
    <li class="topic all-topics">
      <a href="https://www.dgb.de/themen">
        Alle Themen</a> 
    </li>
    <li class="topic red">
      <a href="https://www.dgb.de/themen?k:list=Politik%20%26%20Gesellschaft">
        Politik &amp; Gesellschaft</a> 
    </li>
    <li class="topic yellow">
      <a href="https://www.dgb.de/themen?k:list=Arbeit">
        Arbeit</a> 
    </li>
    <li class="topic orange">
      <a href="https://www.dgb.de/themen?k:list=Mitbestimmung">
        Mitbestimmung</a> 
    </li>
    <li class="topic sorrel">
      <a href="https://www.dgb.de/themen?k:list=Sozialpolitik">
        Sozialpolitik</a> 
    </li>
    <li class="topic green">
      <a href="https://www.dgb.de/themen?k:list=Wirtschaft">
        Wirtschaft</a> 
    </li>
    <li class="topic cyan">
      <a href="https://www.dgb.de/themen?k:list=Bildung">
        Bildung</a> 
    </li>
    <li class="topic blue">
      <a href="https://www.dgb.de/themen?k:list=Internationales%20%26%20Europa">
        Internationales &amp; Europa</a> 
    </li>
  </ul>
</div>

        
            
        
            
  
    <div class="categories-pop-up falldown-nav" id="SUBsecondnavitem-10e994c0-101a-11df-7728-00093d10fae2">
      <ul class="rounded">
        
          <li class="topic default first">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/organisation-und-bundesvorstand" title="zur Seite 'Geschäftsführender Bundesvorstand'">Geschäftsführender Bundesvorstand</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/dgb-fachabteilungen" title="zur Seite 'Fachabteilungen &amp;  Verbindungsstellen'">Fachabteilungen &amp;  Verbindungsstellen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/mitgliederzahlen" title="zur Seite 'Mitgliederzahlen'">Mitgliederzahlen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/gewerkschaften-im-dgb" title="zur Seite 'Gewerkschaften'">Gewerkschaften</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/bezirke-regionen" title="zur Seite 'Bezirke und Regionen'">Bezirke und Regionen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/kreis-und-stadtverbaende" title="zur Seite 'Kreis- und Stadtverbände'">Kreis- und Stadtverbände</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/satzung" title="zur Seite 'Satzung und Programm'">Satzung und Programm</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/bundeskongress" title="zur Seite 'Bundeskongress'">Bundeskongress</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/dgb-international" title="zur Seite 'DGB International'">DGB International</a>
          </li>
        
      </ul>
    </div>
  



        
            


        
            


        
            
        
            
        
        <div class="clearfloat"></div>
        <div><div id="stage" class="stage-tagcloud">
  <div class="header">
    <div class="article sorrel" id="stage-box">Sozialpolitik</div>
  </div>

  <!-- Topics -->
  
    <div class="stage-topics">
        <script type="text/javascript">
          jQuery(document).ready(function(){
            var mobileSize = {
               all                : 991,
               smartphone         : 767,
               smartphoneVertical : 479
            },
            mobileHandler = new MobileHandler(mobileSize.all);
          mobileHandlerPhone.addModule(new StageTopicsFolding({
                 maxWidth  : mobileSize.smartphone,
                 target    : ".stage-topics",
                 openText  : "Themen anzeigen",
                 closeText : "Themen verbergen",
                 device : 'smartphone'
              }), true);
           });
        </script>
        <ul class="rounded">
        <li class="topic all-topics">
          <a href="https://www.dgb.de/themen">
            Alle Themen</a>
        </li>
        <li class="topic red">
          <a href="https://www.dgb.de/themen?k:list=Politik%20%26%20Gesellschaft">
            Politik &amp; Gesellschaft</a>
        </li>
        <li class="topic yellow">
          <a href="https://www.dgb.de/themen?k:list=Arbeit">
            Arbeit</a>
        </li>
        <li class="topic orange">
          <a href="https://www.dgb.de/themen?k:list=Mitbestimmung">
            Mitbestimmung</a>
        </li>
        <li class="topic sorrel">
          <a href="https://www.dgb.de/themen?k:list=Sozialpolitik">
            Sozialpolitik</a>
        </li>
        <li class="topic green">
          <a href="https://www.dgb.de/themen?k:list=Wirtschaft">
            Wirtschaft</a>
        </li>
        <li class="topic cyan">
          <a href="https://www.dgb.de/themen?k:list=Bildung">
            Bildung</a>
        </li>
        <li class="topic blue">
          <a href="https://www.dgb.de/themen?k:list=Internationales%20%26%20Europa">
            Internationales &amp; Europa</a>
        </li>
      </ul>
    </div>
  

  <!-- Breadcrumbs (combined keywords) -->
  
</div>
</div>
      </div>
      

      

      <div class="">
  <div>
    
    <div id="main_slot">
      
      

      
      

  <div class="box">

    

    <div class="date">28.09.2020</div>

    <h5 class="article_kicker">Solidargemeinschaft</h5>
    <h3>Sozialversicherungen stärken und gerechter gestalten</h3>
    <h4 class="article_subtitle">So werden Renten-, Kranken-, Pflege- und Arbeitslosenversicherung zukunftsfest</h4>

    
    <span class="usercontent">
      <p><strong>Die Renten-, Kranken- und Pflege- sowie Arbeitslosenversicherung schützen die Menschen solidarisch. Die beste Basis dafür ist und bleibt die Solidargemeinschaft. Der DGB hat Lösungen, wie künftig alle noch besser versorgt sind. „Rente mit 70“ und weniger Leistungen, wie es die von Arbeitgeberverbänden (BDA) eingesetzte Kommission vorschlägt, weist der DGB dabei entschieden zurück.</strong></p>
<div class="inlinearticle None">
    
    <div class="referenced_article None"><div class="co">
  <div class="image " style="width: 662px">
    
      <img src="https://www.dgb.de/++co++342d7fc0-de1b-11ea-9cb3-5254008f5c8c/scaled/size/652" class="" alt="Miniatur-Figuren laufen an einem Zahlenstrahl Richtung &quot;100&quot;"/>
    
    <p>
      
      <span class="imagepublisher">
          DGB/Hyejin Kang/123rf.com
      </span>
    </p>
  </div>

</div></div>
    
</div>

<p>Aktuell fließen etwa 40 Prozent des Bruttoarbeitslohns in die Sozialversicherung. Die Hälfte davon tragen die Arbeitgeber und ArbeitnehmerInnen paritätisch, also jeweils rund 20 Prozent. Eine BDA-Kommission „Zukunft der Sozialversicherungen: Beitragsbelastung dauerhaft begrenzen“ schlägt aktuell Leistungskürzungen vor, sonst drohe ein Beitragssatz von 50 Prozent im Jahr 2040.</p>
<p>Alarmismus ist jedoch nicht angebracht. Selbst wenn der Beitragssatz bis 2040 auf 50 Prozent steigen würde, fielen die Arbeitskosten nur um 3,2 Prozent höher aus (Arbeitskosten bestehen aus Lohn mit Sozialbeiträgen, Kosten für Weiterbildung, Steuern u.v.m.). Über einen Zeitraum von 20 Jahren stiegen die Arbeitskosten dann pro Jahr um 0,15 Prozent. Die steigende Produktivität würde das locker ausgleichen.</p>
<p>Die BDA-Kommission verspricht alle zu entlasten, wenn der Beitragssatz bei 40 Prozent gedeckelt wird. Damit täuscht sie aber bewusst über die wahren Kosten ihre Vorschläge: Beiträge zu privaten Pflege-, Kranken- oder Rentenversicherungen zählt sie einfach nicht als Belastung. Auch Leistungskürzungen sind demnach keine Belastung, auch wenn jemand offensichtlich weniger bekommt. Profitieren würden die Arbeitgeber, die Unternehmen und Aktionäre. Die Rechnung zahlen die ArbeitnehmerInnen. Der DGB lehnt diese einseitigen Belastungen ab und stellt Lösungen für eine gerechte Zukunft der Sozialversicherungen vor:</p>
<h5>1. Länger arbeiten und weniger bekommen?</h5>
<p>Für die gesetzliche Rentenversicherung schlägt die BDA-Zukunftskommission einen späteren Rentenbeginn vor. Steigt die mittlere Lebenserwartung um vier Monate, sollen die Beschäftigten drei Monate länger arbeiten. Künftige Generationen würden also kürzer Rente beziehen. Die Lücke sollen die Beschäftigten durch zusätzliche Versicherungen schließen. Kurz gesagt: Beschäftigte und künftige Generationen sollen länger arbeiten, mehr bezahlen und am Ende trotzdem weniger heraus bekommen – im schlimmsten Falle erleben sie ihre Rente gar nicht mehr. Mit solchen Vorschlägen hat die Rente keine Zukunft mehr.</p>
<p>Der DGB lehnt weitere Rentenkürzung ab, insbesondere die Vorschläge des BDA, da sie vor allem Menschen mit einer stark belastenden Tätigkeit benachteiligen. Der DGB fordert, das Rentenniveau nicht nur bei 48 Prozent zu stabilisieren, sondern auch wieder anzuheben. Außerdem sollten sozial abgesicherte Übergänge vor dem regulären Rentenalter eingeführt werden, die Erwerbsminderungsrenten verbessert und insgesamt der Sozialausgleich gestärkt werden.</p>
<h5>2. Gesundheitssystem wie in den USA?</h5>
<p>Die BDA-Kommission möchte den Gesundheitsbereich umgestalten. Damit Kosten nicht weiter steigen, will sie Leistungen auf eine gesetzliche Basis-Krankenversicherung mit individuellen Zusatztarifen für Mehrleistungen reduzieren. Dazu sollen einkommensunabhängige Zusatzbeiträge (Kopfpauschalen) kommen. Eine Zentralisierung soll Verwaltungskosten einsparen, Kliniken teils geschlossen und die freie Arztwahl begrenzt werden.</p>
<p>Der DGB fordert: Die Arbeitswelt muss so gestaltet sein, dass Menschen gesund arbeiten können bis zur Rente. Die Verantwortung für Gesundheit tragen die Arbeitgeber mit. Kostentreiber im Gesundheitssystem sollten gesetzlich stärker begrenzt werden – Gesundheit darf nicht Gegenstand unbegrenzter Renditeziele sein. Eine solidarische Bürgerversicherung sollte eingeführt werden, damit alle Versicherten gleichwertig und bestmöglich versorgt sind. Eine Basisversorgung für die breite Mehrheit und eine Fünf-Sterne-Versorgung für jene, die es sich leisten können, ist unvereinbar mit der Idee eines universellen, solidarischen und leistungsfähigen Gesundheitssystems.</p>
<h5>3. Pflege kann sich keiner mehr leisten?</h5>
<p>Schon jetzt gibt Deutschland vergleichsweise wenig aus für die Pflege. Das BDA-Gutachten empfiehlt, noch weiter zu gehen und einen sogenannten Nachhaltigkeitsfaktor einzuführen. Das bedeutet, dass das Leistungsniveau der Pflege sinkt, wenn die Anzahl der Pflegebedürftigen steigt. BeitragszahlerInnen und Pflegebedürftige sollen sich die Kosten laut BDA zukünftig 50:50 aufteilen. Dazu soll private Vorsorge kommen.</p>
<p>Der DGB meint: Die Problematik der Unterfinanzierung der Pflege kann so nicht gelöst werden. Schon jetzt können sich viele pflegebedürftige Menschen die Eigenanteile von häufig über 2000 Euro monatlich nicht mehr leisten. Der DGB will deshalb die Lasten auf mehr Schultern verteilen. Dazu gehören Steuerzuschüsse und dass mehr Menschen in die Pflegeversicherung einzahlen. Der Vorschlag: eine Pflegebürgerversicherung (auf der Einnahmeseite) zusammen mit einer Pflegevollversicherung (auf der Ausgabenseite). Die Kosten wären moderat und mit zusätzlichen 0,8 Prozentpunkten des Beitragssatzes zu finanzieren.</p>
<h5>Der DGB fordert:</h5>
<ul>
<li>paritätische Finanzierung der Beiträge beibehalten</li>
<li>ein Rentenniveau von mindestens 48 Prozent und eine Anhebung</li>
<li>keine weitere Anhebung des Renteneintrittsalters, stattdessen sozial abgesicherte Übergänge vor der Rente</li>
<li>soziale Ungleichheit verringern um Gesundheit in der Breite zu verbessern</li>
<li>solidarische Bürgerversicherung für alle anstelle gesetzlicher und privater Krankenversicherung</li>
<li>Kosten für die Pflege schultern künftig alle gemeinsam mit einer Pflegebürgerversicherung</li>
<li>Eigenanteile für die Pflege werden künftig mit einer Pflegevollversicherung gedeckt</li>
</ul>
<div class="box">
  <div class="js-newsletter-popup inline" data-newsletter-popup="{&quot;headline&quot;: &quot;DGB-Newsletter einblick&quot;, &quot;text&quot;: &quot;Jetzt den kostenlosen E-Mail-Newsletter des DGB abonnieren. Der DGB-Infoservice einblick liefert w\u00f6chentlich kompakte News und Infos zu allen Themen, die im Job eine Rolle spielen.&quot;, &quot;formAction&quot;: &quot;https://www.dgb.de/themen/++co++e34050c4-3cb9-11e8-a608-52540088cada/@@subscribe.json&quot;, &quot;cookieID&quot;: &quot;dgb-newsletter-1662&quot;, &quot;timeout&quot;: 1000, &quot;hideTimeout&quot;: 8000, &quot;headlineSuccess&quot;: &quot;Newsletteranmeldung erfolgreich&quot;, &quot;textSuccess&quot;: &quot;Sie haben sich zum DGB-Newsletter angemeldet.  Um die Abmeldung abzuschlie\u00dfen, klicken Sie bitte auf den Link in der Best\u00e4tigungsmail, den wir an Ihre Mailadresse geschickt haben.&quot;, &quot;labelClose&quot;: &quot;Schlie\u00dfen&quot;, &quot;labelSubmit&quot;: &quot;Anmelden&quot;, &quot;labelEmail&quot;: &quot;E-Mail-Adresse&quot;, &quot;labelDatenschutz1&quot;: &quot;Ich stimme der Verarbeitung meiner Daten f\u00fcr die Bestellung des Newsletters zu. Diese Einwilligung kann ich jederzeit widerrufen.&quot;, &quot;labelDatenschutz2&quot;: &quot;Ich habe die &lt;a href=\&quot;http://www.dgb.de/datenschutz\&quot; target=\&quot;_blank\&quot;&gt;Datenschutzerkl\u00e4rung&lt;/a&gt; gelesen.&quot;}">
    <div class="js-newsletter-popup-inner">
      <div class="column">
        <div class="content">
          <h2>DGB-Newsletter einblick</h2>
          <p>Jetzt den kostenlosen E-Mail-Newsletter des DGB abonnieren. Der DGB-Infoservice einblick liefert wöchentlich kompakte News und Infos zu allen Themen, die im Job eine Rolle spielen.</p>
        </div>
      </div>
      <div class="column">
        <div class="column-inner">
          <form action="https://www.dgb.de/themen/++co++e34050c4-3cb9-11e8-a608-52540088cada/@@subscribe.json">
            <div class="field-wrap field-wrap-checkbox">
              <div>
                <input name="consent" type="checkbox" id="js-newsletter-popup-datenschutz-inline" />
                <label for="js-newsletter-popup-datenschutz-inline">
                  Ich stimme der Verarbeitung meiner Daten für die Bestellung des Newsletters zu. Diese Einwilligung kann ich jederzeit widerrufen.
                </label>
                <span class="dsgvo">Ich habe die <a href="http://www.dgb.de/datenschutz" target="_blank">Datenschutzerklärung</a> gelesen.</span>
              </div>
            </div>
            <div class="field-wrap">
              <input type="email" name="email" required="required" placeholder="E-Mail-Adresse">
            </div>
            <div class="field-wrap">
              <input type="submit" value="Anmelden">
            </div>
          </form>
        </div>
      </div>
    </div>
    <div class="column-arrow"></div>
  </div>
</div>


    </span>

    

    <br class="clearfloat" />
    <div class="additionals">
      <h4 class="social-networks">Vorschlagen</h4>
      <ul class="socialBookmarks">
        <li>
          <a href="https://www.facebook.com/sharer.php?u=https%3A//www.dgb.de/-/vp8&amp;t=Sozialversicherungen stärken und gerechter gestalten" target="_blank" title="Artikel bei 'Facebook' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall fa">Facebook</a></li>
        <li>
          <a target="_blank" title="Artikel bei 'Twitter' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall tw" href="https://twitter.com/share?text=Sozialversicherungen+st%C3%A4rken+und+gerechter+gestalten%3A&amp;url=https%3A%2F%2Fwww.dgb.de%2F-%2Fvp8">Twitter</a></li>
        <li>
         <a href="whatsapp://send" data-text="Sozialversicherungen stärken und gerechter gestalten" data-href="" title="Artikel an einen Freund bei WhatsApp weiterleiten." class="socIconSmall wa wa_btn wa_btn_m" style="display: none">Artikel an einen Freund bei WhatsApp weiterleiten.</a></li>
        <li>
          <a class="send" title="Diese Seite verschicken" href="mailto:?subject=Sozialversicherungen%20st%E4rken%20und%20gerechter%20gestalten&amp;body=Diese%20Seite%20k%F6nnte%20Ihnen%20gefallen%3A%0A%0ASozialversicherungen%20st%E4rken%20und%20gerechter%20gestalten%0A%0Ahttps%3A//www.dgb.de/-/vp8%0A%0ADie%20Renten-%2C%20Kranken-%20und%20Pflege-%20sowie%20Arbeitslosenversicherung%20sch%FCtzen%20die%20Menschen%20solidarisch.%20Die%20beste%20Basis%20daf%FCr%20ist%20und%20bleibt%20die%20Solidargemeinschaft.%20Der%20DGB%20hat%20L%F6sungen%2C%20wie%20k%FCnftig%20alle%20noch%20besser%20versorgt%20sind.%20Rente%20mit%2070%20und%20weniger%20Leistungen%2C%20wie%20es%20die%20von%20Arbeitgeberverb%E4nden%20%28BDA%29%20eingesetzte%20Kommission%20vorschl%E4gt%2C%20weist%20der%20DGB%20dabei%20entschieden%20zur%FCck.%0A%0A">
            <span></span></a></li>
      </ul>
    </div>
    <script type="text/javascript">var utf8_link = 'mailto:?subject=Sozialversicherungen%20st%C3%A4rken%20und%20gerechter%20gestalten&content-type=text/plain;%20charset=utf-8&body=Diese%20Seite%20k%C3%B6nnte%20Ihnen%20gefallen%3A%0A%0ASozialversicherungen%20st%C3%A4rken%20und%20gerechter%20gestalten%0A%0Ahttps%3A//www.dgb.de/-/vp8%0A%0ADie%20Renten-%2C%20Kranken-%20und%20Pflege-%20sowie%20Arbeitslosenversicherung%20sch%C3%BCtzen%20die%20Menschen%20solidarisch.%20Die%20beste%20Basis%20daf%C3%BCr%20ist%20und%20bleibt%20die%20Solidargemeinschaft.%20Der%20DGB%20hat%20L%C3%B6sungen%2C%20wie%20k%C3%BCnftig%20alle%20noch%20besser%20versorgt%20sind.%20%E2%80%9ERente%20mit%2070%E2%80%9C%20und%20weniger%20Leistungen%2C%20wie%20es%20die%20von%20Arbeitgeberverb%C3%A4nden%20%28BDA%29%20eingesetzte%20Kommission%20vorschl%C3%A4gt%2C%20weist%20der%20DGB%20dabei%20entschieden%20zur%C3%BCck.%0A%0A';</script>




    

  <span class="clearfloat"></span>
  <a href="#" class="top" title="Auf der Seite nach oben springen">Nach oben</a>




  </div>

  


      <div style="clear: both;"></div>
    </div>
    
      <div id="secondary_slot"><h3 class="invisible">Aktionsspalte</h3>



<div class="box default">
  <h2 class="title-bg-red"></h2>

  

  



<h5>
  <a href="https://www.dgb.de/service/newsletter" title="zur Seite 'Newsletter'">
     Newslet&shy;ter
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/service/newsletter" title="zur Seite 'Newsletter'">

            
              <img src="https://www.dgb.de/themen/++co++1d12dd82-be98-11e0-42ea-00188b4dc422/teaserimage/scaled/size/282" alt="Anzeige eines Newsletteranzeige in Outlook" />
            
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB
        </div>
        
      
    
  </div>
</div>



  <div>Bestellen Sie die Newsletter des Deutschen Gewerkschaftsbundes.</div>
  <a class="read_more" href="https://www.dgb.de/service/newsletter" title="zur Seite 'Newsletter'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>



  
</div>

<div class="box lastpagesvisited" style="background-color: white;">
  <h3 class="title-bg-blue">Zuletzt besuchte Seiten</h3>
  <div class="lastvisitedcontent"></div>
</div>
</div>
    
  </div>

</div>
      <div class="clearfloat">
      </div>
      

      <div class="clearfloat"></div>
      <div id="footer">
        <h3 class="invisible">Footer</h3>
        <div id="footer_doc" class="rounded">
  
    <div id="footer_links">
    
        <div class="footer_co0"><p><strong title="Zum Bezirk">Medien und Ratgeber<br /></strong></p>
<ul>
<li><a title="einblick Infoservice" href="http://www.dgb.de/einblick" target="_self">einblick Infoservice</a></li>
<li><a title="Gegenblende (gegenblende.de) - das gewerkschaftliche Debatten-Magazin" href="http://www.gegenblende.de/" target="_blank">Gegenblende</a></li>
<li><a title="Publikationen des DGB" href="http://www.dgb.de/service/publikationen/">Publikationen</a></li>
<li><a title="Zum Ratgeber" href="http://www.dgb.de/schwerpunkt/ratgeber-ungesicherte-beschaeftigung/" target="_blank">Ratgeber Unsichere Beschäftigung</a></li>
<li><a title="DGB-Besoldungsreport Beamte Bund Länder" href="https://www.dgb.de/-/CiW" target="_self">DGB-Besoldungsreport</a></li>
<li><a title="Was ist sind Kindergeld und Kinderzuschlag " href="/was-aendert-sich-beim-kinderzuschlag">Kindergeld und Kinderzuschlag</a></li>
<li><a title="DGB Handwerkspolitik - Handwerksreferat - Handwerkskarte" href="/handwerk">Handwerk</a></li>
<li><a title="Bildungsurlaub: Wie geht das?" href="https://www.dgb.de/themen/++co++fe6281e0-b9eb-11e5-a576-52540023ef1a">Bildungsurlaub</a></li>
<li><a title="Tarifinfo Zeitarbeit / Leiharbeit, Tarifinfo Zeitarbeit - iGZ und BAP" href="/service/einkommen-tarif/++co++cf65a22e-35bb-11df-7c29-00188b4dc422" target="_self">Tarifinfo Zeitarbeit/Leiharbeit</a></li>
<li><a title="Die Zahl des Monats zum Arbeitsmarkt" href="/arbeitsmarkt-zahl-des-monats">Arbeitsmarkt: Zahl des Monats</a></li>
<li><a title="Reihe Arbeitsrecht: Darf mein Chef...?" href="https://www.dgb.de/darf-mein-chef/">Arbeitsrecht: Darf mein Chef...?</a></li>
</ul></div>
            
        <div class="footer_co1"><p><strong>Partner und Service<br /></strong></p>
<ul>
<li><a title="Service für Gewerkschaftsmitglieder" href="/service/service-fuer-mitglieder" target="_self">Service für Mitglieder</a></li>
<li><a title="Gesetzliche Feiertage Deutschland 2019/2020" href="/gesetzliche-feiertage-deutschland-2019-2020">Feiertage 2019/2020</a></li>
<li><a title="Brückentage 2020" href="/brueckentage-2020">Brückentage 2020</a></li>
<li><a title="DGB: Unfall in der Freizeit - wer zahlt? Gewerkschaft: Freizeit-Unfallversicherung" href="/unfall-in-der-freizeit-wer-zahlt" target="_self">Freizeit-Unfallversicherung</a></li>
<li><a title="Bildung und Weiterbildung" href="/service/bildung-und-weiterbildung/" target="_self">Bildung und Weiterbildung</a></li>
<li><a title="Forschung und Wissenschaft" href="/service/forschung-und-wissenschaft" target="_self">Forschung und Wissenschaft</a></li>
<li><a title="Hans-Böckler-Stiftung" href="http://www.boeckler.de/" target="_blank">Hans-Böckler-Stiftung</a></li>
<li><a title="Institut DGB-Index Gute Arbeit (Index)" href="http://index-gute-arbeit.dgb.de" target="_blank">DGB-Index Gute Arbeit</a></li>
</ul></div>
            
        <div class="footer_co2"><p><strong>Unsere Arbeit<br title="Zum Dossier Betriebsratswahl" /></strong></p>
<ul><!--
<li>Arbeits- und Gesundheitsschutz</li>
-->
<li><a href="/erster-mai-tag-der-arbeit">1. Mai 2020: Tag der Arbeit</a></li>
<li><a title="Das DGB Downloadcenter: Stellungnahmen, Beschlüsse, Flyer und vieles mehr." href="/downloadcenter">Stellungnahmen/DownloadCenter</a></li>
<li><a title="DGB-Tarifticker mit allen Tarifmeldungen der Gewerkschaften" href="/tarifticker">DGB-Tarifticker</a></li>
<li><a title="21. Ordentlicher DGB-Bundeskongress 2018 - 21. Parlament der Arbeit" href="http://bundeskongress.dgb.de" target="_blank">DGB-Bundeskongress 2018</a></li>
<li><a title="DGB-Bundesvorstand: Abteilungen / Fachabteilungen" href="/uber-uns/dgb-heute/dgb-fachabteilungen" target="_self">DGB-Fachabteilungen</a></li>
<li><a title="DGB: Kampagnen, Projekte, Bündnisse, Initiativen" href="/service/kampagnen-und-projekte" target="_self">Kampagnen und Projekte</a></li>
<li><a href="/++co++619286d6-3d78-11e8-849e-52540088cada">Was ist eine Gewerkschaft?</a></li>
<li><a title="Infos zur Rentenkommission" href="http://www.rentenkommission.de" target="_blank">Infos zur Rentenkommission</a></li>
<li><a title="Definition Tarifvertrag" href="/themen/++co++8441ae46-fef1-11df-463e-00188b4dc422">Was ist ein Tarifvertrag?</a></li>
</ul></div>
            
        <div class="footer_co3"><p><strong>Kontakt und Infos<br /></strong></p>
<ul>
<li><a title="Social Media - Soziale Netzwerke - des DGB Bundesvorstandes " href="/service/social-media/" target="_self">Facebook, Twitter &amp; Co.</a></li>
<li><a title="RSS-Feeds abonnieren" href="http://www.dgb.de/service/rss/" target="_self">RSS-Feeds</a></li>
<li><a title="DGB-Newsletter" href="/service/newsletterarchiv" target="_self">Newsletter</a></li>
<li><a title="DGB-Meldungen zu Politik, Arbeit, Internationales und Europa, Arbeit, Mitbestimmung" href="/themen">Alle Meldungen dgb.de</a></li>
<li><a title="Stellenangebote des DGB" href="/service/stellenangebote/">Stellenangebote</a></li>
<li><a title="Datenschutzerklärung des Deutschen Gewerkschaftsbundes" href="/datenschutz" target="_self">Datenschutzerklärung</a></li>
<li><a title="DGB Bundesvorstand Impressum" href="/service/impressum" target="_self">Impressum</a></li>
</ul></div>
            
            <div style="clear:both;"></div>
    </div>
  
</div>

        
  <a href="https://www.dgb.de/themen/++co++7ca2084e-0183-11eb-83b4-001a4a160123" id="context_url" style="display:none">current url</a>
  <div id="footer_shortlink">
    <a id="shortlink_url" style="display:none" href="https://www.dgb.de/-/vp8">shortlink url</a>
    <label for="shortlink" id="shortlink_label">Kurzlink der Seite:</label>
    <input type="text" id="shortlink" value="https://www.dgb.de/-/vp8"/>
  </div>


        <div id="footer_privacy">
           <a href="https://www.dgb.de/datenschutz">Datenschutzerklärung</a>
        </div>
        <div id="footer_copyright">
           &copy; Deutscher Gewerkschaftsbund
        </div>
      </div>
              <div id="modal" class="jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="https://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">
          </div>
        </div>

        <div class="thanks-box jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="https://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">

          </div>
        </div>

    </div>
    <span id="remember_lastvisited"></span>
    <!-- Piwik -->
<script type="text/javascript">var piwikHost = '//web-stat.dgb.de/';
                            var piwikSiteId = 102;</script>
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=piwikHost;
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', piwikSiteId]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<noscript>
  <p>
    <img style="border:0" alt="" src="//web-stat.dgb.de/piwik.php?idsite=102" />
  </p>
</noscript>
<!-- End Piwik Tracking Code -->

  <script type="text/javascript" src="/static/dgb.content.browser/:version:14.0/js/:bundle:lastvisited.min.js;jquery.mobile-1.4.5.min.js;last_pages.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:14.0/js/piwik-track-download.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:14.0/js/piwik-track-read-more.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:14.0/js/:bundle:dgb.min.js;modal.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:13.0.2/js/:bundle:OpenLayers.min.js;event.min.js;dgb.min.js;stage-tagcloud.min.js"></script></body>
</html>

