<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
  <head> <script type="text/javascript" src="/jwplayer-8-0-11/jwplayer.js"></script><script type="text/javascript">jwplayer.key="KVoC3mVcQ44cbNo6ep9J37lY1T78i1T96kr+ogPuZ6M="</script>
<base href="https://www.dgb.de/themen/++co++b91ec972-48cb-11ea-bdc3-52540088cada/" />

    <title>Tarifrunde Textile Dienste 2020: IG Metall fordert 5 Prozent mehr Geld | DGB</title><meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />
    <meta name="content-language" content="de" />
    <meta name="language" content="de" />
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="description" content="Fünf Prozent mehr Geld, mindestens 100 Euro mehr im Monat, eine bessere Altersteilzeit und weitere Angleichung Ost-West. Diese Forderung hat der IG Metall-Vorstand für die Textilen Dienste beschlossen und folgt damit dem Votum der Tarifkommissionen. Am 6. Februar 2020 starten die Verhandlungen." />
    <meta name="keywords" content="DGB, Deutscher Gewerkschaftsbund, Gewerkschaften, Arbeit, Tarifverhandlungen, Tarifvertrag, Gewerkschaften, IG Metall" />
    <meta name="author" content="DGB" />
    
      <meta property="og:title" content="Tarifrunde Textile Dienste 2020: IG Metall fordert 5 Prozent mehr Geld" />
      <meta property="og:description" content="Fünf Prozent mehr Geld, mindestens 100 Euro mehr im Monat, eine bessere Altersteilzeit und weitere Angleichung Ost-West. Diese Forderung hat der IG Metall-Vorstand für die Textilen Dienste beschlossen und folgt damit dem Votum der Tarifkommissionen. Am 6. Februar 2020 starten die Verhandlungen." />
      
        <meta property="og:image" content="https://www.dgb.de/++co++b43be664-d6c7-11e8-a25a-52540088cada/teaserimage" />
        <meta property="og:image:alt" content="Lächelnde Frau in der Reinigung mit frisch gereinigten Hemden" />
        <meta property="og:image:width" content="1000" />
        <meta property="og:image:height" content="500" />
        <meta name="twitter:card" content="summary_large_image" />
      
    
    <link rel="canonical" href="https://www.dgb.de/themen/++co++b91ec972-48cb-11ea-bdc3-52540088cada" />
    <link rel="shortcut icon" href="https://www.dgb.de/++resource++dgb/img/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Datenreport-Arbeitswelt" href="https://www.dgb.de/@@rss?count=20&feed=fed20352-8118-11e8-a2c7-52540088cada" />
<link rel="alternate" type="application/rss+xml" title="DGB Audio-Podcast" href="https://www.dgb.de/@@rss?count=20&feed=3692949e-4002-11e0-7edd-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="DGB Beamtinnen und Beamte" href="https://www.dgb.de/@@rss?count=20&feed=cd8de090-2635-11e5-98df-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="DGB-Bundeskongress 2018" href="https://www.dgb.de/@@rss?count=20&feed=3f4fa9f2-f52d-11e7-aea0-52540088cada" />
<link rel="alternate" type="application/rss+xml" title="DGB Europa News" href="https://www.dgb.de/@@rss?count=20&feed=a7ef04e2-0e56-11e4-bd7a-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="DGB Foto" href="https://www.dgb.de/@@rss?count=20&feed=b059dbd6-dd4e-11e0-73ee-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="DGB News" href="https://www.dgb.de/@@rss?count=20&feed=9ba1995a-0fe3-11df-7728-00093d10fae2" />
<link rel="alternate" type="application/rss+xml" title="DGB Video-Podcast" href="https://www.dgb.de/@@rss?count=20&feed=e996fc6a-6b57-11e0-503a-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="einblick-auf einen Blick" href="https://www.dgb.de/@@rss?count=20&feed=df625352-6dfe-11e6-819f-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Europa" href="https://www.dgb.de/@@rss?count=20&feed=74c5c780-6b6b-11e6-a741-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Gewerkschaften" href="https://www.dgb.de/@@rss?count=20&feed=5f5447aa-6b6b-11e6-be1b-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Internationales" href="https://www.dgb.de/@@rss?count=20&feed=7d32ea42-6b6b-11e6-b4fe-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-News" href="https://www.dgb.de/@@rss?count=20&feed=d976f9aa-5d43-11e6-9d8d-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Pinnwand" href="https://www.dgb.de/@@rss?count=20&feed=1e8eaa3c-84c3-11e6-a4bb-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Politik" href="https://www.dgb.de/@@rss?count=20&feed=68805774-6b6b-11e6-8e4f-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-SmartUnion" href="https://www.dgb.de/@@rss?count=20&feed=fa945a9a-6aa1-11e6-859c-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Urteile" href="https://www.dgb.de/@@rss?count=20&feed=750dbfa8-5406-11e6-b4a3-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="Meldungen Offensive Mitbestimmung" href="https://www.dgb.de/@@rss?count=20&feed=57cd26fe-2617-11e5-af88-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="Podcast Wissen macht Arbeit" href="https://www.dgb.de/@@rss?count=20&feed=77dee602-52c5-11e8-a890-52540088cada" />
<link rel="alternate" type="application/rss+xml" title="Pressemeldungen DGB-Bundesvorstand" href="https://www.dgb.de/@@rss?count=20&feed=a0febc9c-2253-11e0-5802-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="Pressemitteilungen 1. Mai 2015" href="https://www.dgb.de/@@rss?count=20&feed=68f3de2a-efe2-11e4-997e-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="Tarifmeldungen" href="https://www.dgb.de/@@rss?count=20&feed=8a1c4902-2958-11e5-a662-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="Tarifmeldungen Handwerk" href="https://www.dgb.de/@@rss?count=20&feed=e95e321c-5a49-11e7-8683-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="Termine Offensive Mitbestimmung" href="https://www.dgb.de/@@rss?count=20&feed=2675446c-2638-11e5-ab5b-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="Termine und Veranstaltungen" href="https://www.dgb.de/@@rss?count=20&feed=ccae008a-a32e-11e5-a3b4-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="ticker" href="https://www.dgb.de/@@rss?count=20&feed=783b949a-5e06-11df-79f5-00188b4dc422" />
    <script type="text/javascript">
      var uc_site_url = 'https://www.dgb.de';</script>
  <meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" type="text/css" href="/static/chosen/:version:1.8.7/chosen.min.css" />
<link rel="stylesheet" type="text/css" href="/static/uc.jquery/:version:22.1.1/plugins/jqModal.2009.03.01+r14.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.content.browser/:version:10.5/css/:bundle:form-comment.min.css;reset.min.css;video-js.min.css;videoplayer.min.css;main.min.css;curvycorners.min.css" />
<link rel="stylesheet" type="text/css" href="/static/uc.core/:version:22.1.1/jsonform.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.maps.composer/:version:1.28/css/:bundle:form.min.css;lightbox.min.css;marker.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:10.5.1/css/:bundle:comments.min.css;event.min.css;logo-panel.min.css;popup.min.css;quiz-stage.min.css;quiz.min.css;roboto.min.css;slick.min.css;stage-tagcloud.min.css;topic.min.css;contentslider.min.css;teaser-timeline.min.css;main.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:10.5.1/css/print.min.css" media="print" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:10.5.1/css/ie.min.css" media="screen, print" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:10.5.1/css/ie6.min.css" media="screen, print" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:10.5.1/css/:bundle:multistage.min.css;mobile.min.css;z_facelift.min.css" />
<script type="text/javascript" src="/static/classy/:version:1.4/classy.js"></script>
<script type="text/javascript" src="/static/jquery/:version:1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="/static/json2/:version:2011-02-23/json2.js"></script>
<script type="text/javascript" src="/static/chosen/:version:1.8.7/chosen.jquery.min.js"></script>
<script type="text/javascript" src="/static/jquery_placeholder/:version:1.3/jquery.placeholder.min.js"></script>
<script type="text/javascript" src="/static/uc.jquery/:version:22.1.1/plugins/jqModal.2009.03.01+r14.js"></script>
<script type="text/javascript" src="/static/uc.jquery/:version:22.1.1/:bundle:utils.js;init_jqModal.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:10.5/js/:bundle:video.min.js;video-youtube.min.js"></script>
<script type="text/javascript" src="/static/uc.composer.main/:version:22.1.1/js/modalformdialog.js"></script>
<script type="text/javascript" src="/static/dgb.maps.composer/:version:1.28/js/:bundle:utils.min.js;form.min.js;lightbox.min.js;area.min.js;marker.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:10.5.1/js/ios-viewport-scaling-bug-fix.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:10.5.1/js/:bundle:matchMedia.min.js;slick.min.js;whatsappsharer.min.js;jquery.focuspoint.min.js;jquery.newsletterPopup.min.js;jquery.timelineSlider.min.js;jquery.touchSwipe.min.js;logo-panel-navigation.min.js;popup.min.js;jquery.carouFredSel.min.js;utility-timeline.min.js;contentslider.min.js;swipe.min.js;mobile.min.js;z_facelift.min.js;z_threecolumns.min.js;z_facelift_captions.min.js;z_facelift_navigation.min.js"></script></head>
  <body>
    <div id="dgb" class="dgb">
      <h1 class="invisible" id="main_headline">Deutscher Gewerkschaftsbund</h1>
      <div class="invisible" id="logoDGB">
        <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="https://www.dgb.de/++resource++dgb/img/logo-no-shadow.png" />

      </div>
      <div id="jumplinks">
        <h2 class="invisible">Sprungnavigation</h2>
        <ul>
          <li>
            <a href="#main_slot" tabindex="1" title="direkt zum Inhalt springen">zum Inhalt</a>
          </li>
          <li>
            <a href="#secondary_slot" tabindex="2" title="direkt zur Aktionsspalte springen">zur Aktionsspalte</a>
          </li>
        </ul>
      </div>
      <div id="meta_nav">
        <h2 class="invisible">Metanavigation</h2>
        <ul>
          <li class="firstMN">
            <a class="modal" rel="nofollow" tabindex="4" title="Dialog 'Bezirke und Regionen' öffnen" href="https://www.dgb.de/change_region">Vor Ort</a>
          </li>
          
<li><a href="/service/mitglied-werden/">Mitglied werden</a></li>
<li><a title="Newsletter des DGB" href="/service/newsletter">Newsletter</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<li><a title="DGB English Version" href="https://en.dgb.de" target="_self">EN</a></li>

            
              <li id="meta_search">
                <form id="search_form" method="get" action="https://www.dgb.de/search">
                  <fieldset>
                    <legend>
                      <span class="invisible">Suche</span>
                    </legend>
                    <label for="search_text" class="invisible">Suche</label>
                   <div class="searchWrapper">
                      <input tabindex="3" id="search_text" name="search_text" type="text" placeholder="Suche" />
                    </div>
                    <input id="search_btn" alt="Suche ausführen" type="image" src="https://www.dgb.de/++resource++internet/img/btn_search.gif" />
                  </fieldset>
                </form>
              </li>
          
        </ul>
      </div>
      <div id="header">
        

<div id="areaheader">
  <img id="bezirk_logo" src="https://www.dgb.de/repository/public_storage/ad7067dc-0cbf-11df-7544-00093d10fae2/bezirk_logo/scaled/logo" />
       <h2>Deutscher Gewerkschaftsbund&nbsp;</h2>
</div>

<div class="clearfloat"></div>

        <div id="logo">
          <a href="https://www.dgb.de">
            <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="https://www.dgb.de/++resource++dgb/img/logo-no-shadow.png" />

          </a>
        </div>
        <div id="main_nav">
          <h2 class="invisible">Hauptnavigation</h2>
          <ul class="primary">
            <li class="main_nav first">
              <a tabindex="2" href="https://www.dgb.de/" title="zur Seite 'Home'">
                <span>Home</span>
              </a>
              
            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/dossiers" title="zur Seite 'Dossiers'">
                <span>Dossiers</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="https://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">
<ul class="secondary hidden">
  <li class="" id="secondnavitem-2330d3b2-f7d0-11e8-897b-52540088cada">
    <a href="https://www.dgb.de/dossiers/mobility-package" title="zur Seite 'Mobility Package'" tabindex="0">Mobility Package</a>
  </li>
  <li class="" id="secondnavitem-52300e90-b800-11e8-b857-52540088cada">
    <a href="https://www.dgb.de/dossiers/mieten-wohnaungsbau" title="zur Seite 'Mieten / Wohnungsbau'" tabindex="0">Mieten / Wohnungsbau</a>
  </li>
  <li class="" id="secondnavitem-5d8ba42e-2af6-11e5-a3b1-52540023ef1a">
    <a href="https://www.dgb.de/dossiers/mindestlohn" title="zur Seite 'Mindestlohn'" tabindex="0">Mindestlohn</a>
  </li>
  <li class="" id="secondnavitem-919104e6-b7ff-11e8-a94f-52540088cada">
    <a href="https://www.dgb.de/dossiers/rentenkommission" title="zur Seite 'Rentenkommission'" tabindex="0">Rentenkommission</a>
  </li>
  <li class="" id="secondnavitem-bb9a2b00-b7ff-11e8-bcb0-52540088cada">
    <a href="https://www.dgb.de/dossiers/kommission-wachstum-strukturwandel-und-beschaeftigung" title="zur Seite 'Strukturwandel'" tabindex="0">Strukturwandel</a>
  </li>
  <li class="" id="secondnavitem-e1decb40-b7ff-11e8-a53a-52540088cada">
    <a href="https://www.dgb.de/dossiers/arbeit-der-zukunft-digitalisierung" title="zur Seite 'Arbeit der Zukunft / Digitalisierung'" tabindex="0">Arbeit der Zukunft / Digitalisierung</a>
  </li>
  <li class="" id="secondnavitem-ad43f5f4-cfe1-11e9-b746-52540088cada">
    <a href="https://www.dgb.de/dossiers/migration" title="zur Seite 'Migration'" tabindex="0">Migration</a>
  </li>
  <li class="" id="secondnavitem-d0f9c1ca-b801-11e8-bf8a-52540088cada">
    <a href="https://www.dgb.de/dossiers/pflege" title="zur Seite 'Pflege'" tabindex="0">Pflege</a>
  </li>
</ul>
</div></div>

            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/uber-uns" title="zur Seite 'Über uns'">
                <span>Über uns</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="https://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">
<ul class="secondary hidden">
  <li class="withsub" id="secondnavitem-10e994c0-101a-11df-7728-00093d10fae2">
    <a href="https://www.dgb.de/uber-uns/dgb-heute" title="zur Seite 'DGB Heute'" tabindex="0">DGB Heute</a>
  </li>
  <li class="withsub" id="secondnavitem-1ac19c18-1268-11df-40df-00093d10fae2">
    <a href="https://www.dgb.de/uber-uns/bewegte-zeiten" title="zur Seite 'Bewegte Zeiten'" tabindex="0">Bewegte Zeiten</a>
  </li>
</ul>
</div></div>

            </li>
            <li class="main_nav themes highlight">
              <a tabindex="2" href="https://www.dgb.de/themen" title="zur Seite 'Themen'">
                <span>Themen</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="https://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">

</div></div>

            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/termine" title="zur Seite 'Termine'">
                <span>Termine</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="https://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">

</div></div>

            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/presse" title="zur Seite 'Presse'">
                <span>Presse</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="https://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">

</div></div>

            </li>
            <li class="main_nav last left_space">
              <a tabindex="2" href="https://gegenblende.dgb.de" title="zur Seite 'Gegenblende'">
                <span>Gegenblende</span>
              </a>
              
            </li>
            <li class="main_nav last">
              <a tabindex="2" href="https://www.dgb.de/einblick/" title="zur Seite 'Einblick'">
                <span>Einblick</span>
              </a>
              
            </li>
          </ul>
        </div>
        <div class="categories-pop-up categories-pop-up-all-pages">
    <ul class="rounded">
    <li class="topic all-topics">
      <a href="https://www.dgb.de/themen">
        Alle Themen</a> 
    </li>
    <li class="topic red">
      <a href="https://www.dgb.de/themen?k:list=Politik%20%26%20Gesellschaft">
        Politik &amp; Gesellschaft</a> 
    </li>
    <li class="topic yellow">
      <a href="https://www.dgb.de/themen?k:list=Arbeit">
        Arbeit</a> 
    </li>
    <li class="topic orange">
      <a href="https://www.dgb.de/themen?k:list=Mitbestimmung">
        Mitbestimmung</a> 
    </li>
    <li class="topic sorrel">
      <a href="https://www.dgb.de/themen?k:list=Sozialpolitik">
        Sozialpolitik</a> 
    </li>
    <li class="topic green">
      <a href="https://www.dgb.de/themen?k:list=Wirtschaft">
        Wirtschaft</a> 
    </li>
    <li class="topic cyan">
      <a href="https://www.dgb.de/themen?k:list=Bildung">
        Bildung</a> 
    </li>
    <li class="topic blue">
      <a href="https://www.dgb.de/themen?k:list=Internationales%20%26%20Europa">
        Internationales &amp; Europa</a> 
    </li>
  </ul>
</div>

        
            
        
            
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  



        
            
  
    <div class="categories-pop-up falldown-nav" id="SUBsecondnavitem-10e994c0-101a-11df-7728-00093d10fae2">
      <ul class="rounded">
        
          <li class="topic default first">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/organisation-und-bundesvorstand" title="zur Seite 'Geschäftsführender Bundesvorstand'">Geschäftsführender Bundesvorstand</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/dgb-fachabteilungen" title="zur Seite 'Fachabteilungen'">Fachabteilungen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/internationale-und-europaeische-gewerkschaftspolitik" title="zur Seite 'Internationales &amp; Europa'">Internationales &amp; Europa</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/mitgliederzahlen" title="zur Seite 'Mitgliederzahlen'">Mitgliederzahlen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/gewerkschaften-im-dgb" title="zur Seite 'Gewerkschaften im DGB'">Gewerkschaften im DGB</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/bezirke-regionen" title="zur Seite 'Bezirke und Regionen'">Bezirke und Regionen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/kreis-und-stadtverbaende" title="zur Seite 'Kreis- und Stadtverbände'">Kreis- und Stadtverbände</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/satzung" title="zur Seite 'Satzung und Programm'">Satzung und Programm</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/bundeskongress" title="zur Seite 'Bundeskongress'">Bundeskongress</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/dgb-international" title="zur Seite 'DGB International'">DGB International</a>
          </li>
        
      </ul>
    </div>
  
    <div class="categories-pop-up falldown-nav" id="SUBsecondnavitem-1ac19c18-1268-11df-40df-00093d10fae2">
      <ul class="rounded">
        
          <li class="topic default first">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/vorsitzende" title="zur Seite 'Frühere Vorsitzende'">Frühere Vorsitzende</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/fruhere-gbv-mitglieder" title="zur Seite 'Frühere GBV-Mitglieder'">Frühere GBV-Mitglieder</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/1.mai" title="zur Seite 'Geschichte des 1. Mai'">Geschichte des 1. Mai</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/geschichte-2-mai-1933" title="zur Seite '2. Mai 1933'">2. Mai 1933</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/geschichte-des-dgb" title="zur Seite 'Geschichte des DGB'">Geschichte des DGB</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/60-jahre-dgb" title="zur Seite '60-jahre-dgb'">60-jahre-dgb</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/70-jahre-dgb" title="zur Seite '70 Jahre DGB'">70 Jahre DGB</a>
          </li>
        
      </ul>
    </div>
  



        
            


        
            


        
            


        
            
        
            
        
        <div class="clearfloat"></div>
        <div><div id="stage" class="stage-tagcloud">
  <div class="header">
    <div class="article yellow" id="stage-box">Arbeit</div>
  </div>

  <!-- Topics -->
  
    <div class="stage-topics">
        <script type="text/javascript">
          jQuery(document).ready(function(){
            var mobileSize = {
               all                : 991,
               smartphone         : 767,
               smartphoneVertical : 479
            },
            mobileHandler = new MobileHandler(mobileSize.all);
          mobileHandlerPhone.addModule(new StageTopicsFolding({
                 maxWidth  : mobileSize.smartphone,
                 target    : ".stage-topics",
                 openText  : "Themen anzeigen",
                 closeText : "Themen verbergen",
                 device : 'smartphone'
              }), true);
           });
        </script>
        <ul class="rounded">
        <li class="topic all-topics">
          <a href="https://www.dgb.de/themen">
            Alle Themen</a>
        </li>
        <li class="topic red">
          <a href="https://www.dgb.de/themen?k:list=Politik%20%26%20Gesellschaft">
            Politik &amp; Gesellschaft</a>
        </li>
        <li class="topic yellow">
          <a href="https://www.dgb.de/themen?k:list=Arbeit">
            Arbeit</a>
        </li>
        <li class="topic orange">
          <a href="https://www.dgb.de/themen?k:list=Mitbestimmung">
            Mitbestimmung</a>
        </li>
        <li class="topic sorrel">
          <a href="https://www.dgb.de/themen?k:list=Sozialpolitik">
            Sozialpolitik</a>
        </li>
        <li class="topic green">
          <a href="https://www.dgb.de/themen?k:list=Wirtschaft">
            Wirtschaft</a>
        </li>
        <li class="topic cyan">
          <a href="https://www.dgb.de/themen?k:list=Bildung">
            Bildung</a>
        </li>
        <li class="topic blue">
          <a href="https://www.dgb.de/themen?k:list=Internationales%20%26%20Europa">
            Internationales &amp; Europa</a>
        </li>
      </ul>
    </div>
  

  <!-- Breadcrumbs (combined keywords) -->
  
</div>
</div>
      </div>
      

      

      <div class="">
  <div>
    
    <div id="main_slot">
      
      

      
      

  <div class="box">

    

    <div class="date">04.02.2020</div>

    <h5 class="article_kicker">Tarifticker</h5>
    <h3>Tarifrunde Textile Dienste 2020: IG Metall fordert 5 Prozent mehr Geld</h3>
    

    
    <span class="usercontent">
      <p><strong>Fünf Prozent mehr Geld, mindestens 100 Euro mehr im Monat, eine bessere Altersteilzeit und weitere Angleichung Ost-West. Diese Forderung hat der IG Metall-Vorstand für die Textilen Dienste beschlossen und folgt damit dem Votum der Tarifkommissionen. Am 6. Februar 2020 starten die Verhandlungen.</strong></p>
<p><a title="igmetall.de. - Tarifrunde Textile Dienste 2020 IG Metall fordert 5 Prozent mehr Geld für Textile Dienste" href="https://www.igmetall.de/tarif/tarifrunden/textile-branchen/ig-metall-fordert-5-prozent-mehr-geld-fuer-textile-dienste" target="_blank">Zur Meldung der IG Metall</a></p>
    </span>

    

    <br class="clearfloat" />
    <div class="additionals">
      <h4 class="social-networks">Vorschlagen</h4>
      <ul class="socialBookmarks">
        <li>
          <a href="https://www.facebook.com/sharer.php?u=https%3A//www.dgb.de/-/m5i&amp;t=Tarifrunde Textile Dienste 2020: IG Metall fordert 5 Prozent mehr Geld" target="_blank" title="Artikel bei 'Facebook' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall fa">Facebook</a></li>
        <li>
          <a target="_blank" title="Artikel bei 'Twitter' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall tw" href="https://twitter.com/share?text=Tarifrunde+Textile+Dienste+2020%3A+IG+Metall+fordert+5+Prozent+mehr+Geld%3A&amp;url=https%3A%2F%2Fwww.dgb.de%2F-%2Fm5i">Twitter</a></li>
        <li>
         <a href="whatsapp://send" data-text="Tarifrunde Textile Dienste 2020: IG Metall fordert 5 Prozent mehr Geld" data-href="" title="Artikel an einen Freund bei WhatsApp weiterleiten." class="socIconSmall wa wa_btn wa_btn_m" style="display: none">Artikel an einen Freund bei WhatsApp weiterleiten.</a></li>
        <li>
          <a class="send" title="Diese Seite verschicken" href="mailto:?subject=Tarifrunde%20Textile%20Dienste%202020%3A%20IG%20Metall%20fordert%205%20Prozent%20mehr%20Geld&amp;body=Diese%20Seite%20k%F6nnte%20Ihnen%20gefallen%3A%0A%0ATarifrunde%20Textile%20Dienste%202020%3A%20IG%20Metall%20fordert%205%20Prozent%20mehr%20Geld%0A%0Ahttps%3A//www.dgb.de/-/m5i%0A%0AF%FCnf%20Prozent%20mehr%20Geld%2C%20mindestens%20100%20Euro%20mehr%20im%20Monat%2C%20eine%20bessere%20Altersteilzeit%20und%20weitere%20Angleichung%20Ost-West.%20Diese%20Forderung%20hat%20der%20IG%20Metall-Vorstand%20f%FCr%20die%20Textilen%20Dienste%20beschlossen%20und%20folgt%20damit%20dem%20Votum%20der%20Tarifkommissionen.%20Am%206.%20Februar%202020%20starten%20die%20Verhandlungen.%0A%0A">
            <span></span></a></li>
      </ul>
    </div>
    <script type="text/javascript">var utf8_link = 'mailto:?subject=Tarifrunde%20Textile%20Dienste%202020%3A%20IG%20Metall%20fordert%205%20Prozent%20mehr%20Geld&content-type=text/plain;%20charset=utf-8&body=Diese%20Seite%20k%C3%B6nnte%20Ihnen%20gefallen%3A%0A%0ATarifrunde%20Textile%20Dienste%202020%3A%20IG%20Metall%20fordert%205%20Prozent%20mehr%20Geld%0A%0Ahttps%3A//www.dgb.de/-/m5i%0A%0AF%C3%BCnf%20Prozent%20mehr%20Geld%2C%20mindestens%20100%20Euro%20mehr%20im%20Monat%2C%20eine%20bessere%20Altersteilzeit%20und%20weitere%20Angleichung%20Ost-West.%20Diese%20Forderung%20hat%20der%20IG%20Metall-Vorstand%20f%C3%BCr%20die%20Textilen%20Dienste%20beschlossen%20und%20folgt%20damit%20dem%20Votum%20der%20Tarifkommissionen.%20Am%206.%20Februar%202020%20starten%20die%20Verhandlungen.%0A%0A';</script>




    

  <span class="clearfloat"></span>
  <a href="#" class="top" title="Auf der Seite nach oben springen">Nach oben</a>




  </div>

  


      <div style="clear: both;"></div>
    </div>
    
      <div id="secondary_slot"><h3 class="invisible">Aktionsspalte</h3>



<div class="box default">
  <h2 class="title-bg-red"></h2>

  

  



<h5>
  <a href="https://www.dgb.de/service/newsletter" title="zur Seite 'Newsletter'">
     Newslet&shy;ter
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/service/newsletter" title="zur Seite 'Newsletter'">

            
              <img src="https://www.dgb.de/themen/++co++1d12dd82-be98-11e0-42ea-00188b4dc422/teaserimage/scaled/size/282" alt="Anzeige eines Newsletteranzeige in Outlook" />
            
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB
        </div>
        
      
    
  </div>
</div>



  <div>Bestellen Sie die Newsletter des Deutschen Gewerkschaftsbundes.</div>
  <a class="read_more" href="https://www.dgb.de/service/newsletter" title="zur Seite 'Newsletter'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>



  
</div>

<div class="box lastpagesvisited" style="background-color: white;">
  <h3 class="title-bg-blue">Zuletzt besuchte Seiten</h3>
  <div class="lastvisitedcontent"></div>
</div>
</div>
    
  </div>

</div>
      <div class="clearfloat">
      </div>
      

      <div class="clearfloat"></div>
      <div id="footer">
        <h3 class="invisible">Footer</h3>
        <div id="footer_doc" class="rounded">
  
    <div id="footer_links">
    
        <div class="footer_co0"><p><strong title="Zum Bezirk">Medien und Ratgeber<br /></strong></p>
<ul>
<li><a title="einblick Infoservice" href="http://www.dgb.de/einblick" target="_self">einblick Infoservice</a></li>
<li><a title="Gegenblende (gegenblende.de) - das gewerkschaftliche Debatten-Magazin" href="http://www.gegenblende.de/" target="_blank">Gegenblende</a></li>
<li><a title="Publikationen des DGB" href="http://www.dgb.de/service/publikationen/">Publikationen</a></li>
<li><a title="Zum Ratgeber" href="http://www.dgb.de/schwerpunkt/ratgeber-ungesicherte-beschaeftigung/" target="_blank">Ratgeber "Unsichere Beschäftigung"</a></li>
<li><a title="DGB-Besoldungsreport Beamte Bund Länder" href="https://www.dgb.de/-/CiW" target="_self">DGB-Besoldungsreport</a></li>
<li><a title="Tarifinfo Zeitarbeit / Leiharbeit, Tarifinfo Zeitarbeit - iGZ und BAP" href="/service/einkommen-tarif/++co++cf65a22e-35bb-11df-7c29-00188b4dc422" target="_self">Tarifinfo Zeitarbeit/Leiharbeit</a></li>
<li><a title="Reihe Arbeitsrecht: Darf mein Chef...?" href="https://www.dgb.de/darf-mein-chef/">Arbeitsrecht: Darf mein Chef...?</a></li>
</ul></div>
            
        <div class="footer_co1"><p><strong>Partner und Service<br /></strong></p>
<ul>
<li><a title="Service für Gewerkschaftsmitglieder" href="/service/service-fuer-mitglieder" target="_self">Service für Mitglieder</a></li>
<li><a title="Gesetzliche Feiertage Deutschland 2019/2020" href="/gesetzliche-feiertage-deutschland-2019-2020">Feiertage 2019/2020</a></li>
<li><a title="Brückentage 2019" href="/brueckentage-2019">Brückentage 2019</a></li>
<li><a title="DGB: Unfall in der Freizeit - wer zahlt? Gewerkschaft: Freizeit-Unfallversicherung" href="/unfall-in-der-freizeit-wer-zahlt" target="_self">Freizeit-Unfallversicherung</a></li>
<li><a title="Bildung und Weiterbildung" href="/service/bildung-und-weiterbildung/" target="_self">Bildung und Weiterbildung</a></li>
<li><a title="Forschung und Wissenschaft" href="/service/forschung-und-wissenschaft" target="_self">Forschung und Wissenschaft</a></li>
<li><a title="Hans-Böckler-Stiftung" href="http://www.boeckler.de/" target="_blank">Hans-Böckler-Stiftung</a></li>
<li><a title="Institut DGB-Index Gute Arbeit (Index)" href="http://index-gute-arbeit.dgb.de" target="_blank">DGB-Index Gute Arbeit</a></li>
</ul></div>
            
        <div class="footer_co2"><p><strong>Unsere Arbeit<br title="Zum Dossier Betriebsratswahl" /></strong></p>
<ul><!--
<li>Arbeits- und Gesundheitsschutz</li>
-->
<li><a title="Das DGB Downloadcenter: Stellungnahmen, Beschlüsse, Flyer und vieles mehr." href="/downloadcenter">Stellungnahmen/DownloadCenter</a></li>
<li><a title="DGB-Tarifticker mit allen Tarifmeldungen der Gewerkschaften" href="/tarifticker">DGB-Tarifticker</a></li>
<li><a title="21. Ordentlicher DGB-Bundeskongress 2018 - 21. Parlament der Arbeit" href="http://bundeskongress.dgb.de" target="_blank">DGB-Bundeskongress 2018</a></li>
<li><a title="DGB-Bundesvorstand: Abteilungen / Fachabteilungen" href="/uber-uns/dgb-heute/dgb-fachabteilungen" target="_self">DGB-Fachabteilungen</a></li>
<li><a title="DGB: Kampagnen, Projekte, Bündnisse, Initiativen" href="/service/kampagnen-und-projekte" target="_self">Kampagnen und Projekte</a></li>
<li><a href="/++co++619286d6-3d78-11e8-849e-52540088cada">Was ist eine Gewerkschaft?</a></li>
<li><a title="Infos zur Rentenkommission" href="http://www.rentenkommission.de" target="_blank">Infos zur Rentenkommission</a></li>
<li><a title="Definition Tarifvertrag" href="/themen/++co++8441ae46-fef1-11df-463e-00188b4dc422">Was ist ein Tarifvertrag?</a></li>
</ul></div>
            
        <div class="footer_co3"><p><strong>Kontakt und Infos<br /></strong></p>
<ul>
<li><a title="Social Media - Soziale Netzwerke - des DGB Bundesvorstandes " href="/service/social-media/" target="_self">Facebook, Twitter &amp; Co.</a></li>
<li><a title="RSS-Feeds abonnieren" href="http://www.dgb.de/service/rss/" target="_self">RSS-Feeds</a></li>
<li><a title="DGB-Newsletter" href="/service/newsletterarchiv" target="_self">Newsletter</a></li>
<li><a title="Stellenangebote des DGB" href="/service/stellenangebote/">Stellenangebote</a></li>
<li><a title="Datenschutzerklärung des Deutschen Gewerkschaftsbundes" href="/datenschutz" target="_self">Datenschutzerklärung</a></li>
<li><a title="DGB Bundesvorstand Impressum" href="/service/impressum" target="_self">Impressum</a></li>
</ul></div>
            
            <div style="clear:both;"></div>
    </div>
  
</div>

        
  <a href="https://www.dgb.de/themen/++co++b91ec972-48cb-11ea-bdc3-52540088cada" id="context_url" style="display:none">current url</a>
  <div id="footer_shortlink">
    <a href="https://www.dgb.de" id="portal_url" style="display:none">portal url</a>
    <label for="shortlink" id="shortlink_label" style="display:none">Kurzlink der Seite:</label>
    <input type="text" value="" style="display:none" id="shortlink" />
  </div>

        
        <div id="footer_copyright">
           &copy; Deutscher Gewerkschaftsbund
        </div>
      </div>
              <div id="modal" class="jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="https://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">
          </div>
        </div>

        <div class="thanks-box jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="https://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">

          </div>
        </div>

    </div>
    <span id="remember_lastvisited"></span>
    <!-- Piwik -->
<script type="text/javascript">var piwikHost = '//web-stat.dgb.de/';
                            var piwikSiteId = 102;</script>
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=piwikHost;
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', piwikSiteId]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<noscript>
  <p>
    <img style="border:0" alt="" src="//web-stat.dgb.de/piwik.php?idsite=102" />
  </p>
</noscript>
<!-- End Piwik Tracking Code -->

  <script type="text/javascript" src="/static/uc.jquery/:version:22.1.1/plugins/:bundle:cookie.js;form.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:10.5/js/:bundle:shortlink.min.js;jquery.mobile-1.4.5.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:10.5/js/piwik-track-download.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:10.5/js/piwik-track-read-more.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:10.5/js/:bundle:dgb.min.js;last_pages.min.js;modal.min.js"></script>
<script type="text/javascript" src="/static/uc.core/:version:22.1.1/jsonform.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:10.5.1/js/:bundle:OpenLayers.min.js;event.min.js;dgb.min.js;stage-tagcloud.min.js"></script></body>
</html>

