<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
  <head> <script type="text/javascript" src="/jwplayer-8-0-11/jwplayer.js"></script><script type="text/javascript">jwplayer.key="KVoC3mVcQ44cbNo6ep9J37lY1T78i1T96kr+ogPuZ6M="</script>
<base href="https://www.dgb.de/themen/++co++da38e994-527a-11eb-add4-001a4a160123/" />

    <title>"Der Bildungsföderalismus ist nicht mehr auf der Höhe der Zeit" | DGB</title><meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />
    <meta name="content-language" content="de" />
    <meta name="language" content="de" />
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="description" content="Bundesbildungsministerin Anja Karliczek fordert mehr Zusammenarbeit von Bund und Ländern in der Bildungspolitik. Die stellvertretende DGB-Vorsitzende Elke Hannack hält einen &quot;gemeinsamen Kraftakt von Bund, Ländern, Kommunen und Sozialpartnern&quot; für notwendig. Die Corona-Krise habe gezeigt: &quot;Der Bildungsföderalismus ist nicht mehr auf der Höhe Zeit.&quot;" />
    <meta name="keywords" content="DGB, Deutscher Gewerkschaftsbund, Gewerkschaften, Bildung, Schule, Föderalismus, Corona" />
    <meta name="author" content="DGB" />
    
      <meta property="og:title" content="&quot;Der Bildungsföderalismus ist nicht mehr auf der Höhe der Zeit&quot;" />
      <meta property="og:description" content="Bundesbildungsministerin Anja Karliczek fordert mehr Zusammenarbeit von Bund und Ländern in der Bildungspolitik. Die stellvertretende DGB-Vorsitzende Elke Hannack hält einen &quot;gemeinsamen Kraftakt von Bund, Ländern, Kommunen und Sozialpartnern&quot; für notwendig. Die Corona-Krise habe gezeigt: &quot;Der Bildungsföderalismus ist nicht mehr auf der Höhe Zeit.&quot;" />
      
        <meta property="og:image" content="https://www.dgb.de/++co++c5969cc8-ab1a-11ea-8824-52540088cada/teaserimage" />
        <meta property="og:image:alt" content="Kinder mit Mund-Nasenschutz in der Schule mit Lehrerin" />
        <meta property="og:image:width" content="730" />
        <meta property="og:image:height" content="365" />
        <meta name="twitter:card" content="summary_large_image" />
      
    
    <link rel="canonical" href="https://www.dgb.de/themen/++co++da38e994-527a-11eb-add4-001a4a160123" />
    <link rel="shortcut icon" href="https://www.dgb.de/++resource++dgb/img/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Datenreport-Arbeitswelt" href="https://www.dgb.de/@@rss?count=20&feed=fed20352-8118-11e8-a2c7-52540088cada" />
<link rel="alternate" type="application/rss+xml" title="DGB Beamtinnen und Beamte" href="https://www.dgb.de/@@rss?count=20&feed=cd8de090-2635-11e5-98df-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="DGB-Bundeskongress 2018" href="https://www.dgb.de/@@rss?count=20&feed=3f4fa9f2-f52d-11e7-aea0-52540088cada" />
<link rel="alternate" type="application/rss+xml" title="DGB Europa News" href="https://www.dgb.de/@@rss?count=20&feed=a7ef04e2-0e56-11e4-bd7a-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="DGB Foto" href="https://www.dgb.de/@@rss?count=20&feed=b059dbd6-dd4e-11e0-73ee-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="DGB News" href="https://www.dgb.de/@@rss?count=20&feed=9ba1995a-0fe3-11df-7728-00093d10fae2" />
<link rel="alternate" type="application/rss+xml" title="DGB Video-Podcast" href="https://www.dgb.de/@@rss?count=20&feed=e996fc6a-6b57-11e0-503a-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="einblick-auf einen Blick" href="https://www.dgb.de/@@rss?count=20&feed=df625352-6dfe-11e6-819f-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Europa" href="https://www.dgb.de/@@rss?count=20&feed=74c5c780-6b6b-11e6-a741-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Gewerkschaften" href="https://www.dgb.de/@@rss?count=20&feed=5f5447aa-6b6b-11e6-be1b-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Internationales" href="https://www.dgb.de/@@rss?count=20&feed=7d32ea42-6b6b-11e6-b4fe-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-News" href="https://www.dgb.de/@@rss?count=20&feed=d976f9aa-5d43-11e6-9d8d-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Pinnwand" href="https://www.dgb.de/@@rss?count=20&feed=1e8eaa3c-84c3-11e6-a4bb-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Politik" href="https://www.dgb.de/@@rss?count=20&feed=68805774-6b6b-11e6-8e4f-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-SmartUnion" href="https://www.dgb.de/@@rss?count=20&feed=fa945a9a-6aa1-11e6-859c-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Urteile" href="https://www.dgb.de/@@rss?count=20&feed=750dbfa8-5406-11e6-b4a3-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="Meldungen Offensive Mitbestimmung" href="https://www.dgb.de/@@rss?count=20&feed=57cd26fe-2617-11e5-af88-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="Pressemeldungen DGB-Bundesvorstand" href="https://www.dgb.de/@@rss?count=20&feed=a0febc9c-2253-11e0-5802-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="Tarifmeldungen" href="https://www.dgb.de/@@rss?count=20&feed=8a1c4902-2958-11e5-a662-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="Tarifmeldungen Handwerk" href="https://www.dgb.de/@@rss?count=20&feed=e95e321c-5a49-11e7-8683-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="Termine und Veranstaltungen" href="https://www.dgb.de/@@rss?count=20&feed=ccae008a-a32e-11e5-a3b4-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="ticker" href="https://www.dgb.de/@@rss?count=20&feed=783b949a-5e06-11df-79f5-00188b4dc422" />
    <script type="text/javascript">
      var uc_site_url = 'https://www.dgb.de';</script>
  <meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" type="text/css" href="/static/chosen/:version:1.8.7/chosen.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.content.browser/:version:14.1/css/:bundle:form-comment.min.css;jqModal.2009.03.01+r14.min.css;jsonform.min.css;reset.min.css;video-js.min.css;videoplayer.min.css;main.min.css;curvycorners.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.maps.composer/:version:3.1/css/:bundle:form.min.css;lightbox.min.css;marker.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:14.1.2/css/:bundle:comments.min.css;event.min.css;logo-panel.min.css;popup.min.css;quiz.min.css;roboto.min.css;slick.min.css;stage-tagcloud.min.css;topic.min.css;contentslider.min.css;teaser-timeline.min.css;main.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:14.1.2/css/print.min.css" media="print" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:14.1.2/css/ie.min.css" media="screen, print" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:14.1.2/css/ie6.min.css" media="screen, print" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:14.1.2/css/:bundle:multistage.min.css;mobile.min.css;z_facelift.min.css" />
<script type="text/javascript" src="/static/classy/:version:1.4/classy.js"></script>
<script type="text/javascript" src="/static/jquery/:version:1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="/static/chosen/:version:1.8.7/chosen.jquery.min.js"></script>
<script type="text/javascript" src="/static/jquery_placeholder/:version:1.3/jquery.placeholder.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:14.1/js/:bundle:cookie.min.js;form.min.js;jqModal.2009.03.01+r14.min.js;utils.min.js;video.min.js;init_jqModal.min.js;jsonform.min.js;video-youtube.min.js;modalformdialog.min.js"></script>
<script type="text/javascript" src="/static/dgb.maps.composer/:version:3.1/js/:bundle:utils.min.js;form.min.js;lightbox.min.js;area.min.js;marker.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:14.1.2/js/ios-viewport-scaling-bug-fix.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:14.1.2/js/:bundle:matchMedia.min.js;slick.min.js;whatsappsharer.min.js;jquery.focuspoint.min.js;jquery.newsletterPopup.min.js;jquery.timelineSlider.min.js;jquery.touchSwipe.min.js;logo-panel-navigation.min.js;popup.min.js;jquery.carouFredSel.min.js;utility-timeline.min.js;contentslider.min.js;swipe.min.js;mobile.min.js;z_facelift.min.js;z_threecolumns.min.js;z_facelift_captions.min.js;z_facelift_navigation.min.js"></script></head>
  <body>
    <div id="dgb" class="dgb">
      <h1 class="invisible" id="main_headline">Deutscher Gewerkschaftsbund</h1>
      <div class="invisible" id="logoDGB">
        <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="https://www.dgb.de/++resource++dgb/img/logo-no-shadow.png" />

      </div>
      <div id="jumplinks">
        <h2 class="invisible">Sprungnavigation</h2>
        <ul>
          <li>
            <a href="#main_slot" tabindex="1" title="direkt zum Inhalt springen">zum Inhalt</a>
          </li>
          <li>
            <a href="#secondary_slot" tabindex="2" title="direkt zur Aktionsspalte springen">zur Aktionsspalte</a>
          </li>
        </ul>
      </div>
      <div id="meta_nav">
        <h2 class="invisible">Metanavigation</h2>
        <ul>
          <li class="firstMN">
            <a class="modal" rel="nofollow" tabindex="4" title="Dialog 'Bezirke und Regionen' öffnen" href="https://www.dgb.de/change_region">Vor Ort</a>
          </li>
          
<li><a href="/service/mitglied-werden/">Mitglied werden</a></li>
<li><a title="Newsletter des DGB" href="/service/newsletter">Newsletter</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<li><a title="DGB English Version" href="https://en.dgb.de" target="_self">EN</a></li>

            
              <li id="meta_search">
                <form id="search_form" method="get" action="https://www.dgb.de/search">
                  <fieldset>
                    <legend>
                      <span class="invisible">Suche</span>
                    </legend>
                    <label for="search_text" class="invisible">Suche</label>
                   <div class="searchWrapper">
                      <input tabindex="3" id="search_text" name="search_text" type="text" placeholder="Suche" />
                    </div>
                    <input id="search_btn" alt="Suche ausführen" type="image" src="https://www.dgb.de/++resource++internet/img/btn_search.gif" />
                  </fieldset>
                </form>
              </li>
          
        </ul>
      </div>
      <div id="header">
        

<div id="areaheader">
  <img id="bezirk_logo" src="https://www.dgb.de/repository/public_storage/ad7067dc-0cbf-11df-7544-00093d10fae2/bezirk_logo/scaled/logo" />
       <h2>Deutscher Gewerkschaftsbund&nbsp;</h2>
</div>

<div class="clearfloat"></div>

        <div id="logo">
          <a href="https://www.dgb.de">
            <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="https://www.dgb.de/++resource++dgb/img/logo-no-shadow.png" />

          </a>
        </div>
        <div id="main_nav">
          <h2 class="invisible">Hauptnavigation</h2>
          <ul class="primary">
            <li class="main_nav first highlight">
              <a tabindex="2" href="https://www.dgb.de/" title="zur Seite 'Home'">
                <span>Home</span>
              </a>
              
            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/uber-uns" title="zur Seite 'Über uns'">
                <span>Über uns</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="https://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">
<ul class="secondary hidden">
  <li class="withsub" id="secondnavitem-10e994c0-101a-11df-7728-00093d10fae2">
    <a href="https://www.dgb.de/uber-uns/dgb-heute" title="zur Seite 'DGB Heute'" tabindex="0">DGB Heute</a>
  </li>
</ul>
</div></div>

            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/termine" title="zur Seite 'Termine'">
                <span>Termine</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="https://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">

</div></div>

            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/presse" title="zur Seite 'Presse'">
                <span>Presse</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="https://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">

</div></div>

            </li>
            <li class="main_nav last left_space">
              <a tabindex="2" href="https://gegenblende.dgb.de" title="zur Seite 'Gegenblende'">
                <span>Gegenblende</span>
              </a>
              
            </li>
            <li class="main_nav last">
              <a tabindex="2" href="https://www.dgb.de/einblick/" title="zur Seite 'Einblick'">
                <span>Einblick</span>
              </a>
              
            </li>
          </ul>
        </div>
        <div class="categories-pop-up categories-pop-up-all-pages">
    <ul class="rounded">
    <li class="topic all-topics">
      <a href="https://www.dgb.de/themen">
        Alle Themen</a> 
    </li>
    <li class="topic red">
      <a href="https://www.dgb.de/themen?k%3Alist=Politik+%26+Gesellschaft">
        Politik &amp; Gesellschaft</a> 
    </li>
    <li class="topic yellow">
      <a href="https://www.dgb.de/themen?k%3Alist=Arbeit">
        Arbeit</a> 
    </li>
    <li class="topic orange">
      <a href="https://www.dgb.de/themen?k%3Alist=Mitbestimmung">
        Mitbestimmung</a> 
    </li>
    <li class="topic sorrel">
      <a href="https://www.dgb.de/themen?k%3Alist=Sozialpolitik">
        Sozialpolitik</a> 
    </li>
    <li class="topic green">
      <a href="https://www.dgb.de/themen?k%3Alist=Wirtschaft">
        Wirtschaft</a> 
    </li>
    <li class="topic cyan">
      <a href="https://www.dgb.de/themen?k%3Alist=Bildung">
        Bildung</a> 
    </li>
    <li class="topic blue">
      <a href="https://www.dgb.de/themen?k%3Alist=Internationales+%26+Europa">
        Internationales &amp; Europa</a> 
    </li>
  </ul>
</div>

        
            
        
            
  
    <div class="categories-pop-up falldown-nav" id="SUBsecondnavitem-10e994c0-101a-11df-7728-00093d10fae2">
      <ul class="rounded">
        
          <li class="topic default first">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/organisation-und-bundesvorstand" title="zur Seite 'Geschäftsführender Bundesvorstand'">Geschäftsführender Bundesvorstand</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/dgb-fachabteilungen" title="zur Seite 'Fachabteilungen &amp;  Verbindungsstellen'">Fachabteilungen &amp;  Verbindungsstellen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/mitgliederzahlen" title="zur Seite 'Mitgliederzahlen'">Mitgliederzahlen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/gewerkschaften-im-dgb" title="zur Seite 'Gewerkschaften'">Gewerkschaften</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/bezirke-regionen" title="zur Seite 'Bezirke und Regionen'">Bezirke und Regionen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/kreis-und-stadtverbaende" title="zur Seite 'Kreis- und Stadtverbände'">Kreis- und Stadtverbände</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/satzung" title="zur Seite 'Satzung und Programm'">Satzung und Programm</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/bundeskongress" title="zur Seite 'Bundeskongress'">Bundeskongress</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/dgb-international" title="zur Seite 'DGB International'">DGB International</a>
          </li>
        
      </ul>
    </div>
  



        
            


        
            


        
            
        
            
        
        <div class="clearfloat"></div>
        <div><div id="stage" class="stage-tagcloud">
  <div class="header">
    <div class="article cyan" id="stage-box">Bildung</div>
  </div>

  <!-- Topics -->
  
    <div class="stage-topics">
        <script type="text/javascript">
          jQuery(document).ready(function(){
            var mobileSize = {
               all                : 991,
               smartphone         : 767,
               smartphoneVertical : 479
            },
            mobileHandler = new MobileHandler(mobileSize.all);
          mobileHandlerPhone.addModule(new StageTopicsFolding({
                 maxWidth  : mobileSize.smartphone,
                 target    : ".stage-topics",
                 openText  : "Themen anzeigen",
                 closeText : "Themen verbergen",
                 device : 'smartphone'
              }), true);
           });
        </script>
        <ul class="rounded">
        <li class="topic all-topics">
          <a href="https://www.dgb.de/themen">
            Alle Themen</a>
        </li>
        <li class="topic red">
          <a href="https://www.dgb.de/themen?k%3Alist=Politik+%26+Gesellschaft">
            Politik &amp; Gesellschaft</a>
        </li>
        <li class="topic yellow">
          <a href="https://www.dgb.de/themen?k%3Alist=Arbeit">
            Arbeit</a>
        </li>
        <li class="topic orange">
          <a href="https://www.dgb.de/themen?k%3Alist=Mitbestimmung">
            Mitbestimmung</a>
        </li>
        <li class="topic sorrel">
          <a href="https://www.dgb.de/themen?k%3Alist=Sozialpolitik">
            Sozialpolitik</a>
        </li>
        <li class="topic green">
          <a href="https://www.dgb.de/themen?k%3Alist=Wirtschaft">
            Wirtschaft</a>
        </li>
        <li class="topic cyan">
          <a href="https://www.dgb.de/themen?k%3Alist=Bildung">
            Bildung</a>
        </li>
        <li class="topic blue">
          <a href="https://www.dgb.de/themen?k%3Alist=Internationales+%26+Europa">
            Internationales &amp; Europa</a>
        </li>
      </ul>
    </div>
  

  <!-- Breadcrumbs (combined keywords) -->
  
</div>
</div>
      </div>
      

      

      <div class="">
  <div>
    
    <div id="main_slot">
      
      

      
      

  <div class="box">

    

    <div class="date">09.01.2021</div>

    <h5 class="article_kicker">Corona, Schulen, Bildungspolitik</h5>
    <h3>"Der Bildungsföderalismus ist nicht mehr auf der Höhe der Zeit"</h3>
    

    
    <span class="usercontent">
      <p><strong>Bundesbildungsministerin Anja Karliczek fordert mehr Zusammenarbeit von Bund und Ländern in der Bildungspolitik. Die stellvertretende DGB-Vorsitzende Elke Hannack hält einen "gemeinsamen Kraftakt von Bund, Ländern, Kommunen und Sozialpartnern" für notwendig. Die Corona-Krise habe gezeigt: "Der Bildungsföderalismus ist nicht mehr auf der Höhe Zeit."</strong></p>
<div class="inlinearticle None">
    
    <div class="referenced_article None"><div class="co">
  <div class="image " style="width: 662px">
    
      <img src="https://www.dgb.de/++co++c6136078-ab1a-11ea-8824-52540088cada/scaled/size/652" class="" alt="Kinder mit Mund-Nasenschutz in der Schule mit Lehrerin"/>
    
    <p>
      
      <span class="imagepublisher">
          DGB/Oksana Kuzmina/123rfc.com
      </span>
    </p>
  </div>

</div></div>
    
</div>

<p>Bundesbildungsministerin Anja Karliczek fordert eine bessere Zusammenarbeit von Bund und Ländern in der Bildungspolitik. Dazu sagte Elke Hannack, stellvertretende DGB-Vorsitzende:</p>
<p>"Die <a href="https://www.dgb.de/themen/++co++fdb5ec24-5946-11ea-8e68-52540088cada">Corona-Krise</a> zeigt: Der Bildungsföderalismus ist nicht mehr auf der Höhe der Zeit. Das Wirrwarr der Corona-Regeln frustriert Eltern, Lehrkräfte sowie Schülerinnen und Schüler zunehmend. Die soziale Schieflage, mangelnde digitale und bauliche Ausstattung der Schulen und der Fachkräftemangel im Bildungssystem fallen uns in der Krise auf die Füße. Es ist Zeit für einen gemeinsamen Kraftakt von Bund, Ländern, Kommunen und Sozialpartnern. Es geht nicht darum den Bildungsföderalismus abzuschaffen. Wir brauchen aber eine koordinierte strategische Zusammenarbeit für uns Bildungssystem – und keine föderale Kakophonie."</p>
    </span>

    

    <br class="clearfloat" />
    <div class="additionals">
      <h4 class="social-networks">Vorschlagen</h4>
      <ul class="socialBookmarks">
        <li>
          <a href="https://www.facebook.com/sharer.php?u=https%3A//www.dgb.de/-/vhA&amp;t=&quot;Der Bildungsföderalismus ist nicht mehr auf der Höhe der Zeit&quot;" target="_blank" title="Artikel bei 'Facebook' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall fa">Facebook</a></li>
        <li>
          <a target="_blank" title="Artikel bei 'Twitter' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall tw" href="https://twitter.com/share?text=%22Der+Bildungsf%C3%B6deralismus+ist+nicht+mehr+auf+der+H%C3%B6he+der+Zeit%22%3A&amp;url=https%3A%2F%2Fwww.dgb.de%2F-%2FvhA">Twitter</a></li>
        <li>
         <a href="whatsapp://send" data-text="&quot;Der Bildungsföderalismus ist nicht mehr auf der Höhe der Zeit&quot;" data-href="" title="Artikel an einen Freund bei WhatsApp weiterleiten." class="socIconSmall wa wa_btn wa_btn_m" style="display: none">Artikel an einen Freund bei WhatsApp weiterleiten.</a></li>
        <li>
          <a class="send" title="Diese Seite verschicken" href="mailto:?subject=%22Der%20Bildungsf%F6deralismus%20ist%20nicht%20mehr%20auf%20der%20H%F6he%20der%20Zeit%22&amp;body=Diese%20Seite%20k%F6nnte%20Ihnen%20gefallen%3A%0A%0A%22Der%20Bildungsf%F6deralismus%20ist%20nicht%20mehr%20auf%20der%20H%F6he%20der%20Zeit%22%0A%0Ahttps%3A//www.dgb.de/-/vhA%0A%0ABundesbildungsministerin%20Anja%20Karliczek%20fordert%20mehr%20Zusammenarbeit%20von%20Bund%20und%20L%E4ndern%20in%20der%20Bildungspolitik.%20Die%20stellvertretende%20DGB-Vorsitzende%20Elke%20Hannack%20h%E4lt%20einen%20%22gemeinsamen%20Kraftakt%20von%20Bund%2C%20L%E4ndern%2C%20Kommunen%20und%20Sozialpartnern%22%20f%FCr%20notwendig.%20Die%20Corona-Krise%20habe%20gezeigt%3A%20%22Der%20Bildungsf%F6deralismus%20ist%20nicht%20mehr%20auf%20der%20H%F6he%20Zeit.%22%0A%0A">
            <span></span></a></li>
      </ul>
    </div>
    <script type="text/javascript">var utf8_link = 'mailto:?subject=%22Der%20Bildungsf%C3%B6deralismus%20ist%20nicht%20mehr%20auf%20der%20H%C3%B6he%20der%20Zeit%22&content-type=text/plain;%20charset=utf-8&body=Diese%20Seite%20k%C3%B6nnte%20Ihnen%20gefallen%3A%0A%0A%22Der%20Bildungsf%C3%B6deralismus%20ist%20nicht%20mehr%20auf%20der%20H%C3%B6he%20der%20Zeit%22%0A%0Ahttps%3A//www.dgb.de/-/vhA%0A%0ABundesbildungsministerin%20Anja%20Karliczek%20fordert%20mehr%20Zusammenarbeit%20von%20Bund%20und%20L%C3%A4ndern%20in%20der%20Bildungspolitik.%20Die%20stellvertretende%20DGB-Vorsitzende%20Elke%20Hannack%20h%C3%A4lt%20einen%20%22gemeinsamen%20Kraftakt%20von%20Bund%2C%20L%C3%A4ndern%2C%20Kommunen%20und%20Sozialpartnern%22%20f%C3%BCr%20notwendig.%20Die%20Corona-Krise%20habe%20gezeigt%3A%20%22Der%20Bildungsf%C3%B6deralismus%20ist%20nicht%20mehr%20auf%20der%20H%C3%B6he%20Zeit.%22%0A%0A';</script>




    

  <span class="clearfloat"></span>
  <a href="#" class="top" title="Auf der Seite nach oben springen">Nach oben</a>




  </div>

  


      <div style="clear: both;"></div>
    </div>
    
      <div id="secondary_slot"><h3 class="invisible">Aktionsspalte</h3>


  <div class="box default">
  <h2 class="title-bg-red">Weitere Themen</h2>

  

  



<h5>
  <a href="https://www.dgb.de/themen/++co++8389e764-5019-11eb-b281-001a4a160123" target="_blank" title="zur Seite 'Corona und Kinderkrankengeld: Unbürokratische Hilfe für Eltern'">
     Co&shy;ro&shy;na und Kin&shy;der&shy;kran&shy;ken&shy;geld: Un&shy;bü&shy;ro&shy;kra&shy;ti&shy;sche Hil&shy;fe für El&shy;tern
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/themen/++co++8389e764-5019-11eb-b281-001a4a160123" target="_blank" title="zur Seite 'Corona und Kinderkrankengeld: Unbürokratische Hilfe für Eltern'">

            <div class="focuspoint" data-focus-x="0.19290781224027587" data-focus-y="0.23439714147689494" data-image-w="1000" data-image-h="500">
              <img src="https://www.dgb.de/++co++8389e764-5019-11eb-b281-001a4a160123/teaserimage/scaled/size/282" alt="Vater mit zwei kleinen Kindern, staubsaugen gemeinsam den Küchenboden" />
            </div>
          </a>
        

        <div class="imagepublisher" style="width:282px">
          Colourbox.de
        </div>
        
      
    
  </div>
</div>



  <div>Eltern, die wegen Kita-Schließungen oder Schulschließungen aufgrund der Corona-Pandemie ihre Kinder zuhause betreuen müssen, sollen laut Beschluss zum verlängerten Januar-Lockdown Kinderkrankengeld beziehen können. Dafür soll es pro Elternteil 10 zusätzliche Tage pro Jahr geben, an denen sie sich "kindkrank" melden können. Damit würde Eltern "schnell und unbürokratisch geholfen", sagt der DGB-Vorsitzende Reiner Hoffmann. Die Gewerkschaften halten es aber für erforderlich "die Regelung zum Kinderkrankengeld zunächst bis zum März zu verlängern".</div>
  <a class="read_more" href="https://www.dgb.de/themen/++co++8389e764-5019-11eb-b281-001a4a160123" target="_blank" title="zur Seite 'Corona und Kinderkrankengeld: Unbürokratische Hilfe für Eltern'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="https://www.dgb.de/themen/++co++4a38ec78-3df7-11eb-8d02-001a4a160123" target="_blank" title="zur Seite 'Corona als Berufskrankheit? Bei der Arbeit an COVID-19 erkrankt'">
     Co&shy;ro&shy;na als Be&shy;rufs&shy;krank&shy;heit? Bei der Ar&shy;beit an CO&shy;VI&shy;D-19 er&shy;krankt
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/themen/++co++4a38ec78-3df7-11eb-8d02-001a4a160123" target="_blank" title="zur Seite 'Corona als Berufskrankheit? Bei der Arbeit an COVID-19 erkrankt'">

            <div class="focuspoint" data-focus-x="0.07266665649414072" data-focus-y="-0.04313336181640626" data-image-w="1000" data-image-h="500">
              <img src="https://www.dgb.de/++co++4a38ec78-3df7-11eb-8d02-001a4a160123/teaserimage/scaled/size/282" alt="Drei Bauarbeiter*innen / Handwerker*innen mit Schutzhelm und Mund-Nasen-Schutz; blicken mit verschränkten Armen nach links" />
            </div>
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB/123rf.com/visoot
        </div>
        
      
    
  </div>
</div>



  <div>Wer auf der Arbeit an Corona erkrankt, sollte dies als Berufserkrankung, bzw. als Arbeitsunfall bei der Unfallversicherung melden. Infos zu Anerkennung und Co.</div>
  <a class="read_more" href="https://www.dgb.de/themen/++co++4a38ec78-3df7-11eb-8d02-001a4a160123" target="_blank" title="zur Seite 'Corona als Berufskrankheit? Bei der Arbeit an COVID-19 erkrankt'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="https://www.dgb.de/themen/++co++6ca263de-fb0e-11e9-bdcf-52540088cada" target="_blank" title="zur Seite 'Mindestlohn 2021/2022: Was ändert sich?  '">
     Min&shy;dest&shy;lohn 2021/2022: Was än&shy;dert sich?  
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/themen/++co++6ca263de-fb0e-11e9-bdcf-52540088cada" target="_blank" title="zur Seite 'Mindestlohn 2021/2022: Was ändert sich?  '">

            <div class="focuspoint" data-focus-x="-0.008000000000000007" data-focus-y="-0.11166674804687493" data-image-w="1000" data-image-h="500">
              <img src="https://www.dgb.de/++co++6ca263de-fb0e-11e9-bdcf-52540088cada/teaserimage/scaled/size/282" alt="Münze mit Prägung des Schriftzugs Mindestlohn" />
            </div>
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB/Bartolomiej Pietrzyk/123RF.com
        </div>
        
      
    
  </div>
</div>



  <div>Wie hoch ist der Mindestlohn im Jahr 2021? Wie hoch ist der Mindestlohn 2022? Wann wird er erhöht? Und welche Ausnahmen gelten beim Mindestlohn in 2021 und 2022? Antworten auf die wichtigsten Fragen.</div>
  <a class="read_more" href="https://www.dgb.de/themen/++co++6ca263de-fb0e-11e9-bdcf-52540088cada" target="_blank" title="zur Seite 'Mindestlohn 2021/2022: Was ändert sich?  '">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="https://www.dgb.de/themen/++co++c37041ee-f1d6-11ea-bff8-001a4a160123" target="_blank" title="zur Seite 'Grundrente: Diese Verbesserungen kommen 2021'">
     Grund&shy;ren&shy;te: Die&shy;se Ver&shy;bes&shy;se&shy;run&shy;gen kom&shy;men 2021
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/themen/++co++c37041ee-f1d6-11ea-bff8-001a4a160123" target="_blank" title="zur Seite 'Grundrente: Diese Verbesserungen kommen 2021'">

            <div class="focuspoint" data-focus-x="0.4103019538188277" data-focus-y="0.5107756321637711" data-image-w="2048" data-image-h="1024">
              <img src="https://www.dgb.de/++co++c37041ee-f1d6-11ea-bff8-001a4a160123/teaserimage/scaled/size/282" alt="Ein älteres Paar mit Fahrrädern im Park" />
            </div>
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB/Wavebreak Media Ltd/123rf.com
        </div>
        
      
    
  </div>
</div>



  <div>Das Grundrentengesetz ist beschlossen und gilt seit 1. Januar 2021, Wie viel Grundrente gibt es? Wer bekommt die Grundrente? Und ab wann gibt es die Grundrente? Antworten auf die wichtigsten Fragen.</div>
  <a class="read_more" href="https://www.dgb.de/themen/++co++c37041ee-f1d6-11ea-bff8-001a4a160123" target="_blank" title="zur Seite 'Grundrente: Diese Verbesserungen kommen 2021'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="https://www.dgb.de/themen/++co++16dbd622-3e0d-11eb-a528-001a4a160127" target="_blank" title="zur Seite 'Was ändert sich 2021?'">
     Was än&shy;dert sich 2021?
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/themen/++co++16dbd622-3e0d-11eb-a528-001a4a160127" target="_blank" title="zur Seite 'Was ändert sich 2021?'">

            
              <img src="https://www.dgb.de/++co++16dbd622-3e0d-11eb-a528-001a4a160127/teaserimage/scaled/size/282" alt="Das neue Jahr 2021 startet" />
            
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB/Canva.com/Thomas Watson jr
        </div>
        
      
    
  </div>
</div>



  <div>2021 gibt es viele Änderungen, die ArbeitnehmerInnen, Versicherte und LeistungsempfängerInnen betreffen und mehr Geld im Portemonnaie bedeuten: der gesetzliche Mindestlohn steigt, ebenso beispielsweise die Regelsätze bei ALG II und das Kindergeld. Der Soli fällt für viele weg. Ein Überblick über die zahlreichen Neuerungen von A bis Z und was Sie jetzt wissen und beachten sollten.</div>
  <a class="read_more" href="https://www.dgb.de/themen/++co++16dbd622-3e0d-11eb-a528-001a4a160127" target="_blank" title="zur Seite 'Was ändert sich 2021?'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="https://www.dgb.de/themen/++co++c6ebc23a-43a2-11eb-97f3-001a4a160123" target="_blank" title="zur Seite 'Brückentage 2021: Nur ein einziger bundesweiter Brückentag'">
     Brück&shy;en&shy;ta&shy;ge 2021: Nur ein ein&shy;zi&shy;ger bun&shy;des&shy;wei&shy;ter Brück&shy;en&shy;tag
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/themen/++co++c6ebc23a-43a2-11eb-97f3-001a4a160123" target="_blank" title="zur Seite 'Brückentage 2021: Nur ein einziger bundesweiter Brückentag'">

            
              <img src="https://www.dgb.de/++co++c6ebc23a-43a2-11eb-97f3-001a4a160123/teaserimage/scaled/size/282" alt="Sonnenbrille mit Buch" />
            
          </a>
        

        <div class="imagepublisher" style="width:282px">
          colourbox.der
        </div>
        
      
    
  </div>
</div>



  <div>Wenn gesetzliche Feiertage auf einen Dienstag oder einen Donnerstag fallen, können Beschäftigte sich mit nur einem Urlaubstag am Montag oder Freitag vier Tage Freizeit am Stück sichern: die so genannten Brückentage. Das Jahr 2021 ist in dieser Hinsicht nicht besonders "arbeitnehmerfreundlich": In diesem Jahr gibt es nur einen einzigen bundesweiten Brückentag. Einen weiteren Brückentag können Beschäftigte nur in einigen Bundesländern nehmen.</div>
  <a class="read_more" href="https://www.dgb.de/themen/++co++c6ebc23a-43a2-11eb-97f3-001a4a160123" target="_blank" title="zur Seite 'Brückentage 2021: Nur ein einziger bundesweiter Brückentag'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="https://www.dgb.de/themen/++co++fdb5ec24-5946-11ea-8e68-52540088cada" target="_blank" title="zur Seite 'Corona: Alles, was Beschäftigte jetzt wissen müssen'">
     Co&shy;ro&shy;na: Al&shy;les, was Be&shy;schäf&shy;tig&shy;te jetzt wis&shy;sen müs&shy;sen
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/themen/++co++fdb5ec24-5946-11ea-8e68-52540088cada" target="_blank" title="zur Seite 'Corona: Alles, was Beschäftigte jetzt wissen müssen'">

            <div class="focuspoint" data-focus-x="0.21300000000000008" data-focus-y="-0.24813336181640633" data-image-w="1000" data-image-h="500">
              <img src="https://www.dgb.de/++co++fdb5ec24-5946-11ea-8e68-52540088cada/teaserimage/scaled/size/282" alt="Mikroskopaufnahme Corona-Viren" />
            </div>
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB/Kateryna Kon/123rf.com
        </div>
        
      
    
  </div>
</div>



  <div>Die Corona-Pandemie hält an. Für Arbeitnehmerinnen und Arbeitnehmer stellen sich immer wieder neue Fragen. Wir haben die wichtigsten Antworten.</div>
  <a class="read_more" href="https://www.dgb.de/themen/++co++fdb5ec24-5946-11ea-8e68-52540088cada" target="_blank" title="zur Seite 'Corona: Alles, was Beschäftigte jetzt wissen müssen'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="http://www.dgb.de/einblicknewsletter" target="_blank" title="Zur Webseite 'einblick - DGB-Infoservice kostenlos abonnieren'.">
     ein&shy;blick - DGB-In&shy;fo&shy;ser&shy;vice kos&shy;ten&shy;los abon&shy;nie&shy;ren
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="http://www.dgb.de/einblicknewsletter" target="_blank" title="Zur Webseite 'einblick - DGB-Infoservice kostenlos abonnieren'.">

            
              <img src="https://www.dgb.de/++co++265c19de-c29f-11e0-6e74-00188b4dc422/teaserimage/scaled/size/282" alt="einblick DGB-Infoservice hier abonnieren " />
            
          </a>
        

        <div class="imagepublisher" style="width:282px">
           
        </div>
        
      
    
  </div>
</div>



  <div>Mehr online, neues Layout und schnellere Infos – mit einem überarbeiteten Konzept bietet der DGB-Infoservice einblick seinen Leserinnen und Lesern umfassende News aus DGB und Gewerkschaften. Hier können Sie den wöchentlichen E-Mail-Newsletter einblick abonnieren. 

</div>
  <a class="read_more" href="http://www.dgb.de/einblicknewsletter" target="_blank" title="Zur Webseite 'einblick - DGB-Infoservice kostenlos abonnieren'.">zur Webseite&nbsp;…</a>



<div class="clearfloat"></div>



  
</div>



<div class="box default">
  <h2 class="title-bg-red"></h2>

  

  



<h5>
  <a href="https://www.dgb.de/service/newsletter" title="zur Seite 'Newsletter'">
     Newslet&shy;ter
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/service/newsletter" title="zur Seite 'Newsletter'">

            
              <img src="https://www.dgb.de/themen/++co++1d12dd82-be98-11e0-42ea-00188b4dc422/teaserimage/scaled/size/282" alt="Anzeige eines Newsletteranzeige in Outlook" />
            
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB
        </div>
        
      
    
  </div>
</div>



  <div>Bestellen Sie die Newsletter des Deutschen Gewerkschaftsbundes.</div>
  <a class="read_more" href="https://www.dgb.de/service/newsletter" title="zur Seite 'Newsletter'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>



  
</div>

<div class="box lastpagesvisited" style="background-color: white;">
  <h3 class="title-bg-blue">Zuletzt besuchte Seiten</h3>
  <div class="lastvisitedcontent"></div>
</div>
</div>
    
  </div>

</div>
      <div class="clearfloat">
      </div>
      

      <div class="clearfloat"></div>
      <div id="footer">
        <h3 class="invisible">Footer</h3>
        <div id="footer_doc" class="rounded">
  
    <div id="footer_links">
    
        <div class="footer_co0"><p><strong title="Zum Bezirk">Medien und Ratgeber<br /></strong></p>
<ul>
<li><a title="einblick Infoservice" href="http://www.dgb.de/einblick" target="_self">einblick Infoservice</a></li>
<li><a title="Gegenblende (gegenblende.de) - das gewerkschaftliche Debatten-Magazin" href="http://www.gegenblende.de/" target="_blank">Gegenblende</a></li>
<li><a title="Publikationen des DGB" href="http://www.dgb.de/service/publikationen/">Publikationen</a></li>
<li><a title="Zum Ratgeber" href="http://www.dgb.de/schwerpunkt/ratgeber-ungesicherte-beschaeftigung/" target="_blank">Ratgeber Unsichere Beschäftigung</a></li>
<li><a title="DGB-Besoldungsreport Beamte Bund Länder" href="https://www.dgb.de/themen/++co++2b5a8512-151d-11eb-86e4-001a4a160123" target="_self">DGB-Besoldungsreport</a></li>
<li><a title="Was ist sind Kindergeld und Kinderzuschlag " href="/was-aendert-sich-beim-kinderzuschlag">Kindergeld und Kinderzuschlag</a></li>
<li><a title="DGB Handwerkspolitik - Handwerksreferat - Handwerkskarte" href="/handwerk">Handwerk</a></li>
<li><a title="Bildungsurlaub: Wie geht das?" href="https://www.dgb.de/themen/++co++fe6281e0-b9eb-11e5-a576-52540023ef1a">Bildungsurlaub</a></li>
<li><a title="Tarifinfo Zeitarbeit / Leiharbeit, Tarifinfo Zeitarbeit - iGZ und BAP" href="/service/einkommen-tarif/++co++cf65a22e-35bb-11df-7c29-00188b4dc422" target="_self">Tarifinfo Zeitarbeit/Leiharbeit</a></li>
<li><a title="Die Zahl des Monats zum Arbeitsmarkt" href="/arbeitsmarkt-zahl-des-monats">Arbeitsmarkt: Zahl des Monats</a></li>
<li><a title="Reihe Arbeitsrecht: Darf mein Chef...?" href="https://www.dgb.de/darf-mein-chef/">Arbeitsrecht: Darf mein Chef...?</a></li>
</ul></div>
            
        <div class="footer_co1"><p><strong>Partner und Service<br /></strong></p>
<ul>
<li><a title="Service für Gewerkschaftsmitglieder" href="/service/service-fuer-mitglieder" target="_self">Service für Mitglieder</a></li>
<li><a title="Gesetzliche Feiertage Deutschland 2021/2022" href="/gesetzliche-feiertage-deutschland-2019-2020">Feiertage 2021/2022</a></li>
<li><a title="Brückentage 2020" href="/brueckentage-2020">Brückentage 2020</a></li>
<li><a href="/themen/++co++c37041ee-f1d6-11ea-bff8-001a4a160123">Grundrente 2021</a></li>
<li><a title="DGB: Unfall in der Freizeit - wer zahlt? Gewerkschaft: Freizeit-Unfallversicherung" href="/unfall-in-der-freizeit-wer-zahlt" target="_self">Freizeit-Unfallversicherung</a></li>
<li><a title="Bildung und Weiterbildung" href="/service/bildung-und-weiterbildung/" target="_self">Bildung und Weiterbildung</a></li>
<li><a title="Forschung und Wissenschaft" href="/service/forschung-und-wissenschaft" target="_self">Forschung und Wissenschaft</a></li>
<li><a title="Hans-Böckler-Stiftung" href="http://www.boeckler.de/" target="_blank">Hans-Böckler-Stiftung</a></li>
<li><a title="Institut DGB-Index Gute Arbeit (Index)" href="http://index-gute-arbeit.dgb.de" target="_blank">DGB-Index Gute Arbeit</a></li>
</ul></div>
            
        <div class="footer_co2"><p><strong>Unsere Arbeit<br title="Zum Dossier Betriebsratswahl" /></strong></p>
<ul><!--
<li>Arbeits- und Gesundheitsschutz</li>
-->
<li><a href="/erster-mai-tag-der-arbeit">1. Mai 2020: Tag der Arbeit</a></li>
<li><a title="Das DGB Downloadcenter: Stellungnahmen, Beschlüsse, Flyer und vieles mehr." href="/downloadcenter">Stellungnahmen/DownloadCenter</a></li>
<li><a title="DGB-Tarifticker mit allen Tarifmeldungen der Gewerkschaften" href="/tarifticker">DGB-Tarifticker</a></li>
<li><a title="21. Ordentlicher DGB-Bundeskongress 2018 - 21. Parlament der Arbeit" href="http://bundeskongress.dgb.de" target="_blank">DGB-Bundeskongress 2018</a></li>
<li><a title="DGB-Bundesvorstand: Abteilungen / Fachabteilungen" href="/uber-uns/dgb-heute/dgb-fachabteilungen" target="_self">DGB-Fachabteilungen</a></li>
<li><a title="DGB: Kampagnen, Projekte, Bündnisse, Initiativen" href="/service/kampagnen-und-projekte" target="_self">Kampagnen und Projekte</a></li>
<li><a href="/++co++619286d6-3d78-11e8-849e-52540088cada">Was ist eine Gewerkschaft?</a></li>
<li><a title="Infos zur Rentenkommission" href="http://www.rentenkommission.de" target="_blank">Infos zur Rentenkommission</a></li>
<li><a title="Definition Tarifvertrag" href="/themen/++co++8441ae46-fef1-11df-463e-00188b4dc422">Was ist ein Tarifvertrag?</a></li>
</ul></div>
            
        <div class="footer_co3"><p><strong>Kontakt und Infos<br /></strong></p>
<ul>
<li><a title="Social Media - Soziale Netzwerke - des DGB Bundesvorstandes " href="/service/social-media/" target="_self">Facebook, Twitter &amp; Co.</a></li>
<li><a title="RSS-Feeds abonnieren" href="http://www.dgb.de/service/rss/" target="_self">RSS-Feeds</a></li>
<li><a title="DGB-Newsletter" href="/service/newsletterarchiv" target="_self">Newsletter</a></li>
<li><a title="DGB-Meldungen zu Politik, Arbeit, Internationales und Europa, Arbeit, Mitbestimmung" href="/themen">Alle Meldungen dgb.de</a></li>
<li><a title="Stellenangebote des DGB" href="/service/stellenangebote/">Stellenangebote</a></li>
<li><a title="Datenschutzerklärung des Deutschen Gewerkschaftsbundes" href="/datenschutz" target="_self">Datenschutzerklärung</a></li>
<li><a title="DGB Bundesvorstand Impressum" href="/service/impressum" target="_self">Impressum</a></li>
</ul></div>
            
            <div style="clear:both;"></div>
    </div>
  
</div>

        
  <a href="https://www.dgb.de/themen/++co++da38e994-527a-11eb-add4-001a4a160123" id="context_url" style="display:none">current url</a>
  <div id="footer_shortlink">
    <a id="shortlink_url" style="display:none" href="https://www.dgb.de/-/vhA">shortlink url</a>
    <label for="shortlink" id="shortlink_label">Kurzlink der Seite:</label>
    <input type="text" id="shortlink" value="https://www.dgb.de/-/vhA"/>
  </div>


        <div id="footer_privacy">
           <a href="https://www.dgb.de/datenschutz">Datenschutzerklärung</a>
        </div>
        <div id="footer_copyright">
           &copy; Deutscher Gewerkschaftsbund
        </div>
      </div>
              <div id="modal" class="jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="https://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">
          </div>
        </div>

        <div class="thanks-box jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="https://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">

          </div>
        </div>

    </div>
    <span id="remember_lastvisited"></span>
    <!-- Piwik -->
<script type="text/javascript">var piwikHost = '//web-stat.dgb.de/';
                            var piwikSiteId = 102;</script>
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=piwikHost;
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', piwikSiteId]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<noscript>
  <p>
    <img style="border:0" alt="" src="//web-stat.dgb.de/piwik.php?idsite=102" />
  </p>
</noscript>
<!-- End Piwik Tracking Code -->

  <script type="text/javascript" src="/static/dgb.content.browser/:version:14.1/js/:bundle:lastvisited.min.js;jquery.mobile-1.4.5.min.js;last_pages.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:14.1/js/piwik-track-download.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:14.1/js/piwik-track-read-more.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:14.1/js/:bundle:dgb.min.js;modal.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:14.1.2/js/:bundle:ol.min.js;event.min.js;dgb.min.js;stage-tagcloud.min.js"></script></body>
</html>

