<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
  <head> <script type="text/javascript" src="/jwplayer-8-0-11/jwplayer.js"></script><script type="text/javascript">jwplayer.key="KVoC3mVcQ44cbNo6ep9J37lY1T78i1T96kr+ogPuZ6M="</script>
<base href="https://www.dgb.de/uber-uns/dgb-heute/wirtschafts-finanz-steuerpolitik/++co++f8814ac6-65e3-11ed-a507-001a4a160123/" />

    <script type="text/javascript" data-cmp-ab="1" data-cmp-host="a.delivery.consentmanager.net" data-cmp-cdn="cdn.consentmanager.net" data-cmp-codesrc="1" src="https://cdn.consentmanager.net/delivery/autoblocking/7130217de9e5.js" ></script>

    <title>Reform der EU-Schuldenregeln: Noch kein Durchbruch für Investitionen | DGB</title><meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />
    <meta name="content-language" content="de" />
    <meta name="language" content="de" />
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="description" content="Der DGB fordert eine umfassende Demokratisierung der EU-Wirtschaftspolitik." />
    <meta name="keywords" content="DGB, Deutscher Gewerkschaftsbund, Gewerkschaften, Wirtschaft, Wirtschaft und Finanzen, Staatsschulden, Europäische Union, EU-Kommission, Reform, Fiskalregeln, Fiskalpolitik, EU-Schuldenregeln" />
    
    <meta name="author" content="DGB" />
    <meta property="og:type" content="article" />
    
      <meta property="og:title" content="Reform der EU-Schuldenregeln: Noch kein Durchbruch für Investitionen" />
      <meta property="og:description" content="Der DGB fordert eine umfassende Demokratisierung der EU-Wirtschaftspolitik." />
      
        <meta property="og:image" content="https://www.dgb.de/++co++8ab666f8-3428-11ed-8733-001a4a160123/teaserimage" />
        <meta property="og:image:alt" content="Euro Zeichen Statue vor der Zentrale der Europäischen Zentralbank in Frankfurt am Main" />
        <meta property="og:image:width" content="1974" />
        <meta property="og:image:height" content="987" />
        <meta name="twitter:card" content="summary_large_image" />
      
    
    
      <meta property="og:url" content="https://www.dgb.de/uber-uns/dgb-heute/wirtschafts-finanz-steuerpolitik/++co++f8814ac6-65e3-11ed-a507-001a4a160123" />
      <link rel="canonical" href="https://www.dgb.de/uber-uns/dgb-heute/wirtschafts-finanz-steuerpolitik/++co++f8814ac6-65e3-11ed-a507-001a4a160123" />
    
    <link rel="shortcut icon" href="https://www.dgb.de/++resource++dgb/img/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Datenreport-Arbeitswelt" href="https://www.dgb.de/@@rss?count=20&feed=fed20352-8118-11e8-a2c7-52540088cada" />
<link rel="alternate" type="application/rss+xml" title="DGB Beamtinnen und Beamte" href="https://www.dgb.de/@@rss?count=20&feed=cd8de090-2635-11e5-98df-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="DGB Europa News" href="https://www.dgb.de/@@rss?count=20&feed=a7ef04e2-0e56-11e4-bd7a-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="DGB News" href="https://www.dgb.de/@@rss?count=20&feed=9ba1995a-0fe3-11df-7728-00093d10fae2" />
<link rel="alternate" type="application/rss+xml" title="einblick-auf einen Blick" href="https://www.dgb.de/@@rss?count=20&feed=df625352-6dfe-11e6-819f-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Europa" href="https://www.dgb.de/@@rss?count=20&feed=74c5c780-6b6b-11e6-a741-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Gewerkschaften" href="https://www.dgb.de/@@rss?count=20&feed=5f5447aa-6b6b-11e6-be1b-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Internationales" href="https://www.dgb.de/@@rss?count=20&feed=7d32ea42-6b6b-11e6-b4fe-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-News" href="https://www.dgb.de/@@rss?count=20&feed=d976f9aa-5d43-11e6-9d8d-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Pinnwand" href="https://www.dgb.de/@@rss?count=20&feed=1e8eaa3c-84c3-11e6-a4bb-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Politik" href="https://www.dgb.de/@@rss?count=20&feed=68805774-6b6b-11e6-8e4f-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-SmartUnion" href="https://www.dgb.de/@@rss?count=20&feed=fa945a9a-6aa1-11e6-859c-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Urteile" href="https://www.dgb.de/@@rss?count=20&feed=750dbfa8-5406-11e6-b4a3-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="Pressemeldungen DGB-Bundesvorstand" href="https://www.dgb.de/@@rss?count=20&feed=a0febc9c-2253-11e0-5802-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="Tarifmeldungen" href="https://www.dgb.de/@@rss?count=20&feed=8a1c4902-2958-11e5-a662-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="Tarifmeldungen Handwerk" href="https://www.dgb.de/@@rss?count=20&feed=e95e321c-5a49-11e7-8683-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="Termine und Veranstaltungen" href="https://www.dgb.de/@@rss?count=20&feed=ccae008a-a32e-11e5-a3b4-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="ticker" href="https://www.dgb.de/@@rss?count=20&feed=783b949a-5e06-11df-79f5-00188b4dc422" />
    <script type="text/javascript">
      var uc_site_url = 'https://www.dgb.de';</script>
  <meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" type="text/css" href="/static/chosen/:version:1.8.7/chosen.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.content.browser/:version:16.0.1/css/:bundle:form-comment.min.css;jqModal.2009.03.01+r14.min.css;jsonform.min.css;reset.min.css;video-js.min.css;videoplayer.min.css;main.min.css;curvycorners.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.maps.composer/:version:3.8/css/:bundle:lightbox.min.css;marker.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:18.0/css/:bundle:comments.min.css;embed-with-consent.min.css;event.min.css;logo-panel.min.css;popup.min.css;quiz.min.css;roboto.min.css;slick.min.css;stage-tagcloud.min.css;topic.min.css;contentslider.min.css;teaser-timeline.min.css;main.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:18.0/css/print.min.css" media="print" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:18.0/css/ie.min.css" media="screen, print" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:18.0/css/ie6.min.css" media="screen, print" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:18.0/css/:bundle:multistage.min.css;mobile.min.css;z_facelift.min.css" />
<script type="text/javascript" src="/static/classy/:version:1.4/classy.js"></script>
<script type="text/javascript" src="/static/jquery/:version:1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="/static/chosen/:version:1.8.7/chosen.jquery.min.js"></script>
<script type="text/javascript" src="/static/jquery_placeholder/:version:1.3/jquery.placeholder.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:16.0.1/js/:bundle:cookie.min.js;form.min.js;jqModal.2009.03.01+r14.min.js;utils.min.js;video.min.js;init_jqModal.min.js;jsonform.min.js;video-youtube.min.js;modalformdialog.min.js"></script>
<script type="text/javascript" src="/static/dgb.maps.composer/:version:3.8/js/:bundle:utils.min.js;lightbox.min.js;area.min.js;marker.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:18.0/js/ios-viewport-scaling-bug-fix.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:18.0/js/:bundle:matchMedia.min.js;slick.min.js;whatsappsharer.min.js;jquery.focuspoint.min.js;jquery.newsletterPopup.min.js;jquery.timelineSlider.min.js;jquery.touchSwipe.min.js;logo-panel-navigation.min.js;popup.min.js;jquery.carouFredSel.min.js;utility-timeline.min.js;contentslider.min.js;swipe.min.js;mobile.min.js;z_facelift.min.js;z_threecolumns.min.js;z_facelift_captions.min.js;z_facelift_navigation.min.js"></script></head>
  <body>
    <div id="dgb" class="dgb">
      <h1 class="invisible" id="main_headline">Deutscher Gewerkschaftsbund</h1>
      <div class="invisible" id="logoDGB">
        <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="https://www.dgb.de/++resource++dgb/img/dgb-logo.svg" />

      </div>
      <div id="jumplinks">
        <h2 class="invisible">Sprungnavigation</h2>
        <ul>
          <li>
            <a href="#main_slot" tabindex="1" title="direkt zum Inhalt springen">zum Inhalt</a>
          </li>
          <li>
            <a href="#secondary_slot" tabindex="2" title="direkt zur Aktionsspalte springen">zur Aktionsspalte</a>
          </li>
        </ul>
      </div>
      <div id="meta_nav">
        <h2 class="invisible">Metanavigation</h2>
        <ul>
          <li class="firstMN">
            <a class="modal" rel="nofollow" tabindex="4" title="Dialog 'Bezirke und Regionen' öffnen" href="https://www.dgb.de/change_region">Vor Ort</a>
          </li>
          
<li><a href="/service/mitglied-werden/">Mitglied werden</a></li>
<li><a title="Newsletter des DGB" href="/service/newsletter">Newsletter</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<li><a title="DGB English Version" href="https://en.dgb.de" target="_self">EN</a></li>

            
              <li id="meta_search">
                <form id="search_form" method="get" action="https://www.dgb.de/search">
                  <fieldset>
                    <legend>
                      <span class="invisible">Suche</span>
                    </legend>
                    <label for="search_text" class="invisible">Suche</label>
                   <div class="searchWrapper">
                      <input tabindex="3" id="search_text" name="search_text" type="text" placeholder="Suche" />
                    </div>
                    <input id="search_btn" alt="Suche ausführen" type="image" src="https://www.dgb.de/++resource++internet/img/btn_search.gif" />
                  </fieldset>
                </form>
              </li>
          
        </ul>
      </div>
      <div id="header">
        

<div id="areaheader">
  <img id="bezirk_logo" src="https://www.dgb.de/repository/public_storage/ad7067dc-0cbf-11df-7544-00093d10fae2/bezirk_logo/scaled/logo" />
       <h2>Deutscher Gewerkschaftsbund&nbsp;</h2>
</div>

<div class="clearfloat"></div>

        <div id="logo">
          <a href="https://www.dgb.de">
            <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="https://www.dgb.de/++resource++dgb/img/dgb-logo.svg" />

          </a>
        </div>
        <div id="main_nav">
          <h2 class="invisible">Hauptnavigation</h2>
          <ul class="primary">
            <li class="main_nav first">
              <a tabindex="2" href="https://www.dgb.de/" title="zur Seite 'Home'">
                <span>Home</span>
              </a>
              
            </li>
            <li class="main_nav highlight">
              <a tabindex="2" href="https://www.dgb.de/uber-uns" title="zur Seite 'Über uns'">
                <span>Über uns</span>
              </a>
              
<div class="sndNaviConnectBox secondary">
  <div class="sndNaviConnect">
    <img alt="" src="https://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary"><div class="secondary-box clearfix">
<ul class="secondary">
  <li class="active withsub" id="secondnavitem-10e994c0-101a-11df-7728-00093d10fae2">
    <a href="https://www.dgb.de/uber-uns/dgb-heute" title="zur Seite 'DGB Heute'" tabindex="2">DGB Heute</a>
  </li>
  <li class="withsub" id="secondnavitem-1ac19c18-1268-11df-40df-00093d10fae2">
    <a href="https://www.dgb.de/uber-uns/bewegte-zeiten" title="zur Seite 'Bewegte Zeiten'" tabindex="2">Bewegte Zeiten</a>
  </li>
</ul>
</div></div>


            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/termine" title="zur Seite 'Termine'">
                <span>Termine</span>
              </a>
              
            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/presse" title="zur Seite 'Presse'">
                <span>Presse</span>
              </a>
              
            </li>
            <li class="main_nav last left_space">
              <a tabindex="2" href="https://gegenblende.dgb.de" title="zur Seite 'Gegenblende'">
                <span>Gegenblende</span>
              </a>
              
            </li>
            <li class="main_nav last">
              <a tabindex="2" href="https://www.dgb.de/einblick/" title="zur Seite 'Einblick'">
                <span>Einblick</span>
              </a>
              
            </li>
          </ul>
        </div>
        <div class="categories-pop-up categories-pop-up-all-pages">
    <ul class="rounded">
    <li class="topic all-topics">
      <a href="https://www.dgb.de/themen" rel="nofollow">
        Alle Themen</a>
    </li>
    <li class="topic red">
      <a href="https://www.dgb.de/themen?k%3Alist=Politik+%26+Gesellschaft" rel="nofollow">
        Politik &amp; Gesellschaft</a>
    </li>
    <li class="topic yellow">
      <a href="https://www.dgb.de/themen?k%3Alist=Arbeit" rel="nofollow">
        Arbeit</a>
    </li>
    <li class="topic orange">
      <a href="https://www.dgb.de/themen?k%3Alist=Mitbestimmung" rel="nofollow">
        Mitbestimmung</a>
    </li>
    <li class="topic sorrel">
      <a href="https://www.dgb.de/themen?k%3Alist=Sozialpolitik" rel="nofollow">
        Sozialpolitik</a>
    </li>
    <li class="topic green">
      <a href="https://www.dgb.de/themen?k%3Alist=Wirtschaft" rel="nofollow">
        Wirtschaft</a>
    </li>
    <li class="topic cyan">
      <a href="https://www.dgb.de/themen?k%3Alist=Bildung" rel="nofollow">
        Bildung</a>
    </li>
    <li class="topic blue">
      <a href="https://www.dgb.de/themen?k%3Alist=Internationales+%26+Europa" rel="nofollow">
        Internationales &amp; Europa</a>
    </li>
  </ul>
</div>

        
            
        
            
  
    <div class="categories-pop-up falldown-nav" id="SUBsecondnavitem-10e994c0-101a-11df-7728-00093d10fae2">
      <ul class="rounded">
        
          <li class="topic default first">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/organisation-und-bundesvorstand" title="zur Seite 'Geschäftsführender Bundesvorstand'">Geschäftsführender Bundesvorstand</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/dgb-fachabteilungen" title="zur Seite 'Fachabteilungen &amp;  Verbindungsstellen'">Fachabteilungen &amp;  Verbindungsstellen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/mitgliederzahlen" title="zur Seite 'Mitgliederzahlen'">Mitgliederzahlen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/gewerkschaften-im-dgb" title="zur Seite 'Gewerkschaften'">Gewerkschaften</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/bezirke-regionen" title="zur Seite 'Bezirke und Regionen'">Bezirke und Regionen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/kreis-und-stadtverbaende" title="zur Seite 'Kreis- und Stadtverbände'">Kreis- und Stadtverbände</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/satzung" title="zur Seite 'Satzung und Programm'">Satzung und Programm</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/bundeskongress" title="zur Seite 'Bundeskongress'">Bundeskongress</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/dgb-international" title="zur Seite 'DGB International'">DGB International</a>
          </li>
        
      </ul>
    </div>
  
    <div class="categories-pop-up falldown-nav" id="SUBsecondnavitem-1ac19c18-1268-11df-40df-00093d10fae2">
      <ul class="rounded">
        
          <li class="topic default first">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/geschichte-des-dgb" title="zur Seite 'Geschichte des DGB'">Geschichte des DGB</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/70-jahre-dgb" title="zur Seite '70 Jahre DGB'">70 Jahre DGB</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/1.mai" title="zur Seite 'Geschichte des 1. Mai'">Geschichte des 1. Mai</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/vorsitzende" title="zur Seite 'Frühere Vorsitzende'">Frühere Vorsitzende</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/fruhere-gbv-mitglieder" title="zur Seite 'Frühere GBV-Mitglieder'">Frühere GBV-Mitglieder</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/geschichte-2-mai-1933" title="zur Seite '2. Mai 1933'">2. Mai 1933</a>
          </li>
        
      </ul>
    </div>
  


        
            
        
            
        
            
        
            
        
        <div class="clearfloat"></div>
        <div><div id="stage" class="stage-fullimage">
  <img src="https://www.dgb.de/repository/public_storage/cab8b83e-3d34-11ea-a984-52540088cada/teaserimage/scaled/972" title="Wirtschafts-, Finanz- und Steuerpolitik" alt="Zwei Personen mit Bauhelm vor Containern, Münzstapel, Tablet Computer mit Statistik, " />
  
  <span class="copyright">© iStock/shutterstock/shutterstock                     </span>
</div>
</div>
      </div>
      <div class="breadcrumbs">
  <h2 class="invisible">Breadcrumbnavigation</h2>
  <ul class="f4clearfix">
    <li>
      <a href="https://www.dgb.de/uber-uns">Über uns</a>
    </li>
    <li>
      <a href="https://www.dgb.de/uber-uns/dgb-heute">DGB Heute</a>
    </li>
    <li>
      <a href="https://www.dgb.de/uber-uns/dgb-heute/wirtschafts-finanz-steuerpolitik">Wirtschafts-, Finanz- und Steuerpolitik</a>
    </li>
    <li class="active">
      <a href="https://www.dgb.de/uber-uns/dgb-heute/wirtschafts-finanz-steuerpolitik/++co++f8814ac6-65e3-11ed-a507-001a4a160123">Reform der EU-Schuldenregeln: Noch kein Durchbruch für Investitionen</a>
    </li>
  </ul>
</div>

      

      <div class="">
  <div>
    
    <div id="main_slot">
      
      

      
      

  <div class="box">

    

    <div class="date">17.11.2022</div>

    <h5 class="article_kicker">klartext Nr. 37/2022</h5>
    <h3>Reform der EU-Schuldenregeln: Noch kein Durchbruch für Investitionen</h3>
    

    
    <span class="usercontent">
      <p><strong>Die EU-Kommission hat letzte Woche ihren Reformvorschlag zu den Fiskalregeln vorgelegt. Die Mitgliedsstaaten sollen demnach ihre hohen Schuldenstände wachstumsfreundlich reduzieren dürfen. Durch die Reformen würde sich der Einfluss der EU-Kommission auf die Wirtschaftspolitik der Mitgliedstaaten deutlich ausweiten. Deshalb braucht es eine umfassende Demokratisierung der EU-Wirtschaftspolitik.</strong></p>

<div class="inlinearticle None">
    
    <div class="referenced_article None"><div class="co">
  <div class="image " style="width: 1010px">
    
      <img src="https://www.dgb.de/++co++8acca1ac-3428-11ed-8733-001a4a160123/scaled/size/1000" class="" alt="Euro Zeichen Statue vor der Zentrale der Europäischen Zentralbank in Frankfurt am Main"/>
    
    <p>
      
      <span class="imagepublisher">
          DGB/iloveotto/123rf.com
      </span>
    </p>
  </div>

</div></div>
    
</div>

<h4>Reform der Fiskalregeln</h4> <p>Nach langem Tauziehen hat die EU-Kommission letzte Woche ihren Vorschlag zur Reform der Fiskalregeln vorgelegt. Die Regeln begrenzen die Möglichkeit der öffentlichen Hand, Kredite aufzunehmen und setzen Leitplanken für die Haushaltspolitik der Mitgliedstaaten.</p> <h4>Weniger sparen, mehr investieren</h4> <p>Aus gewerkschaftlicher Perspektive muss sich der Vorschlag vor allem an zwei Fragen messen lassen. Erstens: Kann das vorgeschlagene Regelwerk verhindern, dass wir nach der Corona- und der Energiekrise eine neue, von der EU auferlegte Sparpolitik erleben werden? Und zweitens: Bieten die neuen Regeln genügend Spielraum für eine Ausweitung von öffentlichen Investitionen, die für die anstehende sozial-ökologische Transformation so dringend gebraucht werden?</p> <p>Die Antworten auf diese beiden Fragen fallen gemischt aus – auch weil viele wichtige Details noch unklar sind.</p> <h4>Schuldenstände wachstumsfreundlich abbauen</h4> <p>Der Text der Kommission deutet an, dass die EU-Institutionen ihre Lektion aus der Eurozonenkrise gelernt haben. Die Mitgliedstaaten sollen die Möglichkeit bekommen, die hohen Schuldenstände, die sie in den letzten Jahren aufgrund multipler Krisen angehäuft haben (siehe Grafik), wachstumsfreundlich zu reduzieren. Rigide Schuldenabbaupfade werden verworfen.</p> <p>Vielmehr soll der Schuldenabbau bilateral zwischen EU-Kommission und Mitgliedstaaten verhandelt und in Vierjahresplänen festgelegt werden. Maßgebend ist hier ein Ausgabenpfad für die Entwicklung der Staatsausgaben, den die EU-Kommission vorgibt. Das ist durchaus eine Verbesserung im Vergleich zum Status quo. Wie viel Spielraum die EU-Kommission den Mitgliedstaaten aber tatsächlich lässt, hängt viel von dem Design dieser Ausgabenregel ab. Hier bleibt die Kommission leider sehr vage.</p> <p> </p>


  <div class="image none" style="width: 1010px">
    
      <img src="https://www.dgb.de/++co++5869f88e-65e4-11ed-9955-001a4a160123/scaled/size/1000" class="none" alt="Balkendiagramm Schuldenstände nach BIP ausgewählter EU-Mitgliedsstaaten"/>
    
    <p>
      
      <span class="imagepublisher">
          DGB/ Quelle: Ameco
      </span>
    </p>
  </div>


<h4>Mehr Zeit für Schuldenabbau durch Investitionen</h4> <p>Was das Thema öffentliche Investitionen angeht, fehlt der große Durchbruch. Gewerkschaften, Umweltorganisationen und einige Arbeitgeberverbände haben sich im Vorfeld für eine „goldenen Regel“ stark gemacht, wonach öffentliche Investitionen bei der Berechnung des erlaubten Defizits ausgenommen wären. Diese ist leider nicht Teil des Reformpakets. Eine bevorzugte Behandlung von öffentlichen Investitionen schlägt die EU-Kommission aber trotzdem vor: Mitgliedstaaten, die sich in den Vierjahresplänen zu bestimmten Strukturreformen und wachstumsfreundlichen Investitionen verpflichten, sollen mehr Zeit für den Schuldenabbau bekommen.</p> <p>Die 2011 mit dem sog. „Sixpack“ eingeführte Verschärfung der Defizitregeln soll zurückgenommen werden. Lediglich das in den EU-Verträgen verankerte Defizitkriterium von drei Prozent der Wirtschaftsleistung bleibt erhalten. Ob hier tatsächlich mehr Spielraum für Investitionen entsteht, hängt von vielen Details ab. Welche Arten von Investitionen werden bevorzugt behandelt? Wie genau wirken sich Investitionsvorhaben auf den Schuldenabbaupfad der Mitgliedstaaten aus?</p> <h4>Mehr Einfluss für die EU-Kommission</h4> <p>Klar ist: Wird das Reformpaket umgesetzt, wird sich der Einflussbereich der EU-Kommission auf die Wirtschaftspolitik der Mitgliedstaaten deutlich ausweiten. Die Mitgliedstaaten verpflichten sich zu Strukturreformen, Investitionsvorhaben und Schuldenabbaupfaden. Setzen sie die Pläne nicht um, drohen Sanktionen. Angesichts dieses Machtzuwachses der EU-Kommission ist es wichtig, dass das Reformpaket durch eine umfassende Demokratisierung der EU-Wirtschaftspolitik flankiert wird.</p>

<div class="filepreview">

  <div class="download">
    <a target="_blank" href="https://www.dgb.de/uber-uns/dgb-heute/wirtschafts-finanz-steuerpolitik/++co++2107cd4e-65e4-11ed-a165-001a4a160123" class="filelink">
      <span>
        Reform der EU-Schuldenregeln: Noch kein Durchbruch für Investitionen (klartext Nr. 37/2022)
        (PDF,
        194&nbsp;<acronym title="Kilobytes" id="Kilobytes">kB</acronym>)
      </span>
    </a>
    
  </div>

</div>

    </span>

    

    <br class="clearfloat" />
    <div class="additionals">
      <h4 class="social-networks">Vorschlagen</h4>
      <ul class="socialBookmarks">
        <li>
          <a href="https://www.facebook.com/sharer.php?u=https%3A//www.dgb.de/-/lTx&amp;t=Reform der EU-Schuldenregeln: Noch kein Durchbruch für Investitionen" target="_blank" title="Artikel bei 'Facebook' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall fa">Facebook</a></li>
        <li>
          <a target="_blank" title="Artikel bei 'Twitter' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall tw" href="https://twitter.com/share?text=Reform+der+EU-Schuldenregeln%3A+Noch+kein+Durchbruch+f%C3%BCr+Investitionen%3A&amp;url=https%3A%2F%2Fwww.dgb.de%2F-%2FlTx">Twitter</a></li>
        <li>
         <a href="whatsapp://send" data-text="Reform der EU-Schuldenregeln: Noch kein Durchbruch für Investitionen" data-href="" title="Artikel an einen Freund bei WhatsApp weiterleiten." class="socIconSmall wa wa_btn wa_btn_m" style="display: none">Artikel an einen Freund bei WhatsApp weiterleiten.</a></li>
        <li>
          <a class="send" title="Diese Seite verschicken" href="mailto:?subject=Reform%20der%20EU-Schuldenregeln%3A%20Noch%20kein%20Durchbruch%20f%FCr%20Investitionen&amp;body=Diese%20Seite%20k%F6nnte%20Ihnen%20gefallen%3A%0A%0AReform%20der%20EU-Schuldenregeln%3A%20Noch%20kein%20Durchbruch%20f%FCr%20Investitionen%0A%0Ahttps%3A//www.dgb.de/-/lTx%0A%0ADie%20EU-Kommission%20hat%20letzte%20Woche%20ihren%20Reformvorschlag%20zu%20den%20Fiskalregeln%20vorgelegt.%20Die%20Mitgliedsstaaten%20sollen%20demnach%20ihre%20hohen%20Schuldenst%E4nde%20wachstumsfreundlich%20reduzieren%20d%FCrfen.%20Durch%20die%20Reformen%20w%FCrde%20sich%20der%20Einfluss%20der%20EU-Kommission%20auf%20die%20Wirtschaftspolitik%20der%20Mitgliedstaaten%20deutlich%20ausweiten.%20Deshalb%20braucht%20es%20eine%20umfassende%20Demokratisierung%20der%20EU-Wirtschaftspolitik.%0A%0A">
            <span></span></a></li>
      </ul>
    </div>
    <script type="text/javascript">var utf8_link = 'mailto:?subject=Reform%20der%20EU-Schuldenregeln%3A%20Noch%20kein%20Durchbruch%20f%C3%BCr%20Investitionen&content-type=text/plain;%20charset=utf-8&body=Diese%20Seite%20k%C3%B6nnte%20Ihnen%20gefallen%3A%0A%0AReform%20der%20EU-Schuldenregeln%3A%20Noch%20kein%20Durchbruch%20f%C3%BCr%20Investitionen%0A%0Ahttps%3A//www.dgb.de/-/lTx%0A%0ADie%20EU-Kommission%20hat%20letzte%20Woche%20ihren%20Reformvorschlag%20zu%20den%20Fiskalregeln%20vorgelegt.%20Die%20Mitgliedsstaaten%20sollen%20demnach%20ihre%20hohen%20Schuldenst%C3%A4nde%20wachstumsfreundlich%20reduzieren%20d%C3%BCrfen.%20Durch%20die%20Reformen%20w%C3%BCrde%20sich%20der%20Einfluss%20der%20EU-Kommission%20auf%20die%20Wirtschaftspolitik%20der%20Mitgliedstaaten%20deutlich%20ausweiten.%20Deshalb%20braucht%20es%20eine%20umfassende%20Demokratisierung%20der%20EU-Wirtschaftspolitik.%0A%0A';</script>




    

  <span class="clearfloat"></span>
  <a href="#" class="top" title="Auf der Seite nach oben springen">Nach oben</a>




  </div>

  


      <div style="clear: both;"></div>
    </div>
    
      <div id="secondary_slot"><h3 class="invisible">Aktionsspalte</h3>


  <div class="box default">
  <h2 class="title-bg-red">Der DGB-Steuerrechner</h2>

  

  









<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/steuerrechner/" title="Zur Webseite 'Der DGB-Steuerrechner'.">

            
              <img src="https://www.dgb.de/++co++94d1bdf4-5cb5-11e7-a58e-525400e5a74a/teaserimage/scaled/size/282" alt=" " />
            
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB
        </div>
        
      
    
  </div>
</div>



  <div>Wieviel Netto bleibt vom Brutto? Wie hoch sind die Steuern und Abgaben? Was kann eine gerechte Lohnsteuerreform bewirken? Der DGB-Steuerrechner zeigt auf einen Blick, wieviel mehr Netto vom Brutto mit den DGB-Steuervorschlägen für Ihren Haushalt am Jahresende übrig bleiben würde.</div>
  <a class="read_more" href="https://www.dgb.de/steuerrechner/" title="Zur Webseite 'Der DGB-Steuerrechner'.">zur Webseite&nbsp;…</a>



<div class="clearfloat"></div>



  
</div>


  <div class="box default">
  <h2 class="title-bg-red">Lohn- und Gehaltscheck</h2>

  

  



<h5>
  <a href="https://www.lohnspiegel.de/lohn-und-gehaltscheck-13814.htm" title="Zur Webseite 'Lohnspiegel.de - Vergleichen Sie Ihr Gehalt!'." class="external">
     Lohn&shy;spie&shy;gel.&shy;de - Ver&shy;glei&shy;chen Sie Ihr Ge&shy;hal&shy;t!
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.lohnspiegel.de/lohn-und-gehaltscheck-13814.htm" title="Zur Webseite 'Lohnspiegel.de - Vergleichen Sie Ihr Gehalt!'.">

            <div class="focuspoint" data-focus-x="0.09600000000000009" data-focus-y="0.03633325195312498" data-image-w="1000" data-image-h="500">
              <img src="https://www.dgb.de/++co++2fa08bf2-2e99-11ed-99b6-001a4a160123/teaserimage/scaled/size/282" alt="Hand an offener Geldbörse mit Euro-Scheinen" />
            </div>
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB/Vladyslav Starozhylov/123rf.com
        </div>
        
      
    
  </div>
</div>



  <div>Nutzen Sie den Lohn- und Gehaltscheck von Lohnspiegel.de und vergleichen Sie Ihr Gehalt. Über 500 Berufe werden abgedeckt und zahlreiche persönliche Merkmale berücksichtigt. Lohnspiegel.de wird vom Wirtschafts- und Sozialwissenschaftlichen Institut (WSI) der Hans-Böckler-Stiftung wissenschaftlich betreut. </div>
  <a class="read_more" href="https://www.lohnspiegel.de/lohn-und-gehaltscheck-13814.htm" title="Zur Webseite 'Lohnspiegel.de - Vergleichen Sie Ihr Gehalt!'.">zur Webseite&nbsp;…</a>



<div class="clearfloat"></div>



  
</div>


  <div class="box newsletter">
  <h4 class="title-bg-red">klartext abonnieren</h4>
  <div>Der DGB-Newsletter zur Wirtschafts-, Finanz- und Steuerpolitik - jede Woche neu mit Analysen, Fakten und Statistiken.</div>

  

  

  <form method="post" action="." class="dgbform">

  <fieldset>
    <label for="cc664688-3d34-11ea-a984-52540088cada_newsletter.email">E-Mail</label>

    <div class="inputBorder smallrounded"><input class="textType" id="cc664688-3d34-11ea-a984-52540088cada_newsletter.email" name="cc664688-3d34-11ea-a984-52540088cada_newsletter.email" size="20" type="text" value=""  /></div>

    <div style="margin-left: 10px; margin-top:0px; width:85px;" class="rounded btn">
      <input type="submit" id="cc664688-3d34-11ea-a984-52540088cada_newsletter.actions.submit" name="cc664688-3d34-11ea-a984-52540088cada_newsletter.actions.submit" value="Absenden" class="button" />
    </div>
    

    <div class="checkbox-small">
      <div>
        <label for="cc664688-3d34-11ea-a984-52540088cada_newsletter.consent">
          Ich stimme der Verarbeitung meiner Daten für die Bestellung des Newsletters zu. Diese Einwilligung kann ich jederzeit widerrufen.
          Ich habe die <a href="http://www.dgb.de/datenschutz" target="_blank">Datenschutzerklärung</a> gelesen.
        <input class="hiddenType" id="cc664688-3d34-11ea-a984-52540088cada_newsletter.consent.used" name="cc664688-3d34-11ea-a984-52540088cada_newsletter.consent.used" type="hidden" value="" /> <input class="checkboxType" id="cc664688-3d34-11ea-a984-52540088cada_newsletter.consent" name="cc664688-3d34-11ea-a984-52540088cada_newsletter.consent" type="checkbox" value="on"  />
      </div>
    </div>
  </fieldset>
  </form>
  
</div>


  <div class="box default">
  <h2 class="title-bg-red">Veröffentlichungen</h2>

  

  

<span class="kicker">Position</span>

<h5>
  <a href="https://www.dgb.de/downloadcenter/++co++d4557b9c-ec8d-11ec-acfc-001a4a160123" title="zur Seite 'Position des Deutschen Gewerkschaftsbundes - Anforderungen an eine soziale Taxonomie'">
     Po&shy;si&shy;ti&shy;on des Deut&shy;schen Ge&shy;werk&shy;schafts&shy;bun&shy;des - An&shy;for&shy;de&shy;run&shy;gen an ei&shy;ne so&shy;zia&shy;le Ta&shy;xo&shy;no&shy;mie
  </a>
  

</h5>









<div class="clearfloat"></div>
<hr class="seperator" />


<span class="kicker">DGB-Verteilungsbericht 2021</span>

<h5>
  <a href="https://www.dgb.de/themen/++co++1672f9ca-5c8c-11eb-af7c-001a4a160123" title="zur Seite 'Ungleichheit in Zeiten von Corona'">
     Un&shy;gleich&shy;heit in Zei&shy;ten von Co&shy;ro&shy;na
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/themen/++co++1672f9ca-5c8c-11eb-af7c-001a4a160123" title="zur Seite 'Ungleichheit in Zeiten von Corona'">

            <div class="focuspoint" data-focus-x="-0.4513333435058594" data-focus-y="-0.38313336181640634" data-image-w="1000" data-image-h="500">
              <img src="https://www.dgb.de/++co++1672f9ca-5c8c-11eb-af7c-001a4a160123/teaserimage/scaled/size/282" alt="Zwei Münzstapel mit Miniaturfiguren: Auf einem hohen Stapel spielen Menschen Golf, auf einem kleinen Stapel arbeiten Menschen in gebückter Haltung auf dem Bau" />
            </div>
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB/Hyejin Kang/123rf.com
        </div>
        
      
    
  </div>
</div>




<div class="clearfloat"></div>
<hr class="seperator" />


<span class="kicker">Broschüre zur EU Wirtschaftspolitik</span>

<h5>
  <a href="https://www.dgb.de/themen/++co++0c31ff00-859b-11eb-a8bb-001a4a160123" title="zur Seite 'Solidarisch ist man nicht alleine!'">
     So&shy;li&shy;da&shy;risch ist man nicht al&shy;lei&shy;ne!
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/themen/++co++0c31ff00-859b-11eb-a8bb-001a4a160123" title="zur Seite 'Solidarisch ist man nicht alleine!'">

            <div class="focuspoint" data-focus-x="0.0040000000000000036" data-focus-y="-0.09166674804687491" data-image-w="2048" data-image-h="1024">
              <img src="https://www.dgb.de/++co++0c31ff00-859b-11eb-a8bb-001a4a160123/teaserimage/scaled/size/282" alt="Symbole und Piktogramme zu Wirtschaft und mit EU-Sternen" />
            </div>
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB/Evgeny Gromov/123rf.com
        </div>
        
      
    
  </div>
</div>




<div class="clearfloat"></div>
<hr class="seperator" />


<span class="kicker">Tarifflucht-Atlas</span>

<h5>
  <a href="https://www.dgb.de/themen/++co++627c137e-2a72-11ec-b540-001a4a160123" title="zur Seite 'Verluste in Milliardenhöhe: Tarifflucht und Lohndumping verursachen enormen finanziellen Schaden!'">
     Ver&shy;lus&shy;te in Mil&shy;li&shy;ar&shy;den&shy;hö&shy;he: Ta&shy;rifflucht und Lohn&shy;dum&shy;ping ver&shy;ur&shy;sa&shy;chen enor&shy;men fi&shy;nan&shy;zi&shy;el&shy;len Scha&shy;den!
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/themen/++co++627c137e-2a72-11ec-b540-001a4a160123" title="zur Seite 'Verluste in Milliardenhöhe: Tarifflucht und Lohndumping verursachen enormen finanziellen Schaden!'">

            <div class="focuspoint" data-focus-x="0.1299999999999999" data-focus-y="-0.31486663818359384" data-image-w="1000" data-image-h="500">
              <img src="https://www.dgb.de/++co++627c137e-2a72-11ec-b540-001a4a160123/teaserimage/scaled/size/282" alt="Miniaturen von Menschen zwischen Geldscheinen und Münzen" />
            </div>
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB/calvste/123RF.com
        </div>
        
      
    
  </div>
</div>




<div class="clearfloat"></div>



  
</div>


  <div class="box default">
  <h2 class="title-bg-red">Stellungnahmen </h2>

  

  









<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/uber-uns/dgb-heute/wirtschafts-finanz-steuerpolitik/stellungnahmen" title="zur Seite 'Stellungnahmen und Positionen'">

            <div class="focuspoint" data-focus-x="0.32902808311896603" data-focus-y="-0.14415749832783664" data-image-w="2048" data-image-h="1024">
              <img src="https://www.dgb.de/uber-uns/dgb-heute/wirtschafts-finanz-steuerpolitik/++co++a3e3101a-fe15-11e8-9d48-52540088cada/teaserimage/scaled/size/282" alt="Reichstag Berlin" />
            </div>
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB/andreahast/123rf.com
        </div>
        
      
    
  </div>
</div>



  <div>Hier finden Sie die Stellungnahmen  und Positionen der Abteilung Wirtschafts-, Finanz- und Steuerpolitik des Deutschen Gewerkschaftsbunds (DGB).</div>
  <a class="read_more" href="https://www.dgb.de/uber-uns/dgb-heute/wirtschafts-finanz-steuerpolitik/stellungnahmen" title="zur Seite 'Stellungnahmen und Positionen'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>



  
</div>


  <div class="box singledocument">
  
    

    
    <h3 class="title-bg-red">Die Abteilung Wirtschafts-, Finanz- und Steuerpolitik</h3>
    
    
    <span class="usercontent">
      <div>
  <div class="inlinearticle None">
    
    <div class="referenced_article None"><div class="co">
  <div class="image " style="width: 1010px">
    
      <img src="https://www.dgb.de/++co++b7ff54fa-58e3-11e8-b5c7-52540088cada/scaled/size/1000" class="" alt="Globus und Geldmünzen"/>
    
    <p>
      
      <span class="imagepublisher">
          DGB/hqrloveq/123rf.com
      </span>
    </p>
  </div>

</div></div>
    
</div>

<p>Gewerkschaftliche Wirtschaftspolitik stellt sich der Frage, wie der gesellschaftliche Reichtum gesteigert und zum Wohl der arbeitenden Bevölkerung verteilt werden kann. Uns geht es darum, den Zuwachs an wirtschaftlicher Leistungsfähigkeit für höhere Löhne, weniger Arbeitszeit und mehr Sozialstaat zu nutzen. Dies erfordert ein produktives Zusammenwirken von Staat und Markt. Märkte können schöpferisch sein und den gesellschaftlichen Wohlstand mehren. Märkte sind jedoch sozial und ökologisch blind. Die jüngste Finanz- und Wirtschaftskrise hat das destruktive Potenzial unregulierter Märkte eindrucksvoll offengelegt. Deswegen bedarf es staatlicher Regulierung, Verteilungs-, Wirtschafts-, Sozial-, sowie Industrie- und Dienstleistungspolitik, um die Marktkräfte zu zivilisieren. Die Abteilung Wirtschafts-, Finanz- und Steuerpolitik entwickelt und popularisiert wirtschaftspolitische Strategien und Instrumente, die diesen Zielen dienen.</p>

  
</div>
<div>
  
</div>
<div>
  

  
</div>


    </span>
    

    

  
</div>


  <div class="box singledocument">
  
    

    
    <h3 class="title-bg-red">Kontakt</h3>
    
    
    <span class="usercontent">
      <div>
  <p>Deutscher Gewerkschaftsbund <br />Bundesvorstand<br /> <strong>Abteilung Wirtschafts-, Finanz- und Steuerpolitik</strong><br />Henriette-Herz-Platz 2<br />10178 Berlin<br /><br />E-Mail: <a title="mailto:info.wirtschaftspolitik.bvv@dgb.de" href="mailto:info.wirtschaftspolitik.bvv@dgb.de">info.wirtschaftspolitik.bvv@dgb.de</a></p>

  
</div>
<div>
  
</div>
<div>
  

  
</div>


    </span>
    

    

  
</div>


  <div class="box singledocument">
  
    

    
    <h3 class="title-bg-red">Assistent*innen</h3>
    
    
    <span class="usercontent">
      <div>
  <p><strong><a href="mailto:carina.ortmann@dgb.de">Carina Ortmann</a></strong><br />Telefon +49 30 24060-727</p>
<p><br /><strong><a href="mailto:manuela.schmidt@dgb.de">Manuela Schmidt</a></strong><br />Telefon +49 30 24060-107</p>
<p><br /><strong><a href="mailto:melanie.millet@dgb.de">Mélanie Millet</a></strong><br />Telefon +49 30 24060-744</p>

  
</div>
<div>
  
</div>
<div>
  

  
</div>


    </span>
    

    

  
</div>


  <div class="box singledocument">
  
    

    
    <h3 class="title-bg-red">Ansprechpartner*innen</h3>
    
    
    <span class="usercontent">
      <div>
  <div> <p><strong><a href="mailto:carina.ortmann@dgb.de">Florian Moritz</a></strong><br/>Abteilungsleiter Wirtschafts-, Finanz- und Steuerpolitik</p> <p><strong><a href="mailto:henriette.neumann@dgb.de"><br/></a><a href="mailto:Dominika.Biegon@dgb.de">Dr. Dominika Biegoń</a><br/></strong>Europäische und internationale Wirtschaftspolitik</p> <p><br/><strong><a href="mailto:Nora.Rohde@dgb.de">Nora Rohde</a></strong><br/>OECD/TUAC<br/>Öffentliche Daseinsvorsorge<br/>Handelspolitik<br/><br/></p> <p><strong><a href="mailto:raoul.didier@dgb.de">Raoul Didier</a><br/></strong>Steuerpolitik</p> <p><br/><strong><a href="mailto:robby.riedel@dgb.de">Dr. Robby Riedel</a></strong><br/>Tarifpolitische Koordinierung und Mindestlohn</p> <p><strong><a href="mailto:Inga.Jensen@dgb.de"><br/></a></strong><strong><a href="mailto:maximilian.fuhrmann@dgb.de">Dr. Maximilian Fuhrmann</a></strong><br/>Wohnungs- und Verbraucherpolitik</p> </div> <div> </div> <div><strong><a href="mailto:friederike.posselt@dgb.de">Friederike Posselt</a></strong><br/>Tarifkoordination<strong><a href="mailto:Ghazaleh.Nassibi@dgb.de"><br/></a></strong></div> <div> </div> <div><strong><a href="mailto:wolfgang.guenther@dgb.de">Dr. Wolfgang Günther</a></strong></div> <div>Tarifkoordination</div> <div> </div> <div><a href="mailto:henriette.neumann@dgb.de"><strong>Henriette Neumann</strong></a><br/>Allgemeine Wirtschaftspolitik Marktregulierung und Verteilungspolitik</div>

  
</div>
<div>
  
</div>
<div>
  

  
</div>


    </span>
    

    

  
</div>



</div>
    
  </div>

</div>
      <div class="clearfloat">
      </div>
      <div class="breadcrumbs">
  <h2 class="invisible">Breadcrumbnavigation</h2>
  <ul class="f4clearfix">
    <li>
      <a href="https://www.dgb.de/uber-uns">Über uns</a>
    </li>
    <li>
      <a href="https://www.dgb.de/uber-uns/dgb-heute">DGB Heute</a>
    </li>
    <li>
      <a href="https://www.dgb.de/uber-uns/dgb-heute/wirtschafts-finanz-steuerpolitik">Wirtschafts-, Finanz- und Steuerpolitik</a>
    </li>
    <li class="active">
      <a href="https://www.dgb.de/uber-uns/dgb-heute/wirtschafts-finanz-steuerpolitik/++co++f8814ac6-65e3-11ed-a507-001a4a160123">Reform der EU-Schuldenregeln: Noch kein Durchbruch für Investitionen</a>
    </li>
  </ul>
</div>

      <div class="clearfloat"></div>
      <div id="footer">
        <h3 class="invisible">Footer</h3>
        <div id="footer_doc" class="rounded">
  
    <div id="footer_links">
      
        <div class="footer_co0"><p><strong title="Zum Bezirk">Medien und Ratgeber<br/></strong></p> <ul> <li><a href="https://www.dgb.de/einblick" target="_self" title="einblick Infoservice">einblick Infoservice</a></li> <li><a href="https://www.gegenblende.de/" target="_blank" title="Gegenblende (gegenblende.de) - das gewerkschaftliche Debatten-Magazin">Gegenblende</a></li> <li><a href="https://www.dgb.de/service/publikationen/" title="Publikationen des DGB">Publikationen</a></li> <li><a href="https://www.dgb.de/schwerpunkt/ratgeber-ungesicherte-beschaeftigung/" target="_blank" title="Zum Ratgeber">Ratgeber Unsichere Beschäftigung</a></li> <li><a href="https://www.dgb.de/uber-uns/dgb-heute/dienst-und-beamte/++co++db867f54-d278-11eb-a2f4-001a4a160123" target="_self" title="DGB-Besoldungsreport Beamte Bund Länder">DGB-Besoldungsreport</a></li> <li><a href="https://www.dgb.de/was-aendert-sich-beim-kinderzuschlag" target="_blank" title="Was ist sind Kindergeld und Kinderzuschlag ">Kindergeld und Kinderzuschlag</a></li> <li><a href="https://www.dgb.de/handwerk" target="_blank" title="DGB Handwerkspolitik - Handwerksreferat - Handwerkskarte">Handwerk</a></li> <li><a href="https://www.dgb.de/themen/++co++fe6281e0-b9eb-11e5-a576-52540023ef1a" title="Bildungsurlaub: Wie geht das?">Bildungsurlaub</a></li> <li><a href="https://www.dgb.de/service/einkommen-tarif/++co++cf65a22e-35bb-11df-7c29-00188b4dc422" target="_self" title="Tarifinfo Zeitarbeit / Leiharbeit, Tarifinfo Zeitarbeit - iGZ und BAP">Tarifinfo Zeitarbeit/Leiharbeit</a></li> <li><a href="https://www.dgb.de/arbeitsmarkt-zahl-des-monats" title="Die Zahl des Monats zum Arbeitsmarkt">Arbeitsmarkt: Zahl des Monats</a></li> <li><a href="https://www.dgb.de/darf-mein-chef/" title="Reihe Arbeitsrecht: Darf mein Chef...?">Arbeitsrecht: Darf mein Chef...?</a></li> </ul>
</div>
      
        <div class="footer_co1"><p><strong>Partner und Service<br/></strong></p> <ul> <li><a href="https://www.dgb-bestellservice.de/" target="_blank">DGB-Bestellservice</a></li> <li><a href="https://www.dgb.de/service/service-fuer-mitglieder" title="Service für Gewerkschaftsmitglieder">Service für Mitglieder</a></li> <li><a href="https://www.dgb.de/gesetzliche-feiertage-deutschland" title="Gesetzliche Feiertage Deutschland 2022/2023">Gesetzliche Feiertage</a></li> <li><a href="https://www.dgb.de/themen/++co++c37041ee-f1d6-11ea-bff8-001a4a160123">Grundrente</a></li> <li><a href="/bildungszentren/" title="Bildungszentren der Gewerkschaft: Raumbuchung für Fort- und Weiterbildung">Bildungszentren der Gewerkschaften</a></li> <li><a href="https://www.dgb.de/unfall-in-der-freizeit-wer-zahlt" title="DGB: Unfall in der Freizeit - wer zahlt? Gewerkschaft: Freizeit-Unfallversicherung">Freizeit-Unfallversicherung</a></li> <li><a href="https://www.dgb.de/service/bildung-und-weiterbildung/" title="Bildung und Weiterbildung">Bildung und Weiterbildung</a></li> <li><a href="https://www.dgb.de/service/forschung-und-wissenschaft" title="Forschung und Wissenschaft">Forschung und Wissenschaft</a></li> <li><a href="https://www.boeckler.de/" title="Hans-Böckler-Stiftung">Hans-Böckler-Stiftung</a></li> <li><a href="https://index-gute-arbeit.dgb.de" title="Institut DGB-Index Gute Arbeit (Index)">DGB-Index Gute Arbeit</a></li> </ul>
</div>
      
        <div class="footer_co2"><p><strong>Unsere Arbeit<br title="Zum Dossier Betriebsratswahl"/></strong></p> <ul><!--  <li>Arbeits- und Gesundheitsschutz</li>  --> <li><a href="https://www.dgb.de/erster-mai-tag-der-arbeit">1. Mai 2022: Tag der Arbeit</a></li> <li><a href="https://www.dgb.de/downloadcenter" title="Das DGB Downloadcenter: Stellungnahmen, Beschlüsse, Flyer und vieles mehr.">Stellungnahmen/DownloadCenter</a></li> <li><a href="https://www.dgb.de/tarifticker" title="DGB-Tarifticker mit allen Tarifmeldungen der Gewerkschaften">DGB-Tarifticker</a></li> <li><a href="https://bundeskongress.dgb.de" target="_blank" title="21. Ordentlicher DGB-Bundeskongress 2018 - 21. Parlament der Arbeit">DGB-Bundeskongress 2022</a></li> <li><a href="https://www.dgb.de/uber-uns/dgb-heute/dgb-fachabteilungen" target="_self" title="DGB-Bundesvorstand: Abteilungen / Fachabteilungen">DGB-Fachabteilungen</a></li> <li><a href="https://www.dgb.de/echt-gerecht-solidarisch-durch-die-krise" target="_self" title="DGB: Kampagne Echt gerecht – solidarisch durch die Krise!">Echt gerecht Kampagne</a></li> <li><a href="https://www.dgb.de/++co++619286d6-3d78-11e8-849e-52540088cada">Was ist eine Gewerkschaft?</a></li> <li><a href="https://www.rentenkommission.de" target="_blank" title="Infos zur Rentenkommission">Infos zur Rentenkommission</a></li> <li><a href="https://www.dgb.de/themen/++co++8441ae46-fef1-11df-463e-00188b4dc422" title="Definition Tarifvertrag">Was ist ein Tarifvertrag?</a></li> </ul>
</div>
      
        <div class="footer_co3"><p><strong>Kontakt und Infos<br/></strong></p> <ul> <li><a href="https://www.dgb.de/service/social-media/" target="_self" title="Social Media - Soziale Netzwerke - des DGB Bundesvorstandes ">Facebook, Twitter &amp; Co.</a></li> <li><a href="https://www.dgb.de/service/rss/" target="_self" title="RSS-Feeds abonnieren">RSS-Feeds</a></li> <li><a href="https://www.dgb.de/service/newsletter" target="_self" title="DGB-Newsletter">Newsletter</a></li> <li><a href="https://www.dgb.de/themen" title="DGB-Meldungen zu Politik, Arbeit, Internationales und Europa, Arbeit, Mitbestimmung">Alle Meldungen dgb.de</a></li> <li><a href="https://www.dgb.de/service/stellenangebote/" title="Stellenangebote des DGB">Stellenangebote</a></li> <li><a href="https://www.dgb.de/datenschutz" target="_self" title="Datenschutzerklärung des Deutschen Gewerkschaftsbundes">Datenschutzerklärung</a></li> <li><a href="https://www.dgb.de/service/impressum" target="_self" title="DGB Bundesvorstand Impressum">Impressum</a></li> </ul>
</div>
      
      <div style="clear:both;"></div>
    </div>
  
</div>

        
  <a href="https://www.dgb.de/uber-uns/dgb-heute/wirtschafts-finanz-steuerpolitik/++co++f8814ac6-65e3-11ed-a507-001a4a160123" id="context_url" style="display:none">current url</a>
  <div id="footer_shortlink">
    <a id="shortlink_url" style="display:none" href="https://www.dgb.de/-/lTx">shortlink url</a>
    <label for="shortlink" id="shortlink_label">Kurzlink der Seite:</label>
    <input type="text" id="shortlink" value="https://www.dgb.de/-/lTx"/>
  </div>


        <div id="footer_privacy">
           <a href="https://www.dgb.de/datenschutz">Datenschutzerklärung</a>
        </div>
        <div id="footer_copyright">
           &copy; Deutscher Gewerkschaftsbund
        </div>
      </div>
              <div id="modal" class="jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="https://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">
          </div>
        </div>

        <div class="thanks-box jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="https://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">

          </div>
        </div>

    </div>
    <!-- Piwik -->
<script type="text/javascript">var piwikHost = '//web-stat.dgb.de/';
                            var piwikSiteId = 102;</script>
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=piwikHost;
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', piwikSiteId]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<noscript>
  <p>
    <img style="border:0" alt="" src="//web-stat.dgb.de/piwik.php?idsite=102" />
  </p>
</noscript>
<!-- End Piwik Tracking Code -->

  <script type="text/javascript" src="/static/dgb.content.browser/:version:16.0.1/js/jquery.mobile-1.4.5.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:16.0.1/js/piwik-track-download.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:16.0.1/js/piwik-track-read-more.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:16.0.1/js/:bundle:dgb.min.js;modal.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:18.0/js/:bundle:ol.min.js;event.min.js;dgb.min.js"></script></body>
</html>

