<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
  <head> <script type="text/javascript" src="/jwplayer-8-0-11/jwplayer.js"></script><script type="text/javascript">jwplayer.key="KVoC3mVcQ44cbNo6ep9J37lY1T78i1T96kr+ogPuZ6M="</script>
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" type="text/css" href="/static/uc.jquery/:version:12.0/plugins/jqModal.2009.03.01+r14.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.content.browser/:version:7.0.2/css/:bundle:form-comment.min.css;reset.min.css;video-js.min.css;videoplayer.min.css;main.min.css;curvycorners.min.css" />
<link rel="stylesheet" type="text/css" href="/static/uc.core/:version:12.0/jsonform.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.maps.composer/:version:1.21/css/:bundle:form.min.css;lightbox.min.css;marker.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:7.0.4/css/:bundle:comments.min.css;event.min.css;logo-panel.min.css;popup.min.css;quiz-stage.min.css;quiz.min.css;roboto.min.css;slick.min.css;stage-tagcloud.min.css;topic.min.css;contentslider.min.css;teaser-timeline.min.css;main.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:7.0.4/css/print.min.css" media="print" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:7.0.4/css/ie.min.css" media="screen, print" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:7.0.4/css/ie6.min.css" media="screen, print" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:7.0.4/css/:bundle:multistage.min.css;mobile.min.css;z_facelift.min.css" />
<script type="text/javascript" src="/static/classy/:version:1.4/classy.js"></script>
<script type="text/javascript" src="/static/jquery/:version:1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="/static/json2/:version:2011-02-23/json2.js"></script>
<script type="text/javascript" src="/static/jquery_placeholder/:version:1.3/jquery.placeholder.min.js"></script>
<script type="text/javascript" src="/static/uc.jquery/:version:12.0/plugins/jqModal.2009.03.01+r14.js"></script>
<script type="text/javascript" src="/static/uc.jquery/:version:12.0/:bundle:utils.js;init_jqModal.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:7.0.2/js/:bundle:video.min.js;video-youtube.min.js"></script>
<script type="text/javascript" src="/static/uc.composer.main/:version:12.0/js/modalformdialog.js"></script>
<script type="text/javascript" src="/static/dgb.maps.composer/:version:1.21/js/:bundle:utils.min.js;form.min.js;lightbox.min.js;area.min.js;marker.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:7.0.4/js/ios-viewport-scaling-bug-fix.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:7.0.4/js/:bundle:matchMedia.min.js;slick.min.js;whatsappsharer.min.js;jquery.focuspoint.min.js;jquery.newsletterPopup.min.js;jquery.timelineSlider.min.js;jquery.touchSwipe.min.js;logo-panel-navigation.min.js;popup.min.js;jquery.carouFredSel.min.js;utility-timeline.min.js;contentslider.min.js;swipe.min.js;mobile.min.js;z_facelift.min.js;z_threecolumns.min.js;z_facelift_captions.min.js;z_facelift_navigation.min.js"></script>

<base href="http://www.dgb.de/themen/++co++613a49f4-956a-11e8-9dc1-52540088cada/" />

    <title>DGB - Bundesvorstand | Tariflöhne steigen noch deutlicher als im Vorjahr</title><meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />
    <meta name="content-language" content="de" />
    <meta name="language" content="de" />
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="description" content="„Insgesamt sind die Tarifabschlüsse 2018 deutlich höher als im Vorjahr ausgefallen“, sagt der Leiter des WSI-Tarifarchivs Thorsten Schulten – um durchschnittlich 3,1 Prozent nach jeweils 2,4 Prozent in den beiden Vorjahren." />
    <meta name="keywords" content="DGB, Deutscher Gewerkschaftsbund, Gewerkschaften, Arbeit, Einkommen, Tarifpolitik, Tarifverhandlungen, Tarifvertrag, Gewerkschaften, Hans-Böckler-Stiftung" />
    <meta name="author" content="DGB - Bundesvorstand" />
    
      <meta property="og:title" content="Tariflöhne steigen noch deutlicher als im Vorjahr" />
      <meta property="og:description" content="„Insgesamt sind die Tarifabschlüsse 2018 deutlich höher als im Vorjahr ausgefallen“, sagt der Leiter des WSI-Tarifarchivs Thorsten Schulten – um durchschnittlich 3,1 Prozent nach jeweils 2,4 Prozent in den beiden Vorjahren." />
      
        <meta property="og:image" content="http://www.dgb.de/++co++1fcaf79a-956d-11e8-974a-52540088cada/teaserimage" />
        <meta property="og:image:alt" content="Euromünzen und Eurogeldscheine" />
        <meta property="og:image:width" content="1000" />
        <meta property="og:image:height" content="500" />
      
    
    <link rel="shortcut icon" href="http://www.dgb.de/++resource++dgb/img/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Datenreport-Arbeitswelt" href="http://www.dgb.de/rss?feed=fed20352-8118-11e8-a2c7-52540088cada&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="DGB Audio-Podcast" href="http://www.dgb.de/rss?feed=3692949e-4002-11e0-7edd-00188b4dc422&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="DGB Beamtinnen und Beamte" href="http://www.dgb.de/rss?feed=cd8de090-2635-11e5-98df-52540023ef1a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="DGB Europa News" href="http://www.dgb.de/rss?feed=a7ef04e2-0e56-11e4-bd7a-52540023ef1a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="DGB Foto" href="http://www.dgb.de/rss?feed=b059dbd6-dd4e-11e0-73ee-00188b4dc422&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="DGB News" href="http://www.dgb.de/rss?feed=9ba1995a-0fe3-11df-7728-00093d10fae2&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="DGB Video-Podcast" href="http://www.dgb.de/rss?feed=e996fc6a-6b57-11e0-503a-00188b4dc422&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="DGB-Bundeskongress 2018" href="http://www.dgb.de/rss?feed=3f4fa9f2-f52d-11e7-aea0-52540088cada&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-auf einen Blick" href="http://www.dgb.de/rss?feed=df625352-6dfe-11e6-819f-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-Europa" href="http://www.dgb.de/rss?feed=74c5c780-6b6b-11e6-a741-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-Gewerkschaften" href="http://www.dgb.de/rss?feed=5f5447aa-6b6b-11e6-be1b-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-Internationales" href="http://www.dgb.de/rss?feed=7d32ea42-6b6b-11e6-b4fe-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-News" href="http://www.dgb.de/rss?feed=d976f9aa-5d43-11e6-9d8d-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-Pinnwand" href="http://www.dgb.de/rss?feed=1e8eaa3c-84c3-11e6-a4bb-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-Politik" href="http://www.dgb.de/rss?feed=68805774-6b6b-11e6-8e4f-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-SmartUnion" href="http://www.dgb.de/rss?feed=fa945a9a-6aa1-11e6-859c-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="einblick-Urteile" href="http://www.dgb.de/rss?feed=750dbfa8-5406-11e6-b4a3-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="Meldungen Offensive Mitbestimmung" href="http://www.dgb.de/rss?feed=57cd26fe-2617-11e5-af88-52540023ef1a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="Podcast Wissen macht Arbeit" href="http://www.dgb.de/rss?feed=77dee602-52c5-11e8-a890-52540088cada&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="Pressemeldungen DGB-Bundesvorstand" href="http://www.dgb.de/rss?feed=a0febc9c-2253-11e0-5802-00188b4dc422&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="Pressemitteilungen 1. Mai 2015" href="http://www.dgb.de/rss?feed=68f3de2a-efe2-11e4-997e-52540023ef1a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="Tarifmeldungen" href="http://www.dgb.de/rss?feed=8a1c4902-2958-11e5-a662-52540023ef1a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="Tarifmeldungen Handwerk" href="http://www.dgb.de/rss?feed=e95e321c-5a49-11e7-8683-525400e5a74a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="Termine Offensive Mitbestimmung" href="http://www.dgb.de/rss?feed=2675446c-2638-11e5-ab5b-52540023ef1a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="Termine und Veranstaltungen" href="http://www.dgb.de/rss?feed=ccae008a-a32e-11e5-a3b4-52540023ef1a&amp;count=20" />
<link rel="alternate" type="application/rss+xml" title="ticker" href="http://www.dgb.de/rss?feed=783b949a-5e06-11df-79f5-00188b4dc422&amp;count=20" />
    <script type="text/javascript">
      var uc_site_url = 'http://www.dgb.de';</script>
  </head>
  <body>
    <div id="dgb" class="dgb">
      <h1 class="invisible" id="main_headline">Deutscher Gewerkschaftsbund</h1>
      <div class="invisible" id="logoDGB">
        <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="http://www.dgb.de/++resource++dgb/img/logo-no-shadow.png" />

      </div>
      <div id="jumplinks">
        <h2 class="invisible">Sprungnavigation</h2>
        <ul>
          <li>
            <a href="#main_slot" tabindex="1" title="direkt zum Inhalt springen">zum Inhalt</a>
          </li>
          <li>
            <a href="#secondary_slot" tabindex="2" title="direkt zur Aktionsspalte springen">zur Aktionsspalte</a>
          </li>
        </ul>
      </div>
      <div id="meta_nav">
        <h2 class="invisible">Metanavigation</h2>
        <ul>
          <li class="firstMN">
            <a href="change_region" class="modal" tabindex="4" title="Dialog 'Bezirke und Regionen' öffnen">Vor Ort</a>
          </li>
          
<li><a href="/mitglied_werden/">Mitglied werden</a></li>
<li><a title="Newsletter des DGB" href="/service/newsletter">Newsletter</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<li><a title="DGB English Version" href="https://en.dgb.de" target="_self">EN</a> | <a href="https://fr.dgb.de" target="_self">FR</a> | <a href="https://es.dgb.de" target="_self">ES</a></li>

            
              <li id="meta_search">
                <form id="search_form" method="get" action="http://www.dgb.de/search">
                  <fieldset>
                    <legend>
                      <span class="invisible">Suche</span>
                    </legend>
                    <label for="search_text" class="invisible">Suche</label>
                   <div class="searchWrapper">
                      <input tabindex="3" id="search_text" name="search_text" type="text" placeholder="Suche" />
                    </div>
                    <input id="search_btn" alt="Suche ausführen" type="image" src="http://www.dgb.de/++resource++internet/img/btn_search.gif" />
                  </fieldset>
                </form>
              </li>
          
        </ul>
      </div>
      <div id="header">
        

<div id="areaheader">
  <img id="bezirk_logo" src="http://www.dgb.de/repository/public_storage/ad7067dc-0cbf-11df-7544-00093d10fae2/bezirk_logo/scaled/logo" />
       <h2>Deutscher Gewerkschaftsbund&nbsp;</h2>
</div>

<div class="clearfloat"></div>

        <div id="logo">
          <a href="http://www.dgb.de">
            <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="http://www.dgb.de/++resource++dgb/img/logo-no-shadow.png" />

          </a>
        </div>
        <div id="main_nav">
          <h2 class="invisible">Hauptnavigation</h2>
          <ul class="primary">
            <li class="main_nav first">
              <a tabindex="2" href="http://www.dgb.de/" title="zur Seite 'Home'">
                <span>Home</span>
              </a>
              
            </li>
            <li class="main_nav">
              <a tabindex="2" href="http://www.dgb.de/aktuelle-nachrichten" title="zur Seite 'Aktuell'">
                <span>Aktuell</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="http://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">
<ul class="secondary hidden">
  <li class="withsub" id="secondnavitem-d0d9ec44-2fc2-11e5-90ea-52540023ef1a">
    <a href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb" title="zur Seite 'Aus dem DGB'" tabindex="0">Aus dem DGB</a>
  </li>
  <li class="" id="secondnavitem-cdc34a9e-6e77-11e4-b1ac-52540023ef1a">
    <a href="http://www.dgb.de/aktuelle-nachrichten/tarifverhandlungen-tarifrunden-tarifrunde-2017-2018-streiks-warnstreiks" title="zur Seite 'Aktuelle Tarifverhandlungen'" tabindex="0">Aktuelle Tarifverhandlungen</a>
  </li>
  <li class="" id="secondnavitem-5230128e-d4cb-11e5-8c22-52540023ef1a">
    <a href="http://www.dgb.de/aktuelle-nachrichten/pressemitteilungen" title="zur Seite 'Pressemitteilungen'" tabindex="0">Pressemitteilungen</a>
  </li>
</ul>
</div></div>

            </li>
            <li class="main_nav">
              <a tabindex="2" href="http://www.dgb.de/uber-uns" title="zur Seite 'Über uns'">
                <span>Über uns</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="http://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">
<ul class="secondary hidden">
  <li class="withsub" id="secondnavitem-10e994c0-101a-11df-7728-00093d10fae2">
    <a href="http://www.dgb.de/uber-uns/dgb-heute" title="zur Seite 'DGB Heute'" tabindex="0">DGB Heute</a>
  </li>
  <li class="withsub" id="secondnavitem-1ac19c18-1268-11df-40df-00093d10fae2">
    <a href="http://www.dgb.de/uber-uns/bewegte-zeiten" title="zur Seite 'Bewegte Zeiten'" tabindex="0">Bewegte Zeiten</a>
  </li>
</ul>
</div></div>

            </li>
            <li class="main_nav themes highlight">
              <a tabindex="2" href="http://www.dgb.de/themen" title="zur Seite 'Themen'">
                <span>Themen</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="http://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">

</div></div>

            </li>
            <li class="main_nav">
              <a tabindex="2" href="http://www.dgb.de/termine" title="zur Seite 'Termine'">
                <span>Termine</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="http://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">

</div></div>

            </li>
            <li class="main_nav">
              <a tabindex="2" href="http://www.dgb.de/presse" title="zur Seite 'Presse'">
                <span>Presse</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="http://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">

</div></div>

            </li>
            <li class="main_nav last">
              <a tabindex="2" href="http://www.gegenblende.de" title="zur Seite 'Gegenblende'">
                <span>Gegenblende</span>
              </a>
              
            </li>
          </ul>
        </div>
        <div class="categories-pop-up categories-pop-up-all-pages">
    <ul class="rounded">
    <li class="topic all-topics">
      <a href="http://www.dgb.de/themen">
        Alle Themen</a> 
    </li>
    <li class="topic red">
      <a href="http://www.dgb.de/themen?k:list=Politik%20%26%20Gesellschaft">
        Politik &amp; Gesellschaft</a> 
    </li>
    <li class="topic yellow">
      <a href="http://www.dgb.de/themen?k:list=Arbeit">
        Arbeit</a> 
    </li>
    <li class="topic orange">
      <a href="http://www.dgb.de/themen?k:list=Mitbestimmung">
        Mitbestimmung</a> 
    </li>
    <li class="topic sorrel">
      <a href="http://www.dgb.de/themen?k:list=Sozialpolitik">
        Sozialpolitik</a> 
    </li>
    <li class="topic green">
      <a href="http://www.dgb.de/themen?k:list=Wirtschaft">
        Wirtschaft</a> 
    </li>
    <li class="topic cyan">
      <a href="http://www.dgb.de/themen?k:list=Bildung">
        Bildung</a> 
    </li>
    <li class="topic blue">
      <a href="http://www.dgb.de/themen?k:list=Internationales%20%26%20Europa">
        Internationales &amp; Europa</a> 
    </li>
  </ul>
</div>

        
            
        
            
  
    <div class="categories-pop-up falldown-nav" id="SUBsecondnavitem-d0d9ec44-2fc2-11e5-90ea-52540023ef1a">
      <ul class="rounded">
        
          <li class="topic default first">
            <a tabindex="0" href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb/aktuelles-artikel-interview-von-reiner-hoffmann-dgb-vorsitzender" title="zur Seite 'Aktuelles von Reiner Hoffmann'">Aktuelles von Reiner Hoffmann</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb/aktuelles-artikel-interview-von-elke-hannack-stellvertretende-dgb-vorsitzende" title="zur Seite 'Aktuelles von Elke Hannack'">Aktuelles von Elke Hannack</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb/aktuelles-artikel-interview-von-stefan-koerzell-dgb-vorstandsmitglied" title="zur Seite 'Aktuelles von Stefan Körzell'">Aktuelles von Stefan Körzell</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb/aktuelles-artikel-interview-von-annelie-buntenbach-dgb-vorstandsmitglied" title="zur Seite 'Aktuelles von Annelie Buntenbach'">Aktuelles von Annelie Buntenbach</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb/aktuelles-aus-den-dgb-bezirken" title="zur Seite 'Aktuelles aus den DGB-Bezirken'">Aktuelles aus den DGB-Bezirken</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb/aktuelles-aus-projekten-gruppen-und-branchen" title="zur Seite 'Aktuelles von anderen DGB-Webseiten'">Aktuelles von anderen DGB-Webseiten</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/aktuelle-nachrichten/aus-dem-dgb/pressemitteilungen-der-dgb-bezirke" title="zur Seite 'Pressemitteilungen der DGB-Bezirke'">Pressemitteilungen der DGB-Bezirke</a>
          </li>
        
      </ul>
    </div>
  
    
  
    
  



        
            
  
    <div class="categories-pop-up falldown-nav" id="SUBsecondnavitem-10e994c0-101a-11df-7728-00093d10fae2">
      <ul class="rounded">
        
          <li class="topic default first">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/organisation-und-bundesvorstand" title="zur Seite 'Organisation &amp; Bundesvorstand'">Organisation &amp; Bundesvorstand</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/dgb-fachabteilungen" title="zur Seite 'Fachabteilungen'">Fachabteilungen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/mitgliederzahlen" title="zur Seite 'Mitgliederzahlen'">Mitgliederzahlen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/gewerkschaften-im-dgb" title="zur Seite 'Gewerkschaften im DGB'">Gewerkschaften im DGB</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/bezirke-regionen" title="zur Seite 'Bezirke und Regionen'">Bezirke und Regionen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/kreis-und-stadtverbaende" title="zur Seite 'Kreis- und Stadtverbände'">Kreis- und Stadtverbände</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/satzung" title="zur Seite 'Satzung und Programm'">Satzung und Programm</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/bundeskongress" title="zur Seite 'Bundeskongress'">Bundeskongress</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/dgb-heute/dgb-international" title="zur Seite 'DGB International'">DGB International</a>
          </li>
        
      </ul>
    </div>
  
    <div class="categories-pop-up falldown-nav" id="SUBsecondnavitem-1ac19c18-1268-11df-40df-00093d10fae2">
      <ul class="rounded">
        
          <li class="topic default first">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/bewegte-zeiten/vorsitzende" title="zur Seite 'Frühere Vorsitzende'">Frühere Vorsitzende</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/bewegte-zeiten/fruhere-gbv-mitglieder" title="zur Seite 'Frühere GBV-Mitglieder'">Frühere GBV-Mitglieder</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/bewegte-zeiten/1.mai" title="zur Seite 'Geschichte des 1. Mai'">Geschichte des 1. Mai</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/bewegte-zeiten/geschichte-2-mai-1933" title="zur Seite '2. Mai 1933'">2. Mai 1933</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/bewegte-zeiten/60-jahre-dgb" title="zur Seite 'Geschichte des DGB'">Geschichte des DGB</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="http://www.dgb.de/uber-uns/bewegte-zeiten/festakt-5-oktober-2009" title="zur Seite 'Festakt 60 Jahre DGB'">Festakt 60 Jahre DGB</a>
          </li>
        
      </ul>
    </div>
  



        
            


        
            


        
            


        
            
        
        <div class="clearfloat"></div>
        <div><div id="stage" class="stage-tagcloud">
  <div class="header">
    <div class="article yellow" id="stage-box">Arbeit</div>
  </div>

  <!-- Topics -->
  
    <div class="stage-topics">
        <script type="text/javascript">
          jQuery(document).ready(function(){
            var mobileSize = {
               all                : 991,
               smartphone         : 767,
               smartphoneVertical : 479
            },
            mobileHandler = new MobileHandler(mobileSize.all);
          mobileHandlerPhone.addModule(new StageTopicsFolding({
                 maxWidth  : mobileSize.smartphone,
                 target    : ".stage-topics",
                 openText  : "Themen anzeigen",
                 closeText : "Themen verbergen",
                 device : 'smartphone'
              }), true);
           });
        </script>
        <ul class="rounded">
        <li class="topic all-topics">
          <a href="http://www.dgb.de/themen">
            Alle Themen</a>
        </li>
        <li class="topic red">
          <a href="http://www.dgb.de/themen?k:list=Politik%20%26%20Gesellschaft">
            Politik &amp; Gesellschaft</a>
        </li>
        <li class="topic yellow">
          <a href="http://www.dgb.de/themen?k:list=Arbeit">
            Arbeit</a>
        </li>
        <li class="topic orange">
          <a href="http://www.dgb.de/themen?k:list=Mitbestimmung">
            Mitbestimmung</a>
        </li>
        <li class="topic sorrel">
          <a href="http://www.dgb.de/themen?k:list=Sozialpolitik">
            Sozialpolitik</a>
        </li>
        <li class="topic green">
          <a href="http://www.dgb.de/themen?k:list=Wirtschaft">
            Wirtschaft</a>
        </li>
        <li class="topic cyan">
          <a href="http://www.dgb.de/themen?k:list=Bildung">
            Bildung</a>
        </li>
        <li class="topic blue">
          <a href="http://www.dgb.de/themen?k:list=Internationales%20%26%20Europa">
            Internationales &amp; Europa</a>
        </li>
      </ul>
    </div>
  

  <!-- Breadcrumbs (combined keywords) -->
  
</div>
</div>
      </div>
      

      

      <div class="">
  <div>
    
    <div id="main_slot">
      
      

      
      

  <div class="box">

    

    <div class="date">01.08.2018</div>

    <h5 class="article_kicker">Tarifpolitik</h5>
    <h3>Tariflöhne steigen noch deutlicher als im Vorjahr</h3>
    

    
    <span class="usercontent">
      <div class="inlinearticle None">
    
    <div class="referenced_article None"><div class="co">
  <div class="image " style="width: 810px">
    
      <img src="http://www.dgb.de/++co++231fb336-956d-11e8-974a-52540088cada/scaled/size/800" class="" alt="Euromünzen und Eurogeldscheine"/>
    
    <p>
      
      <span class="imagepublisher">Colourbox.de</span>
    </p>
  </div>

</div></div>
    
</div>

<p>„Insgesamt sind die Tarifabschlüsse 2018 deutlich höher als im Vorjahr ausgefallen“, sagt der Leiter des WSI-Tarifarchivs Thorsten Schulten – um durchschnittlich 3,1 Prozent nach jeweils 2,4 Prozent in den beiden Vorjahren. Dies ergibt sich aus der aktuellen Halbjahresbilanz des Tarifarchivs des Wirtschafts- und Sozialwissenschaftlichen Instituts (WSI) der Hans-Böckler-Stiftung.</p>
<p>Berücksichtigt man nur die Neuabschlüsse aus dem Jahr 2018, so ergibt sich sogar ein Lohnplus von 3,7 Prozent. Der Spitzenreiter ist dabei das Bauhauptgewerbe mit einer jahresbezogenen Tariferhöhung von 5,2 Prozent. "Damit leisten die Tariflöhne einen wichtigen Beitrag dafür, dass der lange, von einer starken Binnennachfrage getragene Aufschwung weitergeht", so Schulten.</p>
<hr />
<h4>LINK</h4>
<p><a href="https://www.boeckler.de/cps/rde/xchg/hbs/hs.xsl/112132_115255.htm" target="_blank">Mehr Informationen zur WSI-Tarifbilanz in der Pressemitteilung der Hans-Böckler-Stiftung</a></p>
    </span>

    

    <br class="clearfloat" />
    <div class="additionals">
      <h4 class="social-networks">Vorschlagen</h4>
      <ul class="socialBookmarks">
        <li>
          <a href="https://plus.google.com/share?url=http%3A//www.dgb.de/-/2Gn" target="_blank" title="Artikel bei 'Google+' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall gp">Google+</a></li>
        <li>
          <a href="https://www.facebook.com/sharer.php?u=http%3A//www.dgb.de/-/2Gn&amp;t=Tariflöhne steigen noch deutlicher als im Vorjahr" target="_blank" title="Artikel bei 'Facebook' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall fa">Facebook</a></li>
        <li>
          <a target="_blank" title="Artikel bei 'Twitter' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall tw" href="https://twitter.com/share?url=http%3A%2F%2Fwww.dgb.de%2F-%2F2Gn&amp;text=Tarifl%C3%B6hne+steigen+noch+deutlicher+als+im+Vorjahr%3A">Twitter</a></li>
        <li>
         <a href="whatsapp://send" data-text="Tariflöhne steigen noch deutlicher als im Vorjahr" data-href="" title="Artikel an einen Freund bei WhatsApp weiterleiten." class="socIconSmall wa wa_btn wa_btn_m" style="display: none">Artikel an einen Freund bei WhatsApp weiterleiten.</a></li>
        <li>
          <a class="send" title="Diese Seite verschicken" href="mailto:?subject=Tarifl%F6hne%20steigen%20noch%20deutlicher%20als%20im%20Vorjahr&amp;body=Diese%20Seite%20k%F6nnte%20Ihnen%20gefallen%3A%0A%0ATarifl%F6hne%20steigen%20noch%20deutlicher%20als%20im%20Vorjahr%0A%0Ahttp%3A//www.dgb.de/-/2Gn%0A%0AInsgesamt%20sind%20die%20Tarifabschl%FCsse%202018%20deutlich%20h%F6her%20als%20im%20Vorjahr%20ausgefallen%2C%20sagt%20der%20Leiter%20des%20WSI-Tarifarchivs%20Thorsten%20Schulten%20%20um%20durchschnittlich%203%2C1%20Prozent%20nach%20jeweils%202%2C4%20Prozent%20in%20den%20beiden%20Vorjahren.%0A%0A">
            <span></span></a></li>
      </ul>
    </div>
    <script type="text/javascript">var utf8_link = 'mailto:?subject=Tarifl%C3%B6hne%20steigen%20noch%20deutlicher%20als%20im%20Vorjahr&content-type=text/plain;%20charset=utf-8&body=Diese%20Seite%20k%C3%B6nnte%20Ihnen%20gefallen%3A%0A%0ATarifl%C3%B6hne%20steigen%20noch%20deutlicher%20als%20im%20Vorjahr%0A%0Ahttp%3A//www.dgb.de/-/2Gn%0A%0A%E2%80%9EInsgesamt%20sind%20die%20Tarifabschl%C3%BCsse%202018%20deutlich%20h%C3%B6her%20als%20im%20Vorjahr%20ausgefallen%E2%80%9C%2C%20sagt%20der%20Leiter%20des%20WSI-Tarifarchivs%20Thorsten%20Schulten%20%E2%80%93%20um%20durchschnittlich%203%2C1%20Prozent%20nach%20jeweils%202%2C4%20Prozent%20in%20den%20beiden%20Vorjahren.%0A%0A';</script>




    

  <span class="clearfloat"></span>
  <a href="#" class="top" title="Auf der Seite nach oben springen">Nach oben</a>




  </div>

  


      <div style="clear: both;"></div>
    </div>
    
      <div id="secondary_slot"><h3 class="invisible">Aktionsspalte</h3>


  <div class="box default">
  <h2 class="title-bg-red">Weitere Themen</h2>

  

  



<h5>
  <a href="http://www.dgb.de/service/die-rechtsfrage/temperaturen-und-wetter-am-arbeitsplatz" target="_blank" title="zur Seite 'Extreme Witterung: Was bei Unwetter, Kälte und Hitze im Job gilt'">
     Ex&shy;tre&shy;me Wit&shy;te&shy;rung: Was bei Un&shy;wet&shy;ter, Käl&shy;te und Hit&shy;ze im Job gilt
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        <div class="focuspoint" data-focus-x="-0.223801065719" data-focus-y="0.123564264491">
          <img alt="" src="http://www.dgb.de/themen/++co++78d300b4-8e81-11e8-befd-52540088cada/teaserimage/scaled/size/282" />
        </div>
        <div class="imagepublisher" style="width:282px">DGB/Wang Tom/123Rf.com</div>
        
      
    
  </div>
</div>



  <div>Extremes Wetter, ob im Sommer oder Winter, stellt Beschäftigte vor besondere Fragen: Wie heiß oder kalt darf es am Arbeitsplatz eigentlich sein? Sind kurze Hose und Flip Flops bei der Arbeit erlaubt? Und muss ich bei Unwetterwarnungen zur Arbeit? Der DGB-Rechtsschutz gibt Antworten.</div>
  <a class="read_more" href="http://www.dgb.de/service/die-rechtsfrage/temperaturen-und-wetter-am-arbeitsplatz" target="_blank" title="zur Seite 'Extreme Witterung: Was bei Unwetter, Kälte und Hitze im Job gilt'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="http://www.dgb.de/einblicknewsletter" target="_blank" title="Zur Webseite 'einblick - DGB-Infoservice kostenlos abonnieren'.">
     ein&shy;blick - DGB-In&shy;fo&shy;ser&shy;vice kos&shy;ten&shy;los abon&shy;nie&shy;ren
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <img alt="" src="http://www.dgb.de/++co++265c19de-c29f-11e0-6e74-00188b4dc422/teaserimage/scaled/size/282" />
        
        <div class="imagepublisher" style="width:282px"> </div>
        
      
    
  </div>
</div>



  <div>Mehr online, neues Layout und schnellere Infos – mit einem überarbeiteten Konzept bietet der DGB-Infoservice einblick seinen Leserinnen und Lesern umfassende News aus DGB und Gewerkschaften. Hier können Sie den wöchentlichen E-Mail-Newsletter einblick abonnieren. 

</div>
  <a class="read_more" href="http://www.dgb.de/einblicknewsletter" target="_blank" title="Zur Webseite 'einblick - DGB-Infoservice kostenlos abonnieren'.">zur Webseite&nbsp;…</a>



<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="http://www.dgb.de/darf-mein-chef/genehmigten-urlaub-wieder-streichen" target="_blank" title="zur Seite 'Darf mein Chef... genehmigten Urlaub wieder streichen?'">
     Darf mein Chef&shy;... ge&shy;neh&shy;mig&shy;ten Ur&shy;laub wie&shy;der strei&shy;chen?
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        <div class="focuspoint" data-focus-x="-0.300177619893" data-focus-y="-0.142865575652">
          <img alt="" src="http://www.dgb.de/themen/++co++c2b35e5a-8a98-11e8-a431-52540088cada/teaserimage/scaled/size/282" />
        </div>
        <div class="imagepublisher" style="width:282px">DGB/siraphol/123rf.com</div>
        
      
    
  </div>
</div>



  <div>Der Urlaub wurde schon vor Wochen genehmigt, das Hotel ist gebucht, der Koffer so gut wie gepackt - und dann macht der Chef einen Rückzieher, weil ein großer Auftrag reingekommen oder ein Kollege krank geworden ist. Ist das erlaubt? Und kann er verlangen, dass ich im Notfall meinen Urlaub sogar abbreche? </div>
  <a class="read_more" href="http://www.dgb.de/darf-mein-chef/genehmigten-urlaub-wieder-streichen" target="_blank" title="zur Seite 'Darf mein Chef... genehmigten Urlaub wieder streichen?'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>



  
</div>




  <div class="box">
    <ul id="keywords_cloud">
      
        <li class="size_3">
          <a href="http://www.dgb.de/themen?k:list=Arbeit" title="Resultate für Schlagwort 'Arbeit' anzeigen.">Arbeit</a>
          
        </li>
      
        <li class="size_2">
          <a href="http://www.dgb.de/themen?k:list=Einkommen" title="Resultate für Schlagwort 'Einkommen' anzeigen.">Einkommen</a>
          
        </li>
      
        <li class="size_2">
          <a href="http://www.dgb.de/themen?k:list=Gewerkschaften" title="Resultate für Schlagwort 'Gewerkschaften' anzeigen.">Gewerkschaften</a>
          
        </li>
      
        <li class="size_0">
          <a href="http://www.dgb.de/themen?k:list=Hans-B%C3%B6ckler-Stiftung" title="Resultate für Schlagwort 'Hans-Böckler-Stiftung' anzeigen.">Hans-Böckler-Stiftung</a>
          
        </li>
      
        <li class="size_0">
          <a href="http://www.dgb.de/themen?k:list=Tarifpolitik" title="Resultate für Schlagwort 'Tarifpolitik' anzeigen.">Tarifpolitik</a>
          
        </li>
      
        <li class="size_1">
          <a href="http://www.dgb.de/themen?k:list=Tarifverhandlungen" title="Resultate für Schlagwort 'Tarifverhandlungen' anzeigen.">Tarifverhandlungen</a>
          
        </li>
      
        <li class="size_1">
          <a href="http://www.dgb.de/themen?k:list=Tarifvertrag" title="Resultate für Schlagwort 'Tarifvertrag' anzeigen.">Tarifvertrag</a>
          
        </li>
      
      
    </ul>
  </div>





<div class="box lastpagesvisited" style="background-color: white;">
  <h3 class="title-bg-blue">Zuletzt besuchte Seiten</h3>
  <div class="lastvisitedcontent"></div>
</div>
</div>
    
  </div>

</div>
      <div class="clearfloat">
      </div>
      

      <div class="clearfloat"></div>
      <div id="footer">
        <h3 class="invisible">Footer</h3>
        <div id="footer_doc" class="rounded">
  
    <div id="footer_links">
    
        <div class="footer_co0"><p><strong title="Zum Bezirk">Medien und Ratgeber<br /></strong></p>
<ul>
<li><a title="einblick Infoservice" href="http://www.dgb.de/einblick" target="_self">einblick Infoservice</a></li>
<li><a title="Gegenblende (gegenblende.de) - das gewerkschaftliche Debatten-Magazin" href="http://www.gegenblende.de/" target="_blank">Gegenblende</a></li>
<li><a title="Publikationen des DGB" href="http://www.dgb.de/service/publikationen/">Publikationen</a></li>
<li><a title="Zum Ratgeber" href="http://www.dgb.de/schwerpunkt/ratgeber-ungesicherte-beschaeftigung/" target="_blank">Ratgeber "Unsichere Beschäftigung"</a></li>
<li><a title="DGB-Besoldungsreport Beamte Bund Länder" href="https://www.dgb.de/themen/++co++4ae04318-43c4-11e8-9fd2-52540088cada" target="_self">DGB-Besoldungsreport</a></li>
<li><a title="Tarifinfo Zeitarbeit / Leiharbeit, Tarifinfo Zeitarbeit - iGZ und BAP" href="https://www.dgb.de/tarifrunde-leiharbeit" target="_self">Tarifinfo Zeitarbeit/Leiharbeit</a></li>
<li><a title="Reihe Arbeitsrecht: Darf mein Chef...?" href="https://www.dgb.de/darf-mein-chef/">Arbeitsrecht: Darf mein Chef...?</a></li>
</ul></div>
            
        <div class="footer_co1"><p><strong>Partner und Service<br /></strong></p>
<ul>
<li><a title="Service für Gewerkschaftsmitglieder" href="/service/service-fuer-mitglieder" target="_self">Service für Mitglieder</a></li>
<li><a title="Gesetzliche Feiertage Deutschland 2018/2019" href="/gesetzliche-feiertage-deutschland-2018-2019">Feiertage 2018/2019</a></li>
<li><a title="Brückentage 2018" href="/brueckentage-2018">Brückentage 2018</a></li>
<li><a title="DGB: Unfall in der Freizeit - wer zahlt? Gewerkschaft: Freizeit-Unfallversicherung" href="/unfall-in-der-freizeit-wer-zahlt" target="_self">Freizeit-Unfallversicherung</a></li>
<li><a title="Bildung und Weiterbildung" href="/service/bildung-und-weiterbildung/" target="_self">Bildung und Weiterbildung</a></li>
<li><a title="Forschung und Wissenschaft" href="/service/forschung-und-wissenschaft" target="_self">Forschung und Wissenschaft</a></li>
<li><a title="Hans-Böckler-Stiftung" href="http://www.boeckler.de/" target="_blank">Hans-Böckler-Stiftung</a></li>
<li><a title="Institut DGB-Index Gute Arbeit (Index)" href="http://index-gute-arbeit.dgb.de" target="_blank">DGB-Index Gute Arbeit</a></li>
</ul></div>
            
        <div class="footer_co2"><p><strong>Unsere Arbeit<br title="Zum Dossier Betriebsratswahl" /></strong></p>
<ul><!--
<li>Arbeits- und Gesundheitsschutz</li>
-->
<li><a title="DGB-Bundesvorstand: Stellungnahmen" href="/service/stellungnahmen" target="_self">Stellungnahmen</a></li>
<li><a title="Das DGB Downloadcenter: Stellungenahmen, Beschlüsse, Flyer und vieles mehr." href="/downloadcenter">DGB-DownloadCenter</a></li>
<li><a title="21. Ordentlicher DGB-Bundeskongress 2018 - 21. Parlament der Arbeit" href="http://bundeskongress.dgb.de" target="_blank">DGB-Bundeskongress 2018</a></li>
<li><a title="DGB-Bundesvorstand: Abteilungen / Fachabteilungen" href="/uber-uns/dgb-heute/dgb-fachabteilungen" target="_self">DGB-Fachabteilungen</a></li>
<li><a title="DGB: Kampagnen, Projekte, Bündnisse, Initiativen" href="/service/kampagnen-und-projekte" target="_self">Kampagnen und Projekte</a></li>
<li><a href="/++co++619286d6-3d78-11e8-849e-52540088cada">Was ist eine Gewerkschaft?</a></li>
<li><a title="Infos zur Rentenkommission" href="http://www.rentenkommission.de" target="_blank">Infos zur Rentenkommission</a></li>
<li><a title="Kommission &quot;Wachstum, Strukturwandel und Beschäftigung&quot;" href="https://www.dgb.de/uber-uns/dgb-heute/dgb-fachabteilungen/struktur-industrie-und-dienstleistungspolitik/kommission-wachstum-strukturwandel-beschaeftigung/">Kommission "Wachstum, Strukturwandel und Beschäftigung"</a></li>
</ul></div>
            
        <div class="footer_co3"><p><strong>Kontakt und Infos<br /></strong></p>
<ul>
<li><a title="Social Media - Soziale Netzwerke - des DGB Bundesvorstandes " href="/service/social-media/" target="_self">Facebook, Twitter &amp; Co.</a></li>
<li><a title="RSS-Feeds abonnieren" href="http://www.dgb.de/service/rss/" target="_self">RSS-Feeds</a></li>
<li><a title="DGB-Newsletter" href="/service/newsletterarchiv" target="_self">Newsletter</a></li>
<li><a title="Stellenangebote des DGB" href="/service/stellenangebote/">Stellenangebote</a></li>
<li><a title="DGB: Glossar" href="/service/glossar" target="_self">Glossar</a></li>
<li><a title="Datenschutzerklärung des Deutschen Gewerkschaftsbundes" href="/datenschutz" target="_self">Datenschutzerklärung</a></li>
<li><a title="DGB Bundesvorstand Impressum" href="/service/impressum" target="_self">Impressum</a></li>
</ul></div>
            
            <div style="clear:both;"></div>
    </div>
  
</div>

        
  <a href="http://www.dgb.de/themen/++co++613a49f4-956a-11e8-9dc1-52540088cada" id="context_url" style="display:none">current url</a>
  <div id="footer_shortlink">
    <a href="http://www.dgb.de" id="portal_url" style="display:none">portal url</a>
    <label for="shortlink" id="shortlink_label" style="display:none">Kurzlink der Seite:</label>
    <input type="text" value="" style="display:none" id="shortlink" />
  </div>

        <div id="meta_languageselector">
          <form action="@@redirect_to" method="get" id="change_language">
            <label for="change_language_url" class="invisible">Sprachauswahl</label>
              <select name="url" id="change_language_url">
                <option value="http://www.dgb.de" selected="selected">Deutsch</option>
                <option value="http://en.dgb.de">Englisch</option>
                <option value="http://fr.dgb.de">Französisch</option>
                <option value="http://es.dgb.de">Spanisch</option>
              </select>
              <input id="submit_change_language" type="submit" class="button invisible" value="Absenden"/>
            </form>
          </div>
        <div id="footer_copyright">
           &copy; Deutscher Gewerkschaftsbund
        </div>
      </div>
              <div id="modal" class="jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="http://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">
          </div>
        </div>

        <div class="thanks-box jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="http://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">

          </div>
        </div>

      <div id="glossar-popup">
      </div>
      <div id="glossar-popup-line">
      </div>
    </div>
    <span id="remember_lastvisited"></span>
    

    <!-- Piwik -->
<script type="text/javascript">var piwikHost = '//web-stat.dgb.de/';
                            var piwikSiteId = 102;</script>
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=piwikHost;
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', piwikSiteId]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<noscript>
  <p>
    <img style="border:0" alt="" src="http:////web-stat.dgb.de//piwik.php?idsite=102" />
  </p>
</noscript>
<!-- End Piwik Tracking Code -->

  <script type="text/javascript" src="/static/uc.jquery/:version:12.0/plugins/:bundle:cookie.js;form.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:7.0.2/js/:bundle:shortlink.min.js;jquery.mobile-1.4.5.min.js;jquery.stylish-select.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:7.0.2/js/piwik-track-download.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:7.0.2/js/piwik-track-read-more.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:7.0.2/js/:bundle:dgb.min.js;last_pages.min.js;modal.min.js"></script>
<script type="text/javascript" src="/static/uc.core/:version:12.0/jsonform.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:7.0.4/js/:bundle:OpenLayers.min.js;event.min.js;dgb.min.js;stage-tagcloud.min.js"></script></body>
</html>

