<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
  <head> <script type="text/javascript" src="/jwplayer-8-0-11/jwplayer.js"></script><script type="text/javascript">jwplayer.key="KVoC3mVcQ44cbNo6ep9J37lY1T78i1T96kr+ogPuZ6M="</script>
<base href="https://www.dgb.de/themen/++co++abb59158-b7ce-11eb-8aaf-001a4a160123/" />

    <title>Polizei 2020 – Eine Standortbestimmung | DGB</title><meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />
    <meta name="content-language" content="de" />
    <meta name="language" content="de" />
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="description" content="Das Programm Polizei 2020 des Bundeskriminalamtes soll die IT der deutschen Polizei ins digitale Zeitalter überführen, doch konkrete Verbesserungen für die KollegInnen im Einsatz- und Ermittlungsdienst sind bislang kaum sichtbar. Oliver Stock beschäftigt sich seit vielen Jahren mit digitalen Themen und sieht wesentliche Ursachen in der Komplexität der fachlich-technischen Herausforderungen." />
    <meta name="keywords" content="DGB, Deutscher Gewerkschaftsbund, Gewerkschaften, öffentlicher Dienst, Beamte, Digitalisierung" />
    <meta name="author" content="DGB" />
    
      <meta property="og:title" content="Polizei 2020 – Eine Standortbestimmung" />
      <meta property="og:description" content="Das Programm Polizei 2020 des Bundeskriminalamtes soll die IT der deutschen Polizei ins digitale Zeitalter überführen, doch konkrete Verbesserungen für die KollegInnen im Einsatz- und Ermittlungsdienst sind bislang kaum sichtbar. Oliver Stock beschäftigt sich seit vielen Jahren mit digitalen Themen und sieht wesentliche Ursachen in der Komplexität der fachlich-technischen Herausforderungen." />
      
        <meta property="og:image" content="https://www.dgb.de/++co++8e213430-2363-11eb-9cd0-001a4a16011f/teaserimage" />
        <meta property="og:image:alt" content="Elektronische Darstellung von Akten, Symbolbild" />
        <meta property="og:image:width" content="698" />
        <meta property="og:image:height" content="349" />
        <meta name="twitter:card" content="summary_large_image" />
      
    
    <link rel="canonical" href="https://www.dgb.de/themen/++co++abb59158-b7ce-11eb-8aaf-001a4a160123" />
    <link rel="shortcut icon" href="https://www.dgb.de/++resource++dgb/img/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Datenreport-Arbeitswelt" href="https://www.dgb.de/@@rss?count=20&feed=fed20352-8118-11e8-a2c7-52540088cada" />
<link rel="alternate" type="application/rss+xml" title="DGB Beamtinnen und Beamte" href="https://www.dgb.de/@@rss?count=20&feed=cd8de090-2635-11e5-98df-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="DGB-Bundeskongress 2018" href="https://www.dgb.de/@@rss?count=20&feed=3f4fa9f2-f52d-11e7-aea0-52540088cada" />
<link rel="alternate" type="application/rss+xml" title="DGB Europa News" href="https://www.dgb.de/@@rss?count=20&feed=a7ef04e2-0e56-11e4-bd7a-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="DGB Foto" href="https://www.dgb.de/@@rss?count=20&feed=b059dbd6-dd4e-11e0-73ee-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="DGB News" href="https://www.dgb.de/@@rss?count=20&feed=9ba1995a-0fe3-11df-7728-00093d10fae2" />
<link rel="alternate" type="application/rss+xml" title="DGB Video-Podcast" href="https://www.dgb.de/@@rss?count=20&feed=e996fc6a-6b57-11e0-503a-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="einblick-auf einen Blick" href="https://www.dgb.de/@@rss?count=20&feed=df625352-6dfe-11e6-819f-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Europa" href="https://www.dgb.de/@@rss?count=20&feed=74c5c780-6b6b-11e6-a741-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Gewerkschaften" href="https://www.dgb.de/@@rss?count=20&feed=5f5447aa-6b6b-11e6-be1b-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Internationales" href="https://www.dgb.de/@@rss?count=20&feed=7d32ea42-6b6b-11e6-b4fe-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-News" href="https://www.dgb.de/@@rss?count=20&feed=d976f9aa-5d43-11e6-9d8d-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Pinnwand" href="https://www.dgb.de/@@rss?count=20&feed=1e8eaa3c-84c3-11e6-a4bb-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Politik" href="https://www.dgb.de/@@rss?count=20&feed=68805774-6b6b-11e6-8e4f-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-SmartUnion" href="https://www.dgb.de/@@rss?count=20&feed=fa945a9a-6aa1-11e6-859c-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Urteile" href="https://www.dgb.de/@@rss?count=20&feed=750dbfa8-5406-11e6-b4a3-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="Meldungen Offensive Mitbestimmung" href="https://www.dgb.de/@@rss?count=20&feed=57cd26fe-2617-11e5-af88-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="Pressemeldungen DGB-Bundesvorstand" href="https://www.dgb.de/@@rss?count=20&feed=a0febc9c-2253-11e0-5802-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="Tarifmeldungen" href="https://www.dgb.de/@@rss?count=20&feed=8a1c4902-2958-11e5-a662-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="Tarifmeldungen Handwerk" href="https://www.dgb.de/@@rss?count=20&feed=e95e321c-5a49-11e7-8683-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="Termine und Veranstaltungen" href="https://www.dgb.de/@@rss?count=20&feed=ccae008a-a32e-11e5-a3b4-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="ticker" href="https://www.dgb.de/@@rss?count=20&feed=783b949a-5e06-11df-79f5-00188b4dc422" />
    <script type="text/javascript">
      var uc_site_url = 'https://www.dgb.de';</script>
  <meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" type="text/css" href="/static/chosen/:version:1.8.7/chosen.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.content.browser/:version:2a6f1b2aa67217ce386840b4991595c8/css/:bundle:form-comment.min.css;jqModal.2009.03.01+r14.min.css;jsonform.min.css;reset.min.css;video-js.min.css;videoplayer.min.css;main.min.css;curvycorners.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.maps.composer/:version:3.3/css/:bundle:lightbox.min.css;marker.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:456efecdff6d930ff7da4cda87808019/css/:bundle:comments.min.css;event.min.css;logo-panel.min.css;popup.min.css;quiz.min.css;roboto.min.css;slick.min.css;stage-tagcloud.min.css;topic.min.css;contentslider.min.css;teaser-timeline.min.css;main.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:456efecdff6d930ff7da4cda87808019/css/print.min.css" media="print" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:456efecdff6d930ff7da4cda87808019/css/ie.min.css" media="screen, print" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:456efecdff6d930ff7da4cda87808019/css/ie6.min.css" media="screen, print" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:456efecdff6d930ff7da4cda87808019/css/:bundle:multistage.min.css;mobile.min.css;z_facelift.min.css" />
<script type="text/javascript" src="/static/classy/:version:1.4/classy.js"></script>
<script type="text/javascript" src="/static/jquery/:version:1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="/static/chosen/:version:1.8.7/chosen.jquery.min.js"></script>
<script type="text/javascript" src="/static/jquery_placeholder/:version:1.3/jquery.placeholder.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:2a6f1b2aa67217ce386840b4991595c8/js/:bundle:cookie.min.js;form.min.js;jqModal.2009.03.01+r14.min.js;utils.min.js;video.min.js;init_jqModal.min.js;jsonform.min.js;video-youtube.min.js;modalformdialog.min.js"></script>
<script type="text/javascript" src="/static/dgb.maps.composer/:version:3.3/js/:bundle:utils.min.js;lightbox.min.js;area.min.js;marker.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:456efecdff6d930ff7da4cda87808019/js/ios-viewport-scaling-bug-fix.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:456efecdff6d930ff7da4cda87808019/js/:bundle:matchMedia.min.js;slick.min.js;whatsappsharer.min.js;jquery.focuspoint.min.js;jquery.newsletterPopup.min.js;jquery.timelineSlider.min.js;jquery.touchSwipe.min.js;logo-panel-navigation.min.js;popup.min.js;jquery.carouFredSel.min.js;utility-timeline.min.js;contentslider.min.js;swipe.min.js;mobile.min.js;z_facelift.min.js;z_threecolumns.min.js;z_facelift_captions.min.js;z_facelift_navigation.min.js"></script></head>
  <body>
    <div id="dgb" class="dgb">
      <h1 class="invisible" id="main_headline">Deutscher Gewerkschaftsbund</h1>
      <div class="invisible" id="logoDGB">
        <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="https://www.dgb.de/++resource++dgb/img/logo-no-shadow.png" />

      </div>
      <div id="jumplinks">
        <h2 class="invisible">Sprungnavigation</h2>
        <ul>
          <li>
            <a href="#main_slot" tabindex="1" title="direkt zum Inhalt springen">zum Inhalt</a>
          </li>
          <li>
            <a href="#secondary_slot" tabindex="2" title="direkt zur Aktionsspalte springen">zur Aktionsspalte</a>
          </li>
        </ul>
      </div>
      <div id="meta_nav">
        <h2 class="invisible">Metanavigation</h2>
        <ul>
          <li class="firstMN">
            <a class="modal" rel="nofollow" tabindex="4" title="Dialog 'Bezirke und Regionen' öffnen" href="https://www.dgb.de/change_region">Vor Ort</a>
          </li>
          
<li><a href="/service/mitglied-werden/">Mitglied werden</a></li>
<li><a title="Newsletter des DGB" href="/service/newsletter">Newsletter</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<li><a title="DGB English Version" href="https://en.dgb.de" target="_self">EN</a></li>

            
              <li id="meta_search">
                <form id="search_form" method="get" action="https://www.dgb.de/search">
                  <fieldset>
                    <legend>
                      <span class="invisible">Suche</span>
                    </legend>
                    <label for="search_text" class="invisible">Suche</label>
                   <div class="searchWrapper">
                      <input tabindex="3" id="search_text" name="search_text" type="text" placeholder="Suche" />
                    </div>
                    <input id="search_btn" alt="Suche ausführen" type="image" src="https://www.dgb.de/++resource++internet/img/btn_search.gif" />
                  </fieldset>
                </form>
              </li>
          
        </ul>
      </div>
      <div id="header">
        

<div id="areaheader">
  <img id="bezirk_logo" src="https://www.dgb.de/repository/public_storage/ad7067dc-0cbf-11df-7544-00093d10fae2/bezirk_logo/scaled/logo" />
       <h2>Deutscher Gewerkschaftsbund&nbsp;</h2>
</div>

<div class="clearfloat"></div>

        <div id="logo">
          <a href="https://www.dgb.de">
            <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="https://www.dgb.de/++resource++dgb/img/logo-no-shadow.png" />

          </a>
        </div>
        <div id="main_nav">
          <h2 class="invisible">Hauptnavigation</h2>
          <ul class="primary">
            <li class="main_nav first highlight">
              <a tabindex="2" href="https://www.dgb.de/" title="zur Seite 'Home'">
                <span>Home</span>
              </a>
              
            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/uber-uns" title="zur Seite 'Über uns'">
                <span>Über uns</span>
              </a>
              
<div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="https://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">
<ul class="secondary hidden">
  <li class="withsub" id="secondnavitem-10e994c0-101a-11df-7728-00093d10fae2">
    <a href="https://www.dgb.de/uber-uns/dgb-heute" title="zur Seite 'DGB Heute'" tabindex="0">DGB Heute</a>
  </li>
</ul>
</div></div>


            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/termine" title="zur Seite 'Termine'">
                <span>Termine</span>
              </a>
              
            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/presse" title="zur Seite 'Presse'">
                <span>Presse</span>
              </a>
              
            </li>
            <li class="main_nav last left_space">
              <a tabindex="2" href="https://gegenblende.dgb.de" title="zur Seite 'Gegenblende'">
                <span>Gegenblende</span>
              </a>
              
            </li>
            <li class="main_nav last">
              <a tabindex="2" href="https://www.dgb.de/einblick/" title="zur Seite 'Einblick'">
                <span>Einblick</span>
              </a>
              
            </li>
          </ul>
        </div>
        <div class="categories-pop-up categories-pop-up-all-pages">
    <ul class="rounded">
    <li class="topic all-topics">
      <a href="https://www.dgb.de/themen" rel="nofollow">
        Alle Themen</a>
    </li>
    <li class="topic red">
      <a href="https://www.dgb.de/themen?k%3Alist=Politik+%26+Gesellschaft" rel="nofollow">
        Politik &amp; Gesellschaft</a>
    </li>
    <li class="topic yellow">
      <a href="https://www.dgb.de/themen?k%3Alist=Arbeit" rel="nofollow">
        Arbeit</a>
    </li>
    <li class="topic orange">
      <a href="https://www.dgb.de/themen?k%3Alist=Mitbestimmung" rel="nofollow">
        Mitbestimmung</a>
    </li>
    <li class="topic sorrel">
      <a href="https://www.dgb.de/themen?k%3Alist=Sozialpolitik" rel="nofollow">
        Sozialpolitik</a>
    </li>
    <li class="topic green">
      <a href="https://www.dgb.de/themen?k%3Alist=Wirtschaft" rel="nofollow">
        Wirtschaft</a>
    </li>
    <li class="topic cyan">
      <a href="https://www.dgb.de/themen?k%3Alist=Bildung" rel="nofollow">
        Bildung</a>
    </li>
    <li class="topic blue">
      <a href="https://www.dgb.de/themen?k%3Alist=Internationales+%26+Europa" rel="nofollow">
        Internationales &amp; Europa</a>
    </li>
  </ul>
</div>

        
            
        
            
  
    <div class="categories-pop-up falldown-nav" id="SUBsecondnavitem-10e994c0-101a-11df-7728-00093d10fae2">
      <ul class="rounded">
        
          <li class="topic default first">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/organisation-und-bundesvorstand" title="zur Seite 'Geschäftsführender Bundesvorstand'">Geschäftsführender Bundesvorstand</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/dgb-fachabteilungen" title="zur Seite 'Fachabteilungen &amp;  Verbindungsstellen'">Fachabteilungen &amp;  Verbindungsstellen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/mitgliederzahlen" title="zur Seite 'Mitgliederzahlen'">Mitgliederzahlen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/gewerkschaften-im-dgb" title="zur Seite 'Gewerkschaften'">Gewerkschaften</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/bezirke-regionen" title="zur Seite 'Bezirke und Regionen'">Bezirke und Regionen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/kreis-und-stadtverbaende" title="zur Seite 'Kreis- und Stadtverbände'">Kreis- und Stadtverbände</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/satzung" title="zur Seite 'Satzung und Programm'">Satzung und Programm</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/bundeskongress" title="zur Seite 'Bundeskongress'">Bundeskongress</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/dgb-international" title="zur Seite 'DGB International'">DGB International</a>
          </li>
        
      </ul>
    </div>
  



        
            
        
            
        
            
        
            
        
        <div class="clearfloat"></div>
        <div><div id="stage" class="stage-tagcloud">
  <div class="header">
    <div class="article" id="stage-box">öffentlicher Dienst</div>
  </div>

  <!-- Topics -->
  
    <div class="stage-topics">
        <script type="text/javascript">
          jQuery(document).ready(function(){
            var mobileSize = {
               all                : 991,
               smartphone         : 767,
               smartphoneVertical : 479
            },
            mobileHandler = new MobileHandler(mobileSize.all);
          mobileHandlerPhone.addModule(new StageTopicsFolding({
                 maxWidth  : mobileSize.smartphone,
                 target    : ".stage-topics",
                 openText  : "Themen anzeigen",
                 closeText : "Themen verbergen",
                 device : 'smartphone'
              }), true);
           });
        </script>
        <ul class="rounded">
        <li class="topic all-topics">
          <a href="https://www.dgb.de/themen">
            Alle Themen</a>
        </li>
        <li class="topic red">
          <a href="https://www.dgb.de/themen?k%3Alist=Politik+%26+Gesellschaft">
            Politik &amp; Gesellschaft</a>
        </li>
        <li class="topic yellow">
          <a href="https://www.dgb.de/themen?k%3Alist=Arbeit">
            Arbeit</a>
        </li>
        <li class="topic orange">
          <a href="https://www.dgb.de/themen?k%3Alist=Mitbestimmung">
            Mitbestimmung</a>
        </li>
        <li class="topic sorrel">
          <a href="https://www.dgb.de/themen?k%3Alist=Sozialpolitik">
            Sozialpolitik</a>
        </li>
        <li class="topic green">
          <a href="https://www.dgb.de/themen?k%3Alist=Wirtschaft">
            Wirtschaft</a>
        </li>
        <li class="topic cyan">
          <a href="https://www.dgb.de/themen?k%3Alist=Bildung">
            Bildung</a>
        </li>
        <li class="topic blue">
          <a href="https://www.dgb.de/themen?k%3Alist=Internationales+%26+Europa">
            Internationales &amp; Europa</a>
        </li>
      </ul>
    </div>
  

  <!-- Breadcrumbs (combined keywords) -->
  
</div>
</div>
      </div>
      <div class="breadcrumbs">
  <h2 class="invisible">Breadcrumbnavigation</h2>
  <ul class="f4clearfix">
    <li>
      <a href="https://www.dgb.de/themen">themen</a>
    </li>
    <li class="active">
      <a href="https://www.dgb.de/themen/++co++abb59158-b7ce-11eb-8aaf-001a4a160123">Polizei 2020 – Eine Standortbestimmung</a>
    </li>
  </ul>
</div>

      

      <div class="">
  <div>
    
    <div id="main_slot">
      
      

      
      

  <div class="box">

    

    <div class="date">20.05.2021</div>

    <h5 class="article_kicker">BM - Magazin für Beamtinnen und Beamte 05/2021</h5>
    <h3>Polizei 2020 – Eine Standortbestimmung</h3>
    

    <div class="authors">von
  Oliver Stock</div>
    <span class="usercontent">
      <p><strong>Das Programm Polizei 2020 des Bundeskriminalamtes soll die IT der deutschen Polizei ins digitale Zeitalter überführen, doch konkrete Verbesserungen für die KollegInnen im Einsatz- und Ermittlungsdienst sind bislang kaum sichtbar. Oliver Stock beschäftigt sich seit vielen Jahren mit digitalen Themen und sieht wesentliche Ursachen in der Komplexität der fachlich-technischen Herausforderungen, aber auch in den gremienimmanent langen Abstimmungsverfahren: „Bei der Weiterentwicklung von Sicherheitstechnologien muss die Polizei ihre Prozesse deutlich beschleunigen, um ihre Rolle als Garant der inneren Sicherheit in diesem dynamischen Umfeld weiter wahrnehmen zu können.“</strong></p>
<blockquote><p style="text-align: center;">Dieser Beitrag ist Titel im <strong>BM</strong> Ausgabe 05/2021 - dem Magazin für Beamtinnen und Beamte des Deutschen Gewerkschaftsbundes.</p></blockquote>

<h4>Richtige Ziele</h4>
<p>Viele MitarbeiterInnen in der Polizei warten händeringend auf Verbesserungen bei IT-Anwendungen: Mobiler Zugang zu Informationen, wann und wo sie gebraucht werden, Plattformen für länder- und fallübergreifende Kommunikation und Zusammenarbeit, bundesweit nutzbarer Messenger, Vorgangs- und Verfahrensbearbeitungssysteme mit technischer Assistenz und vieles mehr wünschen sich die KollegInnen seit Jahren. Angesichts dessen sind die Ziele des Programms <em>Polizei 2020</em> auch möglichst schnell umzusetzen: Die zentrale Aufgabe ist es, eine gemeinsame, moderne und einheitliche Informationsarchitektur für die Polizeien des Bundes und der Länder aufzubauen, mit der die PolizistInnen jederzeit und überall Zugriff auf die Informationen haben, die sie benötigen, um ihre Aufgaben zu erfüllen. Die drei Kernziele sind:</p>
<ul>
<li>die Verbesserung der Verfügbarkeit polizeilicher Informationen,</li>
<li>die Erhöhung der Wirtschaftlichkeit und</li>
<li>die Stärkung des Datenschutzes durch Technik.</li>
</ul>
<p>Geplant ist ein einheitliches Verbundsystem mit zentraler Datenhaltung, ein sogenanntes Datenhaus im Bundeskriminalamt als zentralen und serviceorientierten Dienstleister für alle Polizeien in Deutschland. Im Gespräch mit der Gewerkschaft der Polizei (GdP) im Frühjahr 2020 kündigte BKA-Präsident Holger Münch an, ab 2022 könne die Plattform nach dem Prinzip „alle unter einem Dach, aber jeder mit seiner eigenen Wohnung“ bestückt werden. Doch wo steht die Polizei vier Jahre nach dem Start aus Sicht der AnwenderInnen?</p>
<div class="box singledocument">
  
    

    
    
    
    
    <span class="usercontent">
      <div>
  <div class="inlinearticle as_box percent100">
    
    <div class="referenced_article above"><div class="co">
  <div class="image " style="width: 559px">
    <a href="http://www.dgb.de/beamtenmagazinabo" target="_blank" title="">
      <img src="https://www.dgb.de/++co++ad16d170-3dc1-11ea-ba78-52540088cada/scaled/size/549" class="" alt="BM Magazin für Beamtinnen und Beamte"/>
    </a>
    <p>
      
      <span class="imagepublisher">
          DGB
      </span>
    </p>
  </div>

</div></div>
    <div class="textbox "><h4>Haben Sie Interesse am BM?</h4>
<p>Zum Preis von 10,00 Euro  (inklusive Versand und Mwst.) informieren wir Sie mit dem <strong>BM</strong> ein ganzes Jahr lang über alles Wichtige im Öffentlichen Dienst und im Beamtenbereich des Bundes und der Länder. Die gedruckten Ausgaben erscheinen monatlich, im Juli/August und November/Dezember als Doppelausgaben.</p>
<p>Interesse? Dann bestellen Sie das <strong>BM</strong> ganz unkompliziert unter <a href="/beamtenmagazinabo" target="_blank">www.dgb.de/beamtenmagazinabo</a>!</p></div>
</div>

  
</div>
<div>
  
</div>
<div>
  

  
</div>


    </span>
    

    

  
</div>

<h4>Innovativ, nützlich und intuitiv bedienbar</h4>
<p>So lautet der Anspruch an eine moderne IT in der deutschen Polizei. Moderne Hard- und Software soll die KollegInnen im polizeilichen Einsatz und bei der Kriminalitätsbekämpfung unterstützen – und dabei sowohl nützlich als auch intuitiv bedienbar sein. Wer heute allerdings digitale Alltagserfahrungen mit PolizeibeamtInnen im Einsatz- und Ermittlungsdienst macht, wird sicher nicht immer von dieser modernen IT-Ausstattung sprechen können. Zwar sind vielerorts bereits mobile Endgeräte im Einsatz, die darauf verwendeten Technologien sind aber häufig nur begrenzt benutzerfreundlich und im Sinne moderner Datennutzung selten miteinander verknüpft, weil die Informationen nach wie vor z. T. umständlich in dezentralen Datenbanken erhoben, verarbeitet und verfügbar gemacht werden müssen.</p>
<h4>Schlechte Umfragewerte für den öffentlichen Dienst</h4>
<p>Derweil verkünden immer wieder Meldungen, Deutschland erlebe in der Corona–Krise einen Digitalisierungsschub. Von der Bevölkerung und zahlreichen Experten wird das noch immer bezweifelt. Im internationalen Vergleich fällt Deutschland in der Digitalisierung weiter zurück, so die Kernaussage des <em>Digital Riser Reports 2020</em> des Center for Digital Competitiveness an der ESCP Business School in Berlin. Auch der deutsche <em>Digitalreport 2021</em> der ESCP Business School vergibt für die öffentliche Verwaltung und speziell für die Polizei weiterhin schlechte Noten. In einer Befragung unter einem repräsentativen Bevölkerungsquerschnitt sowie 500 TOP-Führungskräften aus Wirtschaft und Politik des Instituts für Demoskopie Allensbach im Auftrag des ESCP, sehen die Befragten bei den Behörden keine Fortschritte. Im Gegenteil attestieren sie hier sogar eine Entschleunigung der Digitalisierung gegenüber dem Jahr 2019: Bei Polizei und Sicherheitsbehörden glauben nur noch 11 Prozent (Vorjahr 19 Prozent) daran, dass die Digitalisierung schnell voranschreitet. Ist der Eindruck in der Öffentlichkeit zutreffend oder sind zumindest in absehbarer Zeit spürbare Verbesserungen zu erwarten?</p>

  <div class="image none" style="width: 904px">
    
      <img src="https://www.dgb.de/++co++ac1ffa48-b7ce-11eb-8aaf-001a4a160123/scaled/size/894" class="none" alt="Diagramm: Auswertung der Umfrage mit der Frage: In welchen Branchen gehen die Digitalisierung und Vernetzung besonders schnell voran?"/>
    
    <p>
      
      <span class="imagepublisher">
          Digitalreport 2021, Herausgeber: European Center for Digital Competitiveness by ESCP Business School
      </span>
    </p>
  </div>


<h4>Technische Infrastrukturfragen und innovative Anwendungen forcieren</h4>
<p>Während sich die Informationsgewinnung aus stetig zunehmenden Datenmengen bei den Polizeien von Bund und Ländern immer schwieriger gestaltet, kommen die Abstimmungen zur technischen Infrastruktur und zu zahlreichen Softwareanwendungen nur langsam voran. Infrastrukturfragen entscheiden aber über einen effizienten Einsatz von Technologien, damit die angestrebten Services überhaupt umgesetzt werden können. Das Datenzeitalter stellt an Cloudinfrastrukturen hohe Anforderungen, speziell bei umfangreichen Datenanalysen im Bereich der Kriminalitätsbekämpfung gibt es große Herausforderungen im Bereich der digitalen Spuren. Aktuell sind beispielsweise forensische Softwareprodukte so spezifisch, dass sie nur noch von speziell daran ausgebildeten Datenexperten bedient werden können. Hier braucht es neue Analyseprodukte, mit denen auch ErmittlungsbeamtInnen wieder umgehen können. Auch bei der digitalen Vision der mobilen Einmalerfassung bei höchstmöglich automatisierter Weiterverarbeitung von Daten und Informationen entlang assistierter polizeilicher Arbeitsprozesse, wie sie beispielsweise bei Apps zur Unfallaufnahme oder bei der Fahndung ansatzweise erkennbar werden, ist man von einer bundesweiten Umsetzung noch weit entfernt.</p>
<h4>Stärkere öffentliche Diskussion</h4>
<p>Die digitale Transformation trifft überall in modernen Gesellschaften auf etablierte kulturelle und organisatorische Strukturen. Föderale Gremienstrukturen, schwierige Abstimmungsprozesse, aktuelle Rechtsentwicklungen, Vergabe- und Beschaffungsrecht, IT-Sicherheit, Haushaltsrecht usw. führen dazu, dass sich bereits die Abstimmungsverfahren über Jahre hinziehen. Ein übergreifendes technologiegetriebenes Organisationsprojekt in bestehenden Management- und Gremienstrukturen einer Polizeigemeinschaft mit über 300.000 Beschäftigten stößt überall an Grenzen der bestehenden Verhältnisse. Es besteht daher Anlass zur Sorge, dass vielfach stärker über Probleme statt über Chancen verhandelt wird.</p>
<p>Es kann also nicht überraschen, dass über das bisher Erreichte mittlerweile auch öffentlich kontrovers diskutiert wird. Die Bundesregierung betont daher in ihrer Antwort zu einer Kleinen Anfrage der Grünen im Dezember 2020: „Mit dem Programm <em>Polizei 2020</em> soll das polizeiliche Informationswesen modernisiert und harmonisiert sowie die bisher heterogene Datenhaltung durch ein gemeinsames Datenhaus vereinheitlicht werden. Die entsprechenden Strukturen, Projekte und Vorhaben zur Umsetzung der Ziele wurden in Bund und Ländern aufgebaut und spiegeln sich in den entsprechenden Gremien wider. Es werden an zentraler Stelle einheitliche, moderne Verfahren entwickelt, die von allen Polizeien nach gleichen Standards zu nutzen sind.“</p>
<h4>Digitale Transformation braucht auch interne Treiber</h4>
<p><a title="gdp.de - DP - DEUTSCHE POLIZEI Ausgabe April 2021 PDF" href="https://www.gdp.de/gdp/gdp.nsf/id/dp202104/$file/DP_2021_04.pdf" target="_blank">In der April Ausgabe 2021 der <em>Deutschen Polizei</em> (Fachzeitschrift der Gewerkschaft der Polizei)</a> wird aus dem Bundesministerium des Innern darauf hingewiesen, man sei im Rahmen des Projekts damit befasst, die Grobkonzepte für die Ausschreibung eines Generalunternehmers vorzubereiten. Danach planen und steuern derzeit überwiegend externe Berater das Programm, die technische Umsetzung soll ebenfalls durch einen externen Generalunternehmer erfolgen. <strong><br /> </strong>Hierzu ist festzustellen, dass die weitgehende Auslagerung des digitalen Wandels ein Problem darstellt. Externe Berater können wichtige Impulse setzen, sie können aber in aller Regel keinen inneren Kulturwandel bei der digitalen Transformation gestalten. Erfahrungen in Unternehmen zeigen, dass die größten Fortschritte in Sachen Digitalisierung dort erzielt werden, wo Transformationstreiber mit eigener Expertise im eigenen Unternehmen etabliert und von externen Experten unterstützt werden. Deshalb sollte im Programm <em>Polizei 2020</em> ein Ansatz gewählt werden, bei dem parallel zu den föderalen Abstimmungsprozessen auch ein interner Transformationstreiber mit einem klaren Mandat und gestärkten Kompetenzen für agile IT-Entwicklungs- und Umsetzungsinitiativen ausgestattet wird. Damit könnten von dort sowohl Infrastruktur- als auch Produktlösungen mit Finanzmitteln aus dem gemeinsamen IT-Fond iterativ vorangetrieben werden, um das Vertrauen in das gemeinsame Vorgehen durch praxisorientierte Lösungen mit spürbaren Verbesserungen für die KollegInnen zu stärken.</p>
<div class="inlinearticle as_box percentNone None">
    
    
    <div class="textbox "><p>Zum Autor: <strong>Oliver Stock</strong> ist Mitglied der IT-Kommission der Gewerkschaft der Polizei. Als Referent für Cybercrime und Finanzkriminalität arbeitet er im niedersächsischen Innenministerium und begleitet seit mehreren Jahren verschiedene digitale Projekte der Landespolizei.</p></div>
</div>

    </span>

    

    <br class="clearfloat" />
    <div class="additionals">
      <h4 class="social-networks">Vorschlagen</h4>
      <ul class="socialBookmarks">
        <li>
          <a href="https://www.facebook.com/sharer.php?u=https%3A//www.dgb.de/-/0Q4&amp;t=Polizei 2020 – Eine Standortbestimmung" target="_blank" title="Artikel bei 'Facebook' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall fa">Facebook</a></li>
        <li>
          <a target="_blank" title="Artikel bei 'Twitter' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall tw" href="https://twitter.com/share?text=Polizei+2020+%E2%80%93+Eine+Standortbestimmung%3A&amp;url=https%3A%2F%2Fwww.dgb.de%2F-%2F0Q4">Twitter</a></li>
        <li>
         <a href="whatsapp://send" data-text="Polizei 2020 – Eine Standortbestimmung" data-href="" title="Artikel an einen Freund bei WhatsApp weiterleiten." class="socIconSmall wa wa_btn wa_btn_m" style="display: none">Artikel an einen Freund bei WhatsApp weiterleiten.</a></li>
        <li>
          <a class="send" title="Diese Seite verschicken" href="mailto:?subject=Polizei%202020%20%20Eine%20Standortbestimmung&amp;body=Diese%20Seite%20k%F6nnte%20Ihnen%20gefallen%3A%0A%0APolizei%202020%20%20Eine%20Standortbestimmung%0A%0Ahttps%3A//www.dgb.de/-/0Q4%0A%0ADas%20Programm%20Polizei%202020%20des%20Bundeskriminalamtes%20soll%20die%20IT%20der%20deutschen%20Polizei%20ins%20digitale%20Zeitalter%20%FCberf%FChren%2C%20doch%20konkrete%20Verbesserungen%20f%FCr%20die%20KollegInnen%20im%20Einsatz-%20und%20Ermittlungsdienst%20sind%20bislang%20kaum%20sichtbar.%20Oliver%20Stock%20besch%E4ftigt%20sich%20seit%20vielen%20Jahren%20mit%20digitalen%20Themen%20und%20sieht%20wesentliche%20Ursachen%20in%20der%20Komplexit%E4t%20der%20fachlich-technischen%20Herausforderungen.%0A%0A">
            <span></span></a></li>
      </ul>
    </div>
    <script type="text/javascript">var utf8_link = 'mailto:?subject=Polizei%202020%20%E2%80%93%20Eine%20Standortbestimmung&content-type=text/plain;%20charset=utf-8&body=Diese%20Seite%20k%C3%B6nnte%20Ihnen%20gefallen%3A%0A%0APolizei%202020%20%E2%80%93%20Eine%20Standortbestimmung%0A%0Ahttps%3A//www.dgb.de/-/0Q4%0A%0ADas%20Programm%20Polizei%202020%20des%20Bundeskriminalamtes%20soll%20die%20IT%20der%20deutschen%20Polizei%20ins%20digitale%20Zeitalter%20%C3%BCberf%C3%BChren%2C%20doch%20konkrete%20Verbesserungen%20f%C3%BCr%20die%20KollegInnen%20im%20Einsatz-%20und%20Ermittlungsdienst%20sind%20bislang%20kaum%20sichtbar.%20Oliver%20Stock%20besch%C3%A4ftigt%20sich%20seit%20vielen%20Jahren%20mit%20digitalen%20Themen%20und%20sieht%20wesentliche%20Ursachen%20in%20der%20Komplexit%C3%A4t%20der%20fachlich-technischen%20Herausforderungen.%0A%0A';</script>




    

  <span class="clearfloat"></span>
  <a href="#" class="top" title="Auf der Seite nach oben springen">Nach oben</a>




  </div>

  


      <div style="clear: both;"></div>
    </div>
    
      <div id="secondary_slot"><h3 class="invisible">Aktionsspalte</h3>


  <div class="box default">
  <h2 class="title-bg-red">Weitere Themen</h2>

  

  



<h5>
  <a href="https://www.dgb.de/themen/++co++986b431a-8c8e-11eb-980b-001a4a160123" target="_blank" title="zur Seite 'Impfen und Testen: Was Arbeitnehmerinnen und Arbeitnehmer jetzt wissen müssen '">
     Imp&shy;fen und Tes&shy;ten: Was Ar&shy;beit&shy;neh&shy;me&shy;rin&shy;nen und Ar&shy;beit&shy;neh&shy;mer jetzt wis&shy;sen müs&shy;sen 
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/themen/++co++986b431a-8c8e-11eb-980b-001a4a160123" target="_blank" title="zur Seite 'Impfen und Testen: Was Arbeitnehmerinnen und Arbeitnehmer jetzt wissen müssen '">

            <div class="focuspoint" data-focus-x="-0.31186666870117186" data-focus-y="-0.2136666259765625" data-image-w="1000" data-image-h="500">
              <img src="https://www.dgb.de/++co++986b431a-8c8e-11eb-980b-001a4a160123/teaserimage/scaled/size/282" alt="Spritze undImpfstoff vor verschwommenen Hintergrund" />
            </div>
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB/Anawat Sudchanham/123rf.com
        </div>
        
      
    
  </div>
</div>



  <div>Kann mein Arbeitgeber verlangen, dass ich mich gegen Corona impfen lasse? Darf ich einen Termin während der Arbeitszeit wahrnehmen - und wer bezahlt dann mein Gehalt? Habe ich ein Recht auf regelmäßige Schnelltests am Arbeitsplatz? Unser Ratgeber beantwortet die wichtigsten Fragen rund um Impfungen und Tests für Beschäftigte und Betriebsräte.  </div>
  <a class="read_more" href="https://www.dgb.de/themen/++co++986b431a-8c8e-11eb-980b-001a4a160123" target="_blank" title="zur Seite 'Impfen und Testen: Was Arbeitnehmerinnen und Arbeitnehmer jetzt wissen müssen '">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="https://www.dgb.de/themen/++co++f8a93440-4476-11eb-9b7e-001a4a160123" target="_blank" title="zur Seite 'Corona-Impfung und was Beschäftigte dazu wissen müssen'">
     Co&shy;ro&shy;na-Imp&shy;fung und was Be&shy;schäf&shy;tig&shy;te da&shy;zu wis&shy;sen müs&shy;sen
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/themen/++co++f8a93440-4476-11eb-9b7e-001a4a160123" target="_blank" title="zur Seite 'Corona-Impfung und was Beschäftigte dazu wissen müssen'">

            
              <img src="https://www.dgb.de/++co++f8a93440-4476-11eb-9b7e-001a4a160123/teaserimage/scaled/size/282" alt="Ärztin mit Spritze" />
            
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB/Simone M. Neumann
        </div>
        
      
    
  </div>
</div>



  <div>In Deutschland wird gegen Corona geimpft. Wir beantworten, was Arbeitnehmerinnen und Arbeitnehmer jetzt wissen müssen. Zum Beispiel, welche Berufsgruppen zuerst geimpft werden können.</div>
  <a class="read_more" href="https://www.dgb.de/themen/++co++f8a93440-4476-11eb-9b7e-001a4a160123" target="_blank" title="zur Seite 'Corona-Impfung und was Beschäftigte dazu wissen müssen'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="https://www.dgb.de/themen/++co++8389e764-5019-11eb-b281-001a4a160123" target="_blank" title="zur Seite 'Corona-Kinderkrankengeld: Wer es bekommt, wie es beantragt wird'">
     Co&shy;ro&shy;na-Kin&shy;der&shy;kran&shy;ken&shy;geld: Wer es be&shy;komm&shy;t, wie es be&shy;an&shy;tragt wird
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/themen/++co++8389e764-5019-11eb-b281-001a4a160123" target="_blank" title="zur Seite 'Corona-Kinderkrankengeld: Wer es bekommt, wie es beantragt wird'">

            <div class="focuspoint" data-focus-x="0.19290781224027587" data-focus-y="0.23439714147689494" data-image-w="1000" data-image-h="500">
              <img src="https://www.dgb.de/++co++8389e764-5019-11eb-b281-001a4a160123/teaserimage/scaled/size/282" alt="Vater mit zwei kleinen Kindern, staubsaugen gemeinsam den Küchenboden" />
            </div>
          </a>
        

        <div class="imagepublisher" style="width:282px">
          Colourbox.de
        </div>
        
      
    
  </div>
</div>



  <div>Eltern, die wegen Kita-Schließungen oder Schulschließungen aufgrund der Corona-Pandemie ihre Kinder betreuen müssen, können dafür jetzt Kinderkrankengeld beziehen. Pro Elternteil gibt es 30 Tage ab dem ersten Kind im Jahr 2021, für Alleinerziehende 60. Der DGB und seine Mitgliedsgewerkschaften haben seit Monaten mehr Unterstützung für Eltern in der Krise gefordert. Das zusätzliche Kinderkrankengeld für Eltern ist kurzfristig ein Schritt in die richtige Richtung, reicht jedoch nicht aus.</div>
  <a class="read_more" href="https://www.dgb.de/themen/++co++8389e764-5019-11eb-b281-001a4a160123" target="_blank" title="zur Seite 'Corona-Kinderkrankengeld: Wer es bekommt, wie es beantragt wird'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="https://www.dgb.de/themen/++co++4a38ec78-3df7-11eb-8d02-001a4a160123" target="_blank" title="zur Seite 'Corona als Berufskrankheit? Bei der Arbeit an COVID-19 erkrankt'">
     Co&shy;ro&shy;na als Be&shy;rufs&shy;krank&shy;heit? Bei der Ar&shy;beit an CO&shy;VI&shy;D-19 er&shy;krankt
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/themen/++co++4a38ec78-3df7-11eb-8d02-001a4a160123" target="_blank" title="zur Seite 'Corona als Berufskrankheit? Bei der Arbeit an COVID-19 erkrankt'">

            <div class="focuspoint" data-focus-x="0.07266665649414072" data-focus-y="-0.04313336181640626" data-image-w="1000" data-image-h="500">
              <img src="https://www.dgb.de/++co++4a38ec78-3df7-11eb-8d02-001a4a160123/teaserimage/scaled/size/282" alt="Drei Bauarbeiter*innen / Handwerker*innen mit Schutzhelm und Mund-Nasen-Schutz; blicken mit verschränkten Armen nach links" />
            </div>
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB/123rf.com/visoot
        </div>
        
      
    
  </div>
</div>



  <div>Wer auf der Arbeit an Corona erkrankt, sollte dies als Berufserkrankung, bzw. als Arbeitsunfall bei der Unfallversicherung melden. Infos zu Anerkennung und Co.</div>
  <a class="read_more" href="https://www.dgb.de/themen/++co++4a38ec78-3df7-11eb-8d02-001a4a160123" target="_blank" title="zur Seite 'Corona als Berufskrankheit? Bei der Arbeit an COVID-19 erkrankt'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="https://www.dgb.de/themen/++co++6ca263de-fb0e-11e9-bdcf-52540088cada" target="_blank" title="zur Seite 'Mindestlohn 2021/2022: Was ändert sich?  '">
     Min&shy;dest&shy;lohn 2021/2022: Was än&shy;dert sich?  
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/themen/++co++6ca263de-fb0e-11e9-bdcf-52540088cada" target="_blank" title="zur Seite 'Mindestlohn 2021/2022: Was ändert sich?  '">

            <div class="focuspoint" data-focus-x="-0.008000000000000007" data-focus-y="-0.11166674804687493" data-image-w="1000" data-image-h="500">
              <img src="https://www.dgb.de/++co++6ca263de-fb0e-11e9-bdcf-52540088cada/teaserimage/scaled/size/282" alt="Münze mit Prägung des Schriftzugs Mindestlohn" />
            </div>
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB/Bartolomiej Pietrzyk/123RF.com
        </div>
        
      
    
  </div>
</div>



  <div>Wie hoch ist der Mindestlohn im Jahr 2021? Wie hoch ist der Mindestlohn 2022? Wann wird er erhöht? Und welche Ausnahmen gelten beim Mindestlohn in 2021 und 2022? Antworten auf die wichtigsten Fragen.</div>
  <a class="read_more" href="https://www.dgb.de/themen/++co++6ca263de-fb0e-11e9-bdcf-52540088cada" target="_blank" title="zur Seite 'Mindestlohn 2021/2022: Was ändert sich?  '">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="https://www.dgb.de/themen/++co++fdb5ec24-5946-11ea-8e68-52540088cada" target="_blank" title="zur Seite 'Corona: Alles, was Beschäftigte jetzt wissen müssen'">
     Co&shy;ro&shy;na: Al&shy;les, was Be&shy;schäf&shy;tig&shy;te jetzt wis&shy;sen müs&shy;sen
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/themen/++co++fdb5ec24-5946-11ea-8e68-52540088cada" target="_blank" title="zur Seite 'Corona: Alles, was Beschäftigte jetzt wissen müssen'">

            <div class="focuspoint" data-focus-x="0.21300000000000008" data-focus-y="-0.24813336181640633" data-image-w="1000" data-image-h="500">
              <img src="https://www.dgb.de/++co++fdb5ec24-5946-11ea-8e68-52540088cada/teaserimage/scaled/size/282" alt="Mikroskopaufnahme Corona-Viren" />
            </div>
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB/Kateryna Kon/123rf.com
        </div>
        
      
    
  </div>
</div>



  <div>Die Corona-Pandemie hält an. Für Arbeitnehmerinnen und Arbeitnehmer stellen sich immer wieder neue Fragen. Wir haben die wichtigsten Antworten.</div>
  <a class="read_more" href="https://www.dgb.de/themen/++co++fdb5ec24-5946-11ea-8e68-52540088cada" target="_blank" title="zur Seite 'Corona: Alles, was Beschäftigte jetzt wissen müssen'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="http://www.dgb.de/einblicknewsletter" target="_blank" title="Zur Webseite 'einblick - DGB-Infoservice kostenlos abonnieren'.">
     ein&shy;blick - DGB-In&shy;fo&shy;ser&shy;vice kos&shy;ten&shy;los abon&shy;nie&shy;ren
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="http://www.dgb.de/einblicknewsletter" target="_blank" title="Zur Webseite 'einblick - DGB-Infoservice kostenlos abonnieren'.">

            
              <img src="https://www.dgb.de/++co++265c19de-c29f-11e0-6e74-00188b4dc422/teaserimage/scaled/size/282" alt="einblick DGB-Infoservice hier abonnieren " />
            
          </a>
        

        <div class="imagepublisher" style="width:282px">
           
        </div>
        
      
    
  </div>
</div>



  <div>Mehr online, neues Layout und schnellere Infos – mit einem überarbeiteten Konzept bietet der DGB-Infoservice einblick seinen Leserinnen und Lesern umfassende News aus DGB und Gewerkschaften. Hier können Sie den wöchentlichen E-Mail-Newsletter einblick abonnieren. 

</div>
  <a class="read_more" href="http://www.dgb.de/einblicknewsletter" target="_blank" title="Zur Webseite 'einblick - DGB-Infoservice kostenlos abonnieren'.">zur Webseite&nbsp;…</a>



<div class="clearfloat"></div>



  
</div>



</div>
    
  </div>

</div>
      <div class="clearfloat">
      </div>
      <div class="breadcrumbs">
  <h2 class="invisible">Breadcrumbnavigation</h2>
  <ul class="f4clearfix">
    <li>
      <a href="https://www.dgb.de/themen">themen</a>
    </li>
    <li class="active">
      <a href="https://www.dgb.de/themen/++co++abb59158-b7ce-11eb-8aaf-001a4a160123">Polizei 2020 – Eine Standortbestimmung</a>
    </li>
  </ul>
</div>

      <div class="clearfloat"></div>
      <div id="footer">
        <h3 class="invisible">Footer</h3>
        <div id="footer_doc" class="rounded">
  
    <div id="footer_links">
      
        <div class="footer_co0"><p><strong title="Zum Bezirk">Medien und Ratgeber<br /></strong></p>
<ul>
<li><a title="einblick Infoservice" href="https://www.dgb.de/einblick" target="_self">einblick Infoservice</a></li>
<li><a title="Gegenblende (gegenblende.de) - das gewerkschaftliche Debatten-Magazin" href="https://www.gegenblende.de/" target="_blank">Gegenblende</a></li>
<li><a title="Publikationen des DGB" href="https://www.dgb.de/service/publikationen/">Publikationen</a></li>
<li><a title="Zum Ratgeber" href="https://www.dgb.de/schwerpunkt/ratgeber-ungesicherte-beschaeftigung/" target="_blank">Ratgeber Unsichere Beschäftigung</a></li>
<li><a title="DGB-Besoldungsreport Beamte Bund Länder" href="https://www.dgb.de/themen/++co++2b5a8512-151d-11eb-86e4-001a4a160123" target="_self">DGB-Besoldungsreport</a></li>
<li><a title="Was ist sind Kindergeld und Kinderzuschlag " href="https://www.dgb.de/was-aendert-sich-beim-kinderzuschlag" target="_blank">Kindergeld und Kinderzuschlag</a></li>
<li><a title="DGB Handwerkspolitik - Handwerksreferat - Handwerkskarte" href="https://www.dgb.de/handwerk" target="_blank">Handwerk</a></li>
<li><a title="Bildungsurlaub: Wie geht das?" href="https://www.dgb.de/themen/++co++fe6281e0-b9eb-11e5-a576-52540023ef1a">Bildungsurlaub</a></li>
<li><a title="Tarifinfo Zeitarbeit / Leiharbeit, Tarifinfo Zeitarbeit - iGZ und BAP" href="https://www.dgb.de/service/einkommen-tarif/++co++cf65a22e-35bb-11df-7c29-00188b4dc422" target="_self">Tarifinfo Zeitarbeit/Leiharbeit</a></li>
<li><a title="Die Zahl des Monats zum Arbeitsmarkt" href="https://www.dgb.de/arbeitsmarkt-zahl-des-monats">Arbeitsmarkt: Zahl des Monats</a></li>
<li><a title="Reihe Arbeitsrecht: Darf mein Chef...?" href="https://www.dgb.de/darf-mein-chef/">Arbeitsrecht: Darf mein Chef...?</a></li>
</ul></div>
      
        <div class="footer_co1"><p><strong>Partner und Service<br /></strong></p>
<ul>
<li><a title="Service für Gewerkschaftsmitglieder" href="https://www.dgb.de/service/service-fuer-mitglieder">Service für Mitglieder</a></li>
<li><a title="Gesetzliche Feiertage Deutschland 2021/2022" href="https://www.dgb.de/gesetzliche-feiertage-deutschland-2019-2020">Feiertage 2021/2022</a></li>
<li><a href="https://www.dgb.de/themen/++co++c37041ee-f1d6-11ea-bff8-001a4a160123">Grundrente 2021</a></li>
<li><a title="DGB: Unfall in der Freizeit - wer zahlt? Gewerkschaft: Freizeit-Unfallversicherung" href="https://www.dgb.de/unfall-in-der-freizeit-wer-zahlt">Freizeit-Unfallversicherung</a></li>
<li><a title="Bildung und Weiterbildung" href="https://www.dgb.de/service/bildung-und-weiterbildung/">Bildung und Weiterbildung</a></li>
<li><a title="Forschung und Wissenschaft" href="https://www.dgb.de/service/forschung-und-wissenschaft">Forschung und Wissenschaft</a></li>
<li><a title="Hans-Böckler-Stiftung" href="https://www.boeckler.de/">Hans-Böckler-Stiftung</a></li>
<li><a title="Institut DGB-Index Gute Arbeit (Index)" href="https://index-gute-arbeit.dgb.de">DGB-Index Gute Arbeit</a></li>
</ul></div>
      
        <div class="footer_co2"><p><strong>Unsere Arbeit<br title="Zum Dossier Betriebsratswahl" /></strong></p>
<ul><!--
<li>Arbeits- und Gesundheitsschutz</li>
-->
<li><a href="https://www.dgb.de/erster-mai-tag-der-arbeit">1. Mai 2020: Tag der Arbeit</a></li>
<li><a title="Das DGB Downloadcenter: Stellungnahmen, Beschlüsse, Flyer und vieles mehr." href="https://www.dgb.de/downloadcenter">Stellungnahmen/DownloadCenter</a></li>
<li><a title="DGB-Tarifticker mit allen Tarifmeldungen der Gewerkschaften" href="https://www.dgb.de/tarifticker">DGB-Tarifticker</a></li>
<li><a title="21. Ordentlicher DGB-Bundeskongress 2018 - 21. Parlament der Arbeit" href="https://bundeskongress.dgb.de" target="_blank">DGB-Bundeskongress 2018</a></li>
<li><a title="DGB-Bundesvorstand: Abteilungen / Fachabteilungen" href="https://www.dgb.de/uber-uns/dgb-heute/dgb-fachabteilungen" target="_self">DGB-Fachabteilungen</a></li>
<li><a title="DGB: Kampagnen, Projekte, Bündnisse, Initiativen" href="https://www.dgb.de/service/kampagnen-und-projekte" target="_self">Kampagnen und Projekte</a></li>
<li><a href="https://www.dgb.de/++co++619286d6-3d78-11e8-849e-52540088cada">Was ist eine Gewerkschaft?</a></li>
<li><a title="Infos zur Rentenkommission" href="https://www.rentenkommission.de" target="_blank">Infos zur Rentenkommission</a></li>
<li><a title="Definition Tarifvertrag" href="https://www.dgb.de/themen/++co++8441ae46-fef1-11df-463e-00188b4dc422">Was ist ein Tarifvertrag?</a></li>
</ul></div>
      
        <div class="footer_co3"><p><strong>Kontakt und Infos<br /></strong></p>
<ul>
<li><a title="Social Media - Soziale Netzwerke - des DGB Bundesvorstandes " href="https://www.dgb.de/service/social-media/" target="_self">Facebook, Twitter &amp; Co.</a></li>
<li><a title="RSS-Feeds abonnieren" href="https://www.dgb.de/service/rss/" target="_self">RSS-Feeds</a></li>
<li><a title="DGB-Newsletter" href="https://www.dgb.de/service/newsletter" target="_self">Newsletter</a></li>
<li><a title="DGB-Meldungen zu Politik, Arbeit, Internationales und Europa, Arbeit, Mitbestimmung" href="https://www.dgb.de/themen">Alle Meldungen dgb.de</a></li>
<li><a title="Stellenangebote des DGB" href="https://www.dgb.de/service/stellenangebote/">Stellenangebote</a></li>
<li><a title="Datenschutzerklärung des Deutschen Gewerkschaftsbundes" href="https://www.dgb.de/datenschutz" target="_self">Datenschutzerklärung</a></li>
<li><a title="DGB Bundesvorstand Impressum" href="https://www.dgb.de/service/impressum" target="_self">Impressum</a></li>
</ul></div>
      
      <div style="clear:both;"></div>
    </div>
  
</div>

        
  <a href="https://www.dgb.de/themen/++co++abb59158-b7ce-11eb-8aaf-001a4a160123" id="context_url" style="display:none">current url</a>
  <div id="footer_shortlink">
    <a id="shortlink_url" style="display:none" href="https://www.dgb.de/-/0Q4">shortlink url</a>
    <label for="shortlink" id="shortlink_label">Kurzlink der Seite:</label>
    <input type="text" id="shortlink" value="https://www.dgb.de/-/0Q4"/>
  </div>


        <div id="footer_privacy">
           <a href="https://www.dgb.de/datenschutz">Datenschutzerklärung</a>
        </div>
        <div id="footer_copyright">
           &copy; Deutscher Gewerkschaftsbund
        </div>
      </div>
              <div id="modal" class="jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="https://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">
          </div>
        </div>

        <div class="thanks-box jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="https://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">

          </div>
        </div>

    </div>
    <span id="remember_lastvisited"></span>
    <!-- Piwik -->
<script type="text/javascript">var piwikHost = '//web-stat.dgb.de/';
                            var piwikSiteId = 102;</script>
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=piwikHost;
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', piwikSiteId]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<noscript>
  <p>
    <img style="border:0" alt="" src="//web-stat.dgb.de/piwik.php?idsite=102" />
  </p>
</noscript>
<!-- End Piwik Tracking Code -->

  <script type="text/javascript" src="/static/dgb.content.browser/:version:2a6f1b2aa67217ce386840b4991595c8/js/:bundle:lastvisited.min.js;jquery.mobile-1.4.5.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:2a6f1b2aa67217ce386840b4991595c8/js/piwik-track-download.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:2a6f1b2aa67217ce386840b4991595c8/js/piwik-track-read-more.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:2a6f1b2aa67217ce386840b4991595c8/js/:bundle:dgb.min.js;modal.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:456efecdff6d930ff7da4cda87808019/js/:bundle:ol.min.js;event.min.js;dgb.min.js;stage-tagcloud.min.js"></script></body>
</html>

