<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
  <head> <script type="text/javascript" src="/jwplayer-8-0-11/jwplayer.js"></script><script type="text/javascript">jwplayer.key="KVoC3mVcQ44cbNo6ep9J37lY1T78i1T96kr+ogPuZ6M="</script>
<base href="https://www.dgb.de/uber-uns/dgb-heute/dienst-und-beamte/++co++764271ce-4960-11ed-9c1d-001a4a160123/" />

    <script type="text/javascript" data-cmp-ab="1" data-cmp-host="a.delivery.consentmanager.net" data-cmp-cdn="cdn.consentmanager.net" data-cmp-codesrc="1" src="https://cdn.consentmanager.net/delivery/autoblocking/7130217de9e5.js" ></script>

    <title>Tarifrunde Bund und Kommunen | DGB</title><meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />
    <meta name="content-language" content="de" />
    <meta name="language" content="de" />
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="description" content="Die DGB-Gewerkschaften des öffentlichen Dienstes fordern für die Tarifbeschäftigten von Bund und Kommunen eine Erhöhung der Entgelte um 10,5 Prozent, mindestens aber um 500 Euro monatlich und für die Auszubildenden um 200 Euro monatlich." />
    <meta name="keywords" content="DGB, Deutscher Gewerkschaftsbund, Gewerkschaften, Beamte, Tarifverhandlungen, Tarifvertrag, öffentlicher Dienst, Tarif, Bund, Kommunen" />
    
    <meta name="author" content="DGB" />
    <meta property="og:type" content="article" />
    
      <meta property="og:title" content="Tarifrunde Bund und Kommunen: 10,5 Prozent mehr" />
      <meta property="og:description" content="Die DGB-Gewerkschaften des öffentlichen Dienstes fordern für die Tarifbeschäftigten von Bund und Kommunen eine Erhöhung der Entgelte um 10,5 Prozent, mindestens aber um 500 Euro monatlich und für die Auszubildenden um 200 Euro monatlich." />
      
        <meta property="og:image" content="https://www.dgb.de/++co++d985f4e4-48d7-11e6-81b8-525400e5a74a/teaserimage" />
        <meta property="og:image:alt" content="Geldscheine mit Münzen" />
        <meta property="og:image:width" content="800" />
        <meta property="og:image:height" content="400" />
        <meta name="twitter:card" content="summary_large_image" />
      
    
    
      <meta property="og:url" content="https://www.dgb.de/uber-uns/dgb-heute/dienst-und-beamte/++co++764271ce-4960-11ed-9c1d-001a4a160123" />
      <link rel="canonical" href="https://www.dgb.de/uber-uns/dgb-heute/dienst-und-beamte/++co++764271ce-4960-11ed-9c1d-001a4a160123" />
    
    <link rel="shortcut icon" href="https://www.dgb.de/++resource++dgb/img/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Datenreport-Arbeitswelt" href="https://www.dgb.de/@@rss?count=20&feed=fed20352-8118-11e8-a2c7-52540088cada" />
<link rel="alternate" type="application/rss+xml" title="DGB Beamtinnen und Beamte" href="https://www.dgb.de/@@rss?count=20&feed=cd8de090-2635-11e5-98df-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="DGB Europa News" href="https://www.dgb.de/@@rss?count=20&feed=a7ef04e2-0e56-11e4-bd7a-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="DGB News" href="https://www.dgb.de/@@rss?count=20&feed=9ba1995a-0fe3-11df-7728-00093d10fae2" />
<link rel="alternate" type="application/rss+xml" title="einblick-auf einen Blick" href="https://www.dgb.de/@@rss?count=20&feed=df625352-6dfe-11e6-819f-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Europa" href="https://www.dgb.de/@@rss?count=20&feed=74c5c780-6b6b-11e6-a741-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Gewerkschaften" href="https://www.dgb.de/@@rss?count=20&feed=5f5447aa-6b6b-11e6-be1b-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Internationales" href="https://www.dgb.de/@@rss?count=20&feed=7d32ea42-6b6b-11e6-b4fe-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-News" href="https://www.dgb.de/@@rss?count=20&feed=d976f9aa-5d43-11e6-9d8d-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Pinnwand" href="https://www.dgb.de/@@rss?count=20&feed=1e8eaa3c-84c3-11e6-a4bb-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Politik" href="https://www.dgb.de/@@rss?count=20&feed=68805774-6b6b-11e6-8e4f-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-SmartUnion" href="https://www.dgb.de/@@rss?count=20&feed=fa945a9a-6aa1-11e6-859c-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Urteile" href="https://www.dgb.de/@@rss?count=20&feed=750dbfa8-5406-11e6-b4a3-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="Pressemeldungen DGB-Bundesvorstand" href="https://www.dgb.de/@@rss?count=20&feed=a0febc9c-2253-11e0-5802-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="Tarifmeldungen" href="https://www.dgb.de/@@rss?count=20&feed=8a1c4902-2958-11e5-a662-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="Tarifmeldungen Handwerk" href="https://www.dgb.de/@@rss?count=20&feed=e95e321c-5a49-11e7-8683-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="Termine und Veranstaltungen" href="https://www.dgb.de/@@rss?count=20&feed=ccae008a-a32e-11e5-a3b4-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="ticker" href="https://www.dgb.de/@@rss?count=20&feed=783b949a-5e06-11df-79f5-00188b4dc422" />
    <script type="text/javascript">
      var uc_site_url = 'https://www.dgb.de';</script>
  <meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" type="text/css" href="/static/chosen/:version:1.8.7/chosen.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.content.browser/:version:16.0.1/css/:bundle:form-comment.min.css;jqModal.2009.03.01+r14.min.css;jsonform.min.css;reset.min.css;video-js.min.css;videoplayer.min.css;main.min.css;curvycorners.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.maps.composer/:version:3.8/css/:bundle:lightbox.min.css;marker.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:18.0/css/:bundle:comments.min.css;embed-with-consent.min.css;event.min.css;logo-panel.min.css;popup.min.css;quiz.min.css;roboto.min.css;slick.min.css;stage-tagcloud.min.css;topic.min.css;contentslider.min.css;teaser-timeline.min.css;main.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:18.0/css/print.min.css" media="print" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:18.0/css/ie.min.css" media="screen, print" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:18.0/css/ie6.min.css" media="screen, print" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:18.0/css/:bundle:multistage.min.css;mobile.min.css;z_facelift.min.css" />
<script type="text/javascript" src="/static/classy/:version:1.4/classy.js"></script>
<script type="text/javascript" src="/static/jquery/:version:1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="/static/chosen/:version:1.8.7/chosen.jquery.min.js"></script>
<script type="text/javascript" src="/static/jquery_placeholder/:version:1.3/jquery.placeholder.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:16.0.1/js/:bundle:cookie.min.js;form.min.js;jqModal.2009.03.01+r14.min.js;utils.min.js;video.min.js;init_jqModal.min.js;jsonform.min.js;video-youtube.min.js;modalformdialog.min.js"></script>
<script type="text/javascript" src="/static/dgb.maps.composer/:version:3.8/js/:bundle:utils.min.js;lightbox.min.js;area.min.js;marker.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:18.0/js/ios-viewport-scaling-bug-fix.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:18.0/js/:bundle:matchMedia.min.js;slick.min.js;whatsappsharer.min.js;jquery.focuspoint.min.js;jquery.newsletterPopup.min.js;jquery.timelineSlider.min.js;jquery.touchSwipe.min.js;logo-panel-navigation.min.js;popup.min.js;jquery.carouFredSel.min.js;utility-timeline.min.js;contentslider.min.js;swipe.min.js;mobile.min.js;z_facelift.min.js;z_threecolumns.min.js;z_facelift_captions.min.js;z_facelift_navigation.min.js"></script></head>
  <body>
    <div id="dgb" class="dgb">
      <h1 class="invisible" id="main_headline">Deutscher Gewerkschaftsbund</h1>
      <div class="invisible" id="logoDGB">
        <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="https://www.dgb.de/++resource++dgb/img/dgb-logo.svg" />

      </div>
      <div id="jumplinks">
        <h2 class="invisible">Sprungnavigation</h2>
        <ul>
          <li>
            <a href="#main_slot" tabindex="1" title="direkt zum Inhalt springen">zum Inhalt</a>
          </li>
          <li>
            <a href="#secondary_slot" tabindex="2" title="direkt zur Aktionsspalte springen">zur Aktionsspalte</a>
          </li>
        </ul>
      </div>
      <div id="meta_nav">
        <h2 class="invisible">Metanavigation</h2>
        <ul>
          <li class="firstMN">
            <a class="modal" rel="nofollow" tabindex="4" title="Dialog 'Bezirke und Regionen' öffnen" href="https://www.dgb.de/change_region">Vor Ort</a>
          </li>
          
<li><a href="/service/mitglied-werden/">Mitglied werden</a></li>
<li><a title="Newsletter des DGB" href="/service/newsletter">Newsletter</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<li><a title="DGB English Version" href="https://en.dgb.de" target="_self">EN</a></li>

            
              <li id="meta_search">
                <form id="search_form" method="get" action="https://www.dgb.de/search">
                  <fieldset>
                    <legend>
                      <span class="invisible">Suche</span>
                    </legend>
                    <label for="search_text" class="invisible">Suche</label>
                   <div class="searchWrapper">
                      <input tabindex="3" id="search_text" name="search_text" type="text" placeholder="Suche" />
                    </div>
                    <input id="search_btn" alt="Suche ausführen" type="image" src="https://www.dgb.de/++resource++internet/img/btn_search.gif" />
                  </fieldset>
                </form>
              </li>
          
        </ul>
      </div>
      <div id="header">
        

<div id="areaheader">
  <img id="bezirk_logo" src="https://www.dgb.de/repository/public_storage/ad7067dc-0cbf-11df-7544-00093d10fae2/bezirk_logo/scaled/logo" />
       <h2>Deutscher Gewerkschaftsbund&nbsp;</h2>
</div>

<div class="clearfloat"></div>

        <div id="logo">
          <a href="https://www.dgb.de">
            <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="https://www.dgb.de/++resource++dgb/img/dgb-logo.svg" />

          </a>
        </div>
        <div id="main_nav">
          <h2 class="invisible">Hauptnavigation</h2>
          <ul class="primary">
            <li class="main_nav first">
              <a tabindex="2" href="https://www.dgb.de/" title="zur Seite 'Home'">
                <span>Home</span>
              </a>
              
            </li>
            <li class="main_nav highlight">
              <a tabindex="2" href="https://www.dgb.de/uber-uns" title="zur Seite 'Über uns'">
                <span>Über uns</span>
              </a>
              
<div class="sndNaviConnectBox secondary">
  <div class="sndNaviConnect">
    <img alt="" src="https://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary"><div class="secondary-box clearfix">
<ul class="secondary">
  <li class="active withsub" id="secondnavitem-10e994c0-101a-11df-7728-00093d10fae2">
    <a href="https://www.dgb.de/uber-uns/dgb-heute" title="zur Seite 'DGB Heute'" tabindex="2">DGB Heute</a>
  </li>
  <li class="withsub" id="secondnavitem-1ac19c18-1268-11df-40df-00093d10fae2">
    <a href="https://www.dgb.de/uber-uns/bewegte-zeiten" title="zur Seite 'Bewegte Zeiten'" tabindex="2">Bewegte Zeiten</a>
  </li>
</ul>
</div></div>


            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/termine" title="zur Seite 'Termine'">
                <span>Termine</span>
              </a>
              
            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/presse" title="zur Seite 'Presse'">
                <span>Presse</span>
              </a>
              
            </li>
            <li class="main_nav last left_space">
              <a tabindex="2" href="https://gegenblende.dgb.de" title="zur Seite 'Gegenblende'">
                <span>Gegenblende</span>
              </a>
              
            </li>
            <li class="main_nav last">
              <a tabindex="2" href="https://www.dgb.de/einblick/" title="zur Seite 'Einblick'">
                <span>Einblick</span>
              </a>
              
            </li>
          </ul>
        </div>
        <div class="categories-pop-up categories-pop-up-all-pages">
    <ul class="rounded">
    <li class="topic all-topics">
      <a href="https://www.dgb.de/themen" rel="nofollow">
        Alle Themen</a>
    </li>
    <li class="topic red">
      <a href="https://www.dgb.de/themen?k%3Alist=Politik+%26+Gesellschaft" rel="nofollow">
        Politik &amp; Gesellschaft</a>
    </li>
    <li class="topic yellow">
      <a href="https://www.dgb.de/themen?k%3Alist=Arbeit" rel="nofollow">
        Arbeit</a>
    </li>
    <li class="topic orange">
      <a href="https://www.dgb.de/themen?k%3Alist=Mitbestimmung" rel="nofollow">
        Mitbestimmung</a>
    </li>
    <li class="topic sorrel">
      <a href="https://www.dgb.de/themen?k%3Alist=Sozialpolitik" rel="nofollow">
        Sozialpolitik</a>
    </li>
    <li class="topic green">
      <a href="https://www.dgb.de/themen?k%3Alist=Wirtschaft" rel="nofollow">
        Wirtschaft</a>
    </li>
    <li class="topic cyan">
      <a href="https://www.dgb.de/themen?k%3Alist=Bildung" rel="nofollow">
        Bildung</a>
    </li>
    <li class="topic blue">
      <a href="https://www.dgb.de/themen?k%3Alist=Internationales+%26+Europa" rel="nofollow">
        Internationales &amp; Europa</a>
    </li>
  </ul>
</div>

        
            
        
            
  
    <div class="categories-pop-up falldown-nav" id="SUBsecondnavitem-10e994c0-101a-11df-7728-00093d10fae2">
      <ul class="rounded">
        
          <li class="topic default first">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/organisation-und-bundesvorstand" title="zur Seite 'Geschäftsführender Bundesvorstand'">Geschäftsführender Bundesvorstand</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/dgb-fachabteilungen" title="zur Seite 'Fachabteilungen &amp;  Verbindungsstellen'">Fachabteilungen &amp;  Verbindungsstellen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/mitgliederzahlen" title="zur Seite 'Mitgliederzahlen'">Mitgliederzahlen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/gewerkschaften-im-dgb" title="zur Seite 'Gewerkschaften'">Gewerkschaften</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/bezirke-regionen" title="zur Seite 'Bezirke und Regionen'">Bezirke und Regionen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/kreis-und-stadtverbaende" title="zur Seite 'Kreis- und Stadtverbände'">Kreis- und Stadtverbände</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/satzung" title="zur Seite 'Satzung und Programm'">Satzung und Programm</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/bundeskongress" title="zur Seite 'Bundeskongress'">Bundeskongress</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/dgb-international" title="zur Seite 'DGB International'">DGB International</a>
          </li>
        
      </ul>
    </div>
  
    <div class="categories-pop-up falldown-nav" id="SUBsecondnavitem-1ac19c18-1268-11df-40df-00093d10fae2">
      <ul class="rounded">
        
          <li class="topic default first">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/geschichte-des-dgb" title="zur Seite 'Geschichte des DGB'">Geschichte des DGB</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/70-jahre-dgb" title="zur Seite '70 Jahre DGB'">70 Jahre DGB</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/1.mai" title="zur Seite 'Geschichte des 1. Mai'">Geschichte des 1. Mai</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/vorsitzende" title="zur Seite 'Frühere Vorsitzende'">Frühere Vorsitzende</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/fruhere-gbv-mitglieder" title="zur Seite 'Frühere GBV-Mitglieder'">Frühere GBV-Mitglieder</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/geschichte-2-mai-1933" title="zur Seite '2. Mai 1933'">2. Mai 1933</a>
          </li>
        
      </ul>
    </div>
  


        
            
        
            
        
            
        
            
        
        <div class="clearfloat"></div>
        <div><div id="stage" class="stage-fullimage">
  <img src="https://www.dgb.de/repository/public_storage/bb94b5ce-3d34-11ea-a984-52540088cada/teaserimage/scaled/972" title="Bühne" alt="DGB: Beamte und öffentlicher Dienst, Logo" />
  
  <span class="copyright">© DGB</span>
</div>
</div>
      </div>
      <div class="breadcrumbs">
  <h2 class="invisible">Breadcrumbnavigation</h2>
  <ul class="f4clearfix">
    <li>
      <a href="https://www.dgb.de/uber-uns">Über uns</a>
    </li>
    <li>
      <a href="https://www.dgb.de/uber-uns/dgb-heute">DGB Heute</a>
    </li>
    <li>
      <a href="https://www.dgb.de/uber-uns/dgb-heute/dienst-und-beamte">Öffentlicher Dienst und Beamtenpolitik</a>
    </li>
    <li class="active">
      <a href="https://www.dgb.de/uber-uns/dgb-heute/dienst-und-beamte/++co++764271ce-4960-11ed-9c1d-001a4a160123">Tarifrunde Bund und Kommunen</a>
    </li>
  </ul>
</div>

      

      <div class="">
  <div>
    
    <div id="main_slot">
      
      

      
      

  <div class="box">

    

    <div class="date">11.10.2022</div>

    <h5 class="article_kicker">Tarifverhandlungen</h5>
    <h3>Tarifrunde Bund und Kommunen</h3>
    <h4 class="article_subtitle">10,5 Prozent mehr - mindestens 500 Euro</h4>

    
    <span class="usercontent">
      <p><strong>Die DGB-Gewerkschaften des öffentlichen Dienstes fordern für die Tarifbeschäftigten von Bund und Kommunen eine Erhöhung der Entgelte um 10,5 Prozent, mindestens aber um 500 Euro monatlich und für die Auszubildenden um 200 Euro monatlich. Die Laufzeit für einen Abschluss soll 12 Monate betragen. Am 11. Oktober hat die ver.di-Bundestarifkommission gemeinsam mit GEW, GdP und IG BAU in Berlin den Beschluss für die anstehende Tarifrunde gefasst.</strong></p>

<div class="inlinearticle None">
    
    <div class="referenced_article None"><div class="co">
  <div class="image " style="width: 810px">
    
      <img src="https://www.dgb.de/++co++dd339466-48d7-11e6-81b8-525400e5a74a/scaled/size/800" class="" alt="Geldscheine mit Münzen"/>
    
    <p>
      
      <span class="imagepublisher">
          Colourbox.de
      </span>
    </p>
  </div>

</div></div>
    
</div>

<p>Die Tarifverhandlungen mit dem Bund und der Vereinigung der kommunalen Arbeitgeberverbände (VKA) beginnen am 24. Januar 2023. Weitere Verhandlungstermine sind für den 22. und 23. Februar sowie vom 27. bis 29. März vorgesehen. Von den Tarifverhandlungen sind 155.000 Tarifbeschäftigte des Bundes und 1,47 Millionen der Kommunen betroffen. Die Tarifrunde ist auch bedeutend für die gut 220.000 Bundesbeamt*innen. Für sie schließt sich an eine Tarifeinigung die Besoldungsrunde an. Der DGB und seine Gewerkschaften des öffentlichen Dienstes fordern die zeit- und wirkungsgleiche Übertragung des zu erkämpfenden Verhandlungsergebnisses auf die Beamt:innen und Versorgungsempfänger*innen des Bundes.</p> <h4>Harte Verhandlungen erwartet</h4> <p>Nachdem die Tarifrunde 2020 ganz im Zeichen der Corona-Pandemie stand, wird die kommende Tarifrunde von den Auswirkungen des Angriffskrieges Russlands gegen die Ukraine geprägt sein. Dies zeigt sich bereits in der Forderung der Gewerkschaften. Mit Blick auf massiv steigende Verbraucherpreise brauche es mindestens eine Reallohnsicherung. ver.di-Chef Frank Werneke betonte, dass eine solche nicht ausreichen werde. Zugleich zeichnen sich für 2023 ein starker Einbruch der Konjunktur sowie hohe finanzielle Belastungen vor allem der Kommunen ab. Unter diesen Rahmenbedingungen stellen sich die Gewerkschaften auf harte Verhandlungen ein.</p> <p>Die Tarifbeschäftigten der Länder sowie die Beamt*innen in den Ländern und Kommunen sind von diesen Verhandlungen nicht erfasst. Für sie wurde <a href="https://www.dgb.de/themen/++co++a68d7388-510e-11ec-89fb-001a4a160123/@@dossier.html" title="Verhandlungen 2021">Ende 2021 ein Verhandlungsergebnis </a>mit einer Laufzeit bis zum 30. September 2023 erzielt.</p>

    </span>

    

    <br class="clearfloat" />
    <div class="additionals">
      <h4 class="social-networks">Vorschlagen</h4>
      <ul class="socialBookmarks">
        <li>
          <a href="https://www.facebook.com/sharer.php?u=https%3A//www.dgb.de/-/l2A&amp;t=Tarifrunde Bund und Kommunen" target="_blank" title="Artikel bei 'Facebook' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall fa">Facebook</a></li>
        <li>
          <a target="_blank" title="Artikel bei 'Twitter' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall tw" href="https://twitter.com/share?text=Tarifrunde+Bund+und+Kommunen%3A&amp;url=https%3A%2F%2Fwww.dgb.de%2F-%2Fl2A">Twitter</a></li>
        <li>
         <a href="whatsapp://send" data-text="Tarifrunde Bund und Kommunen" data-href="" title="Artikel an einen Freund bei WhatsApp weiterleiten." class="socIconSmall wa wa_btn wa_btn_m" style="display: none">Artikel an einen Freund bei WhatsApp weiterleiten.</a></li>
        <li>
          <a class="send" title="Diese Seite verschicken" href="mailto:?subject=Tarifrunde%20Bund%20und%20Kommunen&amp;body=Diese%20Seite%20k%F6nnte%20Ihnen%20gefallen%3A%0A%0ATarifrunde%20Bund%20und%20Kommunen%0A%0Ahttps%3A//www.dgb.de/-/l2A%0A%0ADie%20DGB-Gewerkschaften%20des%20%F6ffentlichen%20Dienstes%20fordern%20f%FCr%20die%20Tarifbesch%E4ftigten%20von%20Bund%20und%20Kommunen%20eine%20Erh%F6hung%20der%20Entgelte%20um%2010%2C5%20Prozent%2C%20mindestens%20aber%20um%20500%20Euro%20monatlich%20und%20f%FCr%20die%20Auszubildenden%20um%20200%20Euro%20monatlich.%20Die%20Laufzeit%20f%FCr%20einen%20Abschluss%20soll%2012%20Monate%20betragen.%20Am%2011.%20Oktober%20hat%20die%20ver.di-Bundestarifkommission%20gemeinsam%20mit%20GEW%2C%20GdP%20und%20IG%20BAU%20in%20Berlin%20den%20Beschluss%20f%FCr%20die%20anstehende%20Tarifrunde%20gefasst.%20%0A%0A">
            <span></span></a></li>
      </ul>
    </div>
    <script type="text/javascript">var utf8_link = 'mailto:?subject=Tarifrunde%20Bund%20und%20Kommunen&content-type=text/plain;%20charset=utf-8&body=Diese%20Seite%20k%C3%B6nnte%20Ihnen%20gefallen%3A%0A%0ATarifrunde%20Bund%20und%20Kommunen%0A%0Ahttps%3A//www.dgb.de/-/l2A%0A%0ADie%20DGB-Gewerkschaften%20des%20%C3%B6ffentlichen%20Dienstes%20fordern%20f%C3%BCr%20die%20Tarifbesch%C3%A4ftigten%20von%20Bund%20und%20Kommunen%20eine%20Erh%C3%B6hung%20der%20Entgelte%20um%2010%2C5%20Prozent%2C%20mindestens%20aber%20um%20500%20Euro%20monatlich%20und%20f%C3%BCr%20die%20Auszubildenden%20um%20200%20Euro%20monatlich.%20Die%20Laufzeit%20f%C3%BCr%20einen%20Abschluss%20soll%2012%20Monate%20betragen.%20Am%2011.%20Oktober%20hat%20die%20ver.di-Bundestarifkommission%20gemeinsam%20mit%20GEW%2C%20GdP%20und%20IG%20BAU%20in%20Berlin%20den%20Beschluss%20f%C3%BCr%20die%20anstehende%20Tarifrunde%20gefasst.%20%0A%0A';</script>




    

  <span class="clearfloat"></span>
  <a href="#" class="top" title="Auf der Seite nach oben springen">Nach oben</a>




  </div>

  


      <div style="clear: both;"></div>
    </div>
    
      <div id="secondary_slot"><h3 class="invisible">Aktionsspalte</h3>
<div class="box dossierportlet dossierportlet_no-topic">
  <div>
    <h4>Dieser Artikel gehört zum Dossier:</h4>
    <p>Besoldung</p>
    <a class="link" href="https://www.dgb.de/uber-uns/dgb-heute/dienst-und-beamte/++co++67794a36-4832-11e1-7adb-00188b4dc422" title="zur Seite 'Besoldung'"><span>Zum Dossier</span></a>
  </div>
</div>



</div>
    
  </div>

</div>
      <div class="clearfloat">
      </div>
      <div class="breadcrumbs">
  <h2 class="invisible">Breadcrumbnavigation</h2>
  <ul class="f4clearfix">
    <li>
      <a href="https://www.dgb.de/uber-uns">Über uns</a>
    </li>
    <li>
      <a href="https://www.dgb.de/uber-uns/dgb-heute">DGB Heute</a>
    </li>
    <li>
      <a href="https://www.dgb.de/uber-uns/dgb-heute/dienst-und-beamte">Öffentlicher Dienst und Beamtenpolitik</a>
    </li>
    <li class="active">
      <a href="https://www.dgb.de/uber-uns/dgb-heute/dienst-und-beamte/++co++764271ce-4960-11ed-9c1d-001a4a160123">Tarifrunde Bund und Kommunen</a>
    </li>
  </ul>
</div>

      <div class="clearfloat"></div>
      <div id="footer">
        <h3 class="invisible">Footer</h3>
        <div id="footer_doc" class="rounded">
  
    <div id="footer_links">
      
        <div class="footer_co0"><p><strong title="Zum Bezirk">Medien und Ratgeber<br/></strong></p> <ul> <li><a href="https://www.dgb.de/einblick" target="_self" title="einblick Infoservice">einblick Infoservice</a></li> <li><a href="https://www.gegenblende.de/" target="_blank" title="Gegenblende (gegenblende.de) - das gewerkschaftliche Debatten-Magazin">Gegenblende</a></li> <li><a href="https://www.dgb.de/service/publikationen/" title="Publikationen des DGB">Publikationen</a></li> <li><a href="https://www.dgb.de/schwerpunkt/ratgeber-ungesicherte-beschaeftigung/" target="_blank" title="Zum Ratgeber">Ratgeber Unsichere Beschäftigung</a></li> <li><a href="https://www.dgb.de/uber-uns/dgb-heute/dienst-und-beamte/++co++db867f54-d278-11eb-a2f4-001a4a160123" target="_self" title="DGB-Besoldungsreport Beamte Bund Länder">DGB-Besoldungsreport</a></li> <li><a href="https://www.dgb.de/was-aendert-sich-beim-kinderzuschlag" target="_blank" title="Was ist sind Kindergeld und Kinderzuschlag ">Kindergeld und Kinderzuschlag</a></li> <li><a href="https://www.dgb.de/handwerk" target="_blank" title="DGB Handwerkspolitik - Handwerksreferat - Handwerkskarte">Handwerk</a></li> <li><a href="https://www.dgb.de/themen/++co++fe6281e0-b9eb-11e5-a576-52540023ef1a" title="Bildungsurlaub: Wie geht das?">Bildungsurlaub</a></li> <li><a href="https://www.dgb.de/service/einkommen-tarif/++co++cf65a22e-35bb-11df-7c29-00188b4dc422" target="_self" title="Tarifinfo Zeitarbeit / Leiharbeit, Tarifinfo Zeitarbeit - iGZ und BAP">Tarifinfo Zeitarbeit/Leiharbeit</a></li> <li><a href="https://www.dgb.de/arbeitsmarkt-zahl-des-monats" title="Die Zahl des Monats zum Arbeitsmarkt">Arbeitsmarkt: Zahl des Monats</a></li> <li><a href="https://www.dgb.de/darf-mein-chef/" title="Reihe Arbeitsrecht: Darf mein Chef...?">Arbeitsrecht: Darf mein Chef...?</a></li> </ul>
</div>
      
        <div class="footer_co1"><p><strong>Partner und Service<br/></strong></p> <ul> <li><a href="https://www.dgb-bestellservice.de/" target="_blank">DGB-Bestellservice</a></li> <li><a href="https://www.dgb.de/service/service-fuer-mitglieder" title="Service für Gewerkschaftsmitglieder">Service für Mitglieder</a></li> <li><a href="https://www.dgb.de/gesetzliche-feiertage-deutschland-2019-2020" title="Gesetzliche Feiertage Deutschland 2021/2022">Feiertage 2022</a></li> <li><a href="https://www.dgb.de/themen/++co++c37041ee-f1d6-11ea-bff8-001a4a160123">Grundrente</a></li> <li><a href="/bildungszentren/" title="Bildungszentren der Gewerkschaft: Raumbuchung für Fort- und Weiterbildung">Bildungszentren der Gewerkschaften</a></li> <li><a href="https://www.dgb.de/unfall-in-der-freizeit-wer-zahlt" title="DGB: Unfall in der Freizeit - wer zahlt? Gewerkschaft: Freizeit-Unfallversicherung">Freizeit-Unfallversicherung</a></li> <li><a href="https://www.dgb.de/service/bildung-und-weiterbildung/" title="Bildung und Weiterbildung">Bildung und Weiterbildung</a></li> <li><a href="https://www.dgb.de/service/forschung-und-wissenschaft" title="Forschung und Wissenschaft">Forschung und Wissenschaft</a></li> <li><a href="https://www.boeckler.de/" title="Hans-Böckler-Stiftung">Hans-Böckler-Stiftung</a></li> <li><a href="https://index-gute-arbeit.dgb.de" title="Institut DGB-Index Gute Arbeit (Index)">DGB-Index Gute Arbeit</a></li> </ul>
</div>
      
        <div class="footer_co2"><p><strong>Unsere Arbeit<br title="Zum Dossier Betriebsratswahl"/></strong></p> <ul><!--  <li>Arbeits- und Gesundheitsschutz</li>  --> <li><a href="https://www.dgb.de/erster-mai-tag-der-arbeit">1. Mai 2022: Tag der Arbeit</a></li> <li><a href="https://www.dgb.de/downloadcenter" title="Das DGB Downloadcenter: Stellungnahmen, Beschlüsse, Flyer und vieles mehr.">Stellungnahmen/DownloadCenter</a></li> <li><a href="https://www.dgb.de/tarifticker" title="DGB-Tarifticker mit allen Tarifmeldungen der Gewerkschaften">DGB-Tarifticker</a></li> <li><a href="https://bundeskongress.dgb.de" target="_blank" title="21. Ordentlicher DGB-Bundeskongress 2018 - 21. Parlament der Arbeit">DGB-Bundeskongress 2022</a></li> <li><a href="https://www.dgb.de/uber-uns/dgb-heute/dgb-fachabteilungen" target="_self" title="DGB-Bundesvorstand: Abteilungen / Fachabteilungen">DGB-Fachabteilungen</a></li> <li><a href="https://www.dgb.de/service/kampagnen-und-projekte" target="_self" title="DGB: Kampagnen, Projekte, Bündnisse, Initiativen">Kampagnen und Projekte</a></li> <li><a href="https://www.dgb.de/++co++619286d6-3d78-11e8-849e-52540088cada">Was ist eine Gewerkschaft?</a></li> <li><a href="https://www.rentenkommission.de" target="_blank" title="Infos zur Rentenkommission">Infos zur Rentenkommission</a></li> <li><a href="https://www.dgb.de/themen/++co++8441ae46-fef1-11df-463e-00188b4dc422" title="Definition Tarifvertrag">Was ist ein Tarifvertrag?</a></li> </ul>
</div>
      
        <div class="footer_co3"><p><strong>Kontakt und Infos<br/></strong></p> <ul> <li><a href="https://www.dgb.de/service/social-media/" target="_self" title="Social Media - Soziale Netzwerke - des DGB Bundesvorstandes ">Facebook, Twitter &amp; Co.</a></li> <li><a href="https://www.dgb.de/service/rss/" target="_self" title="RSS-Feeds abonnieren">RSS-Feeds</a></li> <li><a href="https://www.dgb.de/service/newsletter" target="_self" title="DGB-Newsletter">Newsletter</a></li> <li><a href="https://www.dgb.de/themen" title="DGB-Meldungen zu Politik, Arbeit, Internationales und Europa, Arbeit, Mitbestimmung">Alle Meldungen dgb.de</a></li> <li><a href="https://www.dgb.de/service/stellenangebote/" title="Stellenangebote des DGB">Stellenangebote</a></li> <li><a href="https://www.dgb.de/datenschutz" target="_self" title="Datenschutzerklärung des Deutschen Gewerkschaftsbundes">Datenschutzerklärung</a></li> <li><a href="https://www.dgb.de/service/impressum" target="_self" title="DGB Bundesvorstand Impressum">Impressum</a></li> </ul>
</div>
      
      <div style="clear:both;"></div>
    </div>
  
</div>

        
  <a href="https://www.dgb.de/uber-uns/dgb-heute/dienst-und-beamte/++co++764271ce-4960-11ed-9c1d-001a4a160123" id="context_url" style="display:none">current url</a>
  <div id="footer_shortlink">
    <a id="shortlink_url" style="display:none" href="https://www.dgb.de/-/l2A">shortlink url</a>
    <label for="shortlink" id="shortlink_label">Kurzlink der Seite:</label>
    <input type="text" id="shortlink" value="https://www.dgb.de/-/l2A"/>
  </div>


        <div id="footer_privacy">
           <a href="https://www.dgb.de/datenschutz">Datenschutzerklärung</a>
        </div>
        <div id="footer_copyright">
           &copy; Deutscher Gewerkschaftsbund
        </div>
      </div>
              <div id="modal" class="jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="https://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">
          </div>
        </div>

        <div class="thanks-box jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="https://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">

          </div>
        </div>

    </div>
    <!-- Piwik -->
<script type="text/javascript">var piwikHost = '//web-stat.dgb.de/';
                            var piwikSiteId = 102;</script>
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=piwikHost;
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', piwikSiteId]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<noscript>
  <p>
    <img style="border:0" alt="" src="//web-stat.dgb.de/piwik.php?idsite=102" />
  </p>
</noscript>
<!-- End Piwik Tracking Code -->

  <script type="text/javascript" src="/static/dgb.content.browser/:version:16.0.1/js/jquery.mobile-1.4.5.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:16.0.1/js/piwik-track-download.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:16.0.1/js/piwik-track-read-more.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:16.0.1/js/:bundle:dgb.min.js;modal.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:18.0/js/:bundle:ol.min.js;event.min.js;dgb.min.js"></script></body>
</html>

