<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
  <head> <script type="text/javascript" src="/jwplayer-8-0-11/jwplayer.js"></script><script type="text/javascript">jwplayer.key="KVoC3mVcQ44cbNo6ep9J37lY1T78i1T96kr+ogPuZ6M="</script>
<base href="https://www.dgb.de/themen/++co++464a8c96-c850-11eb-b0c2-001a4a160123/" />

    <title>Gutachten zur Rente ist politische Propaganda | DGB</title><meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />
    <meta name="content-language" content="de" />
    <meta name="language" content="de" />
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="description" content="Das Gutachten des wissenschaftlichen Beirats beim Bundesministerium für Wirtschaft zur Rente ist keine wissenschaftlich fundierte Beratung, sondern politische Propaganda. Mit den Vorschlägen will das Gremium ausschließlich die Arbeitgeber entlasten." />
    <meta name="keywords" content="DGB, Deutscher Gewerkschaftsbund, Gewerkschaften, Rente, Grundrente, Rentenkommission, Rentenversicherung, Politik &amp; Gesellschaft" />
    <meta name="author" content="DGB" />
    
      <meta property="og:title" content="Gutachten zur Rente ist politische Propaganda" />
      <meta property="og:description" content="Das Gutachten des wissenschaftlichen Beirats beim Bundesministerium für Wirtschaft zur Rente ist keine wissenschaftlich fundierte Beratung, sondern politische Propaganda. Mit den Vorschlägen will das Gremium ausschließlich die Arbeitgeber entlasten." />
      
        <meta property="og:image" content="https://www.dgb.de/++co++9fa83be2-9be0-11e9-ad03-52540088cada/teaserimage" />
        <meta property="og:image:alt" content="Rentner sitzt mit Geldscheinen am Kopf an Rechnungen" />
        <meta property="og:image:width" content="2048" />
        <meta property="og:image:height" content="1024" />
        <meta name="twitter:card" content="summary_large_image" />
      
    
    <link rel="canonical" href="https://www.dgb.de/themen/++co++464a8c96-c850-11eb-b0c2-001a4a160123" />
    <link rel="shortcut icon" href="https://www.dgb.de/++resource++dgb/img/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Datenreport-Arbeitswelt" href="https://www.dgb.de/@@rss?count=20&feed=fed20352-8118-11e8-a2c7-52540088cada" />
<link rel="alternate" type="application/rss+xml" title="DGB Beamtinnen und Beamte" href="https://www.dgb.de/@@rss?count=20&feed=cd8de090-2635-11e5-98df-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="DGB-Bundeskongress 2018" href="https://www.dgb.de/@@rss?count=20&feed=3f4fa9f2-f52d-11e7-aea0-52540088cada" />
<link rel="alternate" type="application/rss+xml" title="DGB Europa News" href="https://www.dgb.de/@@rss?count=20&feed=a7ef04e2-0e56-11e4-bd7a-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="DGB Foto" href="https://www.dgb.de/@@rss?count=20&feed=b059dbd6-dd4e-11e0-73ee-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="DGB News" href="https://www.dgb.de/@@rss?count=20&feed=9ba1995a-0fe3-11df-7728-00093d10fae2" />
<link rel="alternate" type="application/rss+xml" title="DGB Video-Podcast" href="https://www.dgb.de/@@rss?count=20&feed=e996fc6a-6b57-11e0-503a-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="einblick-auf einen Blick" href="https://www.dgb.de/@@rss?count=20&feed=df625352-6dfe-11e6-819f-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Europa" href="https://www.dgb.de/@@rss?count=20&feed=74c5c780-6b6b-11e6-a741-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Gewerkschaften" href="https://www.dgb.de/@@rss?count=20&feed=5f5447aa-6b6b-11e6-be1b-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Internationales" href="https://www.dgb.de/@@rss?count=20&feed=7d32ea42-6b6b-11e6-b4fe-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-News" href="https://www.dgb.de/@@rss?count=20&feed=d976f9aa-5d43-11e6-9d8d-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Pinnwand" href="https://www.dgb.de/@@rss?count=20&feed=1e8eaa3c-84c3-11e6-a4bb-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Politik" href="https://www.dgb.de/@@rss?count=20&feed=68805774-6b6b-11e6-8e4f-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-SmartUnion" href="https://www.dgb.de/@@rss?count=20&feed=fa945a9a-6aa1-11e6-859c-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Urteile" href="https://www.dgb.de/@@rss?count=20&feed=750dbfa8-5406-11e6-b4a3-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="Meldungen Offensive Mitbestimmung" href="https://www.dgb.de/@@rss?count=20&feed=57cd26fe-2617-11e5-af88-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="Pressemeldungen DGB-Bundesvorstand" href="https://www.dgb.de/@@rss?count=20&feed=a0febc9c-2253-11e0-5802-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="Tarifmeldungen" href="https://www.dgb.de/@@rss?count=20&feed=8a1c4902-2958-11e5-a662-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="Tarifmeldungen Handwerk" href="https://www.dgb.de/@@rss?count=20&feed=e95e321c-5a49-11e7-8683-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="Termine und Veranstaltungen" href="https://www.dgb.de/@@rss?count=20&feed=ccae008a-a32e-11e5-a3b4-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="ticker" href="https://www.dgb.de/@@rss?count=20&feed=783b949a-5e06-11df-79f5-00188b4dc422" />
    <script type="text/javascript">
      var uc_site_url = 'https://www.dgb.de';</script>
  <meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" type="text/css" href="/static/chosen/:version:1.8.7/chosen.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.content.browser/:version:2a6f1b2aa67217ce386840b4991595c8/css/:bundle:form-comment.min.css;jqModal.2009.03.01+r14.min.css;jsonform.min.css;reset.min.css;video-js.min.css;videoplayer.min.css;main.min.css;curvycorners.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.maps.composer/:version:3.3/css/:bundle:lightbox.min.css;marker.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:456efecdff6d930ff7da4cda87808019/css/:bundle:comments.min.css;event.min.css;logo-panel.min.css;popup.min.css;quiz.min.css;roboto.min.css;slick.min.css;stage-tagcloud.min.css;topic.min.css;contentslider.min.css;teaser-timeline.min.css;main.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:456efecdff6d930ff7da4cda87808019/css/print.min.css" media="print" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:456efecdff6d930ff7da4cda87808019/css/ie.min.css" media="screen, print" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:456efecdff6d930ff7da4cda87808019/css/ie6.min.css" media="screen, print" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:456efecdff6d930ff7da4cda87808019/css/:bundle:multistage.min.css;mobile.min.css;calendar-base.min.css;z_facelift.min.css;calendar.min.css" />
<script type="text/javascript" src="/static/classy/:version:1.4/classy.js"></script>
<script type="text/javascript" src="/static/jquery/:version:1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="/static/chosen/:version:1.8.7/chosen.jquery.min.js"></script>
<script type="text/javascript" src="/static/jquery_placeholder/:version:1.3/jquery.placeholder.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:2a6f1b2aa67217ce386840b4991595c8/js/:bundle:cookie.min.js;form.min.js;jqModal.2009.03.01+r14.min.js;utils.min.js;video.min.js;init_jqModal.min.js;jsonform.min.js;video-youtube.min.js;modalformdialog.min.js"></script>
<script type="text/javascript" src="/static/dgb.maps.composer/:version:3.3/js/:bundle:utils.min.js;lightbox.min.js;area.min.js;marker.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:456efecdff6d930ff7da4cda87808019/js/ios-viewport-scaling-bug-fix.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:456efecdff6d930ff7da4cda87808019/js/:bundle:matchMedia.min.js;slick.min.js;whatsappsharer.min.js;jquery.focuspoint.min.js;jquery.newsletterPopup.min.js;jquery.timelineSlider.min.js;jquery.touchSwipe.min.js;logo-panel-navigation.min.js;popup.min.js;jquery.carouFredSel.min.js;utility-timeline.min.js;contentslider.min.js;swipe.min.js;mobile.min.js;z_facelift.min.js;z_threecolumns.min.js;z_facelift_captions.min.js;z_facelift_navigation.min.js"></script></head>
  <body>
    <div id="dgb" class="dgb">
      <h1 class="invisible" id="main_headline">Deutscher Gewerkschaftsbund</h1>
      <div class="invisible" id="logoDGB">
        <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="https://www.dgb.de/++resource++dgb/img/logo-no-shadow.png" />

      </div>
      <div id="jumplinks">
        <h2 class="invisible">Sprungnavigation</h2>
        <ul>
          <li>
            <a href="#main_slot" tabindex="1" title="direkt zum Inhalt springen">zum Inhalt</a>
          </li>
          <li>
            <a href="#secondary_slot" tabindex="2" title="direkt zur Aktionsspalte springen">zur Aktionsspalte</a>
          </li>
        </ul>
      </div>
      <div id="meta_nav">
        <h2 class="invisible">Metanavigation</h2>
        <ul>
          <li class="firstMN">
            <a class="modal" rel="nofollow" tabindex="4" title="Dialog 'Bezirke und Regionen' öffnen" href="https://www.dgb.de/change_region">Vor Ort</a>
          </li>
          
<li><a href="/service/mitglied-werden/">Mitglied werden</a></li>
<li><a title="Newsletter des DGB" href="/service/newsletter">Newsletter</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<li><a title="DGB English Version" href="https://en.dgb.de" target="_self">EN</a></li>

            
              <li id="meta_search">
                <form id="search_form" method="get" action="https://www.dgb.de/search">
                  <fieldset>
                    <legend>
                      <span class="invisible">Suche</span>
                    </legend>
                    <label for="search_text" class="invisible">Suche</label>
                   <div class="searchWrapper">
                      <input tabindex="3" id="search_text" name="search_text" type="text" placeholder="Suche" />
                    </div>
                    <input id="search_btn" alt="Suche ausführen" type="image" src="https://www.dgb.de/++resource++internet/img/btn_search.gif" />
                  </fieldset>
                </form>
              </li>
          
        </ul>
      </div>
      <div id="header">
        

<div id="areaheader">
  <img id="bezirk_logo" src="https://www.dgb.de/repository/public_storage/ad7067dc-0cbf-11df-7544-00093d10fae2/bezirk_logo/scaled/logo" />
       <h2>Deutscher Gewerkschaftsbund&nbsp;</h2>
</div>

<div class="clearfloat"></div>

        <div id="logo">
          <a href="https://www.dgb.de">
            <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="https://www.dgb.de/++resource++dgb/img/logo-no-shadow.png" />

          </a>
        </div>
        <div id="main_nav">
          <h2 class="invisible">Hauptnavigation</h2>
          <ul class="primary">
            <li class="main_nav first highlight">
              <a tabindex="2" href="https://www.dgb.de/" title="zur Seite 'Home'">
                <span>Home</span>
              </a>
              
            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/uber-uns" title="zur Seite 'Über uns'">
                <span>Über uns</span>
              </a>
              
<div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="https://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">
<ul class="secondary hidden">
  <li class="withsub" id="secondnavitem-10e994c0-101a-11df-7728-00093d10fae2">
    <a href="https://www.dgb.de/uber-uns/dgb-heute" title="zur Seite 'DGB Heute'" tabindex="0">DGB Heute</a>
  </li>
</ul>
</div></div>


            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/termine" title="zur Seite 'Termine'">
                <span>Termine</span>
              </a>
              
            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/presse" title="zur Seite 'Presse'">
                <span>Presse</span>
              </a>
              
            </li>
            <li class="main_nav last left_space">
              <a tabindex="2" href="https://gegenblende.dgb.de" title="zur Seite 'Gegenblende'">
                <span>Gegenblende</span>
              </a>
              
            </li>
            <li class="main_nav last">
              <a tabindex="2" href="https://www.dgb.de/einblick/" title="zur Seite 'Einblick'">
                <span>Einblick</span>
              </a>
              
            </li>
          </ul>
        </div>
        <div class="categories-pop-up categories-pop-up-all-pages">
    <ul class="rounded">
    <li class="topic all-topics">
      <a href="https://www.dgb.de/themen" rel="nofollow">
        Alle Themen</a>
    </li>
    <li class="topic red">
      <a href="https://www.dgb.de/themen?k%3Alist=Politik+%26+Gesellschaft" rel="nofollow">
        Politik &amp; Gesellschaft</a>
    </li>
    <li class="topic yellow">
      <a href="https://www.dgb.de/themen?k%3Alist=Arbeit" rel="nofollow">
        Arbeit</a>
    </li>
    <li class="topic orange">
      <a href="https://www.dgb.de/themen?k%3Alist=Mitbestimmung" rel="nofollow">
        Mitbestimmung</a>
    </li>
    <li class="topic sorrel">
      <a href="https://www.dgb.de/themen?k%3Alist=Sozialpolitik" rel="nofollow">
        Sozialpolitik</a>
    </li>
    <li class="topic green">
      <a href="https://www.dgb.de/themen?k%3Alist=Wirtschaft" rel="nofollow">
        Wirtschaft</a>
    </li>
    <li class="topic cyan">
      <a href="https://www.dgb.de/themen?k%3Alist=Bildung" rel="nofollow">
        Bildung</a>
    </li>
    <li class="topic blue">
      <a href="https://www.dgb.de/themen?k%3Alist=Internationales+%26+Europa" rel="nofollow">
        Internationales &amp; Europa</a>
    </li>
  </ul>
</div>

        
            
        
            
  
    <div class="categories-pop-up falldown-nav" id="SUBsecondnavitem-10e994c0-101a-11df-7728-00093d10fae2">
      <ul class="rounded">
        
          <li class="topic default first">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/organisation-und-bundesvorstand" title="zur Seite 'Geschäftsführender Bundesvorstand'">Geschäftsführender Bundesvorstand</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/dgb-fachabteilungen" title="zur Seite 'Fachabteilungen &amp;  Verbindungsstellen'">Fachabteilungen &amp;  Verbindungsstellen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/mitgliederzahlen" title="zur Seite 'Mitgliederzahlen'">Mitgliederzahlen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/gewerkschaften-im-dgb" title="zur Seite 'Gewerkschaften'">Gewerkschaften</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/bezirke-regionen" title="zur Seite 'Bezirke und Regionen'">Bezirke und Regionen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/kreis-und-stadtverbaende" title="zur Seite 'Kreis- und Stadtverbände'">Kreis- und Stadtverbände</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/satzung" title="zur Seite 'Satzung und Programm'">Satzung und Programm</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/bundeskongress" title="zur Seite 'Bundeskongress'">Bundeskongress</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/dgb-international" title="zur Seite 'DGB International'">DGB International</a>
          </li>
        
      </ul>
    </div>
  



        
            
        
            
        
            
        
            
        
        <div class="clearfloat"></div>
        <div><div id="stage" class="stage-tagcloud">
  <div class="header">
    <div class="article red" id="stage-box">Politik &amp; Gesellschaft</div>
  </div>

  <!-- Topics -->
  
    <div class="stage-topics">
        <script type="text/javascript">
          jQuery(document).ready(function(){
            var mobileSize = {
               all                : 991,
               smartphone         : 767,
               smartphoneVertical : 479
            },
            mobileHandler = new MobileHandler(mobileSize.all);
          mobileHandlerPhone.addModule(new StageTopicsFolding({
                 maxWidth  : mobileSize.smartphone,
                 target    : ".stage-topics",
                 openText  : "Themen anzeigen",
                 closeText : "Themen verbergen",
                 device : 'smartphone'
              }), true);
           });
        </script>
        <ul class="rounded">
        <li class="topic all-topics">
          <a href="https://www.dgb.de/themen">
            Alle Themen</a>
        </li>
        <li class="topic red">
          <a href="https://www.dgb.de/themen?k%3Alist=Politik+%26+Gesellschaft">
            Politik &amp; Gesellschaft</a>
        </li>
        <li class="topic yellow">
          <a href="https://www.dgb.de/themen?k%3Alist=Arbeit">
            Arbeit</a>
        </li>
        <li class="topic orange">
          <a href="https://www.dgb.de/themen?k%3Alist=Mitbestimmung">
            Mitbestimmung</a>
        </li>
        <li class="topic sorrel">
          <a href="https://www.dgb.de/themen?k%3Alist=Sozialpolitik">
            Sozialpolitik</a>
        </li>
        <li class="topic green">
          <a href="https://www.dgb.de/themen?k%3Alist=Wirtschaft">
            Wirtschaft</a>
        </li>
        <li class="topic cyan">
          <a href="https://www.dgb.de/themen?k%3Alist=Bildung">
            Bildung</a>
        </li>
        <li class="topic blue">
          <a href="https://www.dgb.de/themen?k%3Alist=Internationales+%26+Europa">
            Internationales &amp; Europa</a>
        </li>
      </ul>
    </div>
  

  <!-- Breadcrumbs (combined keywords) -->
  
</div>
</div>
      </div>
      <div class="breadcrumbs">
  <h2 class="invisible">Breadcrumbnavigation</h2>
  <ul class="f4clearfix">
    <li>
      <a href="https://www.dgb.de/themen">themen</a>
    </li>
    <li class="active">
      <a href="https://www.dgb.de/themen/++co++464a8c96-c850-11eb-b0c2-001a4a160123">Gutachten zur Rente ist politische Propaganda</a>
    </li>
  </ul>
</div>

      

      <div class="">
  <div>
    
    <div id="main_slot">
      
      

      
      

  <div class="box">

    

    <div class="date">08.06.2021</div>

    <h5 class="article_kicker">DGB kritisiert Beirat beim Bundesministerium für Wirtschaft</h5>
    <h3>Gutachten zur Rente ist politische Propaganda</h3>
    

    
    <span class="usercontent">
      <p><strong>Das Gutachten des wissenschaftlichen Beirats beim Bundesministerium für Wirtschaft zur Rente ist keine wissenschaftlich fundierte Beratung, sondern politische Propaganda. Mit den Vorschlägen will das Gremium ausschließlich die Arbeitgeber entlasten, kritisiert DGB-Vorstandsmitglied Anja Piel.</strong></p>
<p><strong> </strong></p>
<div class="inlinearticle None">
    
    <div class="referenced_article None"><div class="co">
  <div class="image " style="width: 630px">
    
      <img src="https://www.dgb.de/++co++9fdabe8c-9be0-11e9-ad03-52540088cada/scaled/size/620" class="" alt="Rentner sitzt mit Geldscheinen am Kopf an Rechnungen"/>
    
    <p>
      
      <span class="imagepublisher">
          DGB/lightfieldstudios/123rf.com 
      </span>
    </p>
  </div>

</div></div>
    
</div>

<p><em>Zum Gutachten des wissenschaftlichen Beirats beim Bundesministerium für Wirtschaft zur Rente sagte <a href="https://www.dgb.de/uber-uns/dgb-heute/organisation-und-bundesvorstand/anja-piel" target="_blank">DGB-Vorstandsmitglied Anja Piel</a>:</em></p>
<p>„Auf Basis eines fiktiven Rechtsstands den bevorstehenden Ruin des Staates zu verkünden, um dann damit einschneidende Reformen zu begründen, ist eben keine wissenschaftlich fundierte Beratung, sondern politische Propaganda. Mit dieser unredlichen Herleitung will der Beirat Renten drastisch kürzen, Sozialstaat abbauen und Alterssicherung privatisieren; all das, um Arbeitgeber massiv zu entlasten. Aus diesem schrägen Blickwinkel sind Betroffene selbst schuld, wenn die Rente nicht reicht: Sie hätten ja mehr privat vorsorgen können. Dass rund 40 Prozent der deutschen Haushalte deshalb nicht sparen können, weil der Monat zumeist länger währt als das Geld, wird im Elfenbeinturm ausgeblendet.</p>
<p>Das Gutachten liefert nichts Neues. Solche vermeintlichen Lösungen für herbeigerechnete Probleme wurden schon von der Rentenkommission der Bundesregierung nach ausführlicher Debatte verworfen, denn sie zerstören das gesetzliche Rentensystem.</p>
<p>Altersgrenzen jährlich um gut einen Monat anzuheben bedeutet für Jüngere: Mehr einzahlen und weniger rausbekommen. Auch würde die Zahl der Arbeitslosen und Kranken vor Renteneintritt steigen, weil viele gar nicht länger arbeiten können. Statt bei der Rente fallen die Kosten dann bloß an anderer Stelle im Sozialsystem an. Der Vorschlag für eine degressive Rentenformel ist übrigens die alte liberale Forderung nach einem Nachtwächterstaat, der den Erwerbstätigen nur noch eine viel zu niedrige Basisrente gewährt und alle darüber hinausgehende notwendige Absicherung dann der privaten Versicherungswirtschaft als Geschäftsmodell anbietet. Die Renditen solcher Politik würden Reiche und Unternehmen einsammeln. Das Nachsehen hätten die Erwerbstätigen und Rentnerinnen und Rentner.“</p>
    </span>

    

    <br class="clearfloat" />
    <div class="additionals">
      <h4 class="social-networks">Vorschlagen</h4>
      <ul class="socialBookmarks">
        <li>
          <a href="https://www.facebook.com/sharer.php?u=https%3A//www.dgb.de/-/025&amp;t=Gutachten zur Rente ist politische Propaganda" target="_blank" title="Artikel bei 'Facebook' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall fa">Facebook</a></li>
        <li>
          <a target="_blank" title="Artikel bei 'Twitter' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall tw" href="https://twitter.com/share?text=Gutachten+zur+Rente+ist+politische+Propaganda%3A&amp;url=https%3A%2F%2Fwww.dgb.de%2F-%2F025">Twitter</a></li>
        <li>
         <a href="whatsapp://send" data-text="Gutachten zur Rente ist politische Propaganda" data-href="" title="Artikel an einen Freund bei WhatsApp weiterleiten." class="socIconSmall wa wa_btn wa_btn_m" style="display: none">Artikel an einen Freund bei WhatsApp weiterleiten.</a></li>
        <li>
          <a class="send" title="Diese Seite verschicken" href="mailto:?subject=Gutachten%20zur%20Rente%20ist%20politische%20Propaganda&amp;body=Diese%20Seite%20k%F6nnte%20Ihnen%20gefallen%3A%0A%0AGutachten%20zur%20Rente%20ist%20politische%20Propaganda%0A%0Ahttps%3A//www.dgb.de/-/025%0A%0ADas%20Gutachten%20des%20wissenschaftlichen%20Beirats%20beim%20Bundesministerium%20f%FCr%20Wirtschaft%20zur%20Rente%20ist%20keine%20wissenschaftlich%20fundierte%20Beratung%2C%20sondern%20politische%20Propaganda.%20Mit%20den%20Vorschl%E4gen%20will%20das%20Gremium%20ausschlie%DFlich%20die%20Arbeitgeber%20entlasten.%0A%0A">
            <span></span></a></li>
      </ul>
    </div>
    <script type="text/javascript">var utf8_link = 'mailto:?subject=Gutachten%20zur%20Rente%20ist%20politische%20Propaganda&content-type=text/plain;%20charset=utf-8&body=Diese%20Seite%20k%C3%B6nnte%20Ihnen%20gefallen%3A%0A%0AGutachten%20zur%20Rente%20ist%20politische%20Propaganda%0A%0Ahttps%3A//www.dgb.de/-/025%0A%0ADas%20Gutachten%20des%20wissenschaftlichen%20Beirats%20beim%20Bundesministerium%20f%C3%BCr%20Wirtschaft%20zur%20Rente%20ist%20keine%20wissenschaftlich%20fundierte%20Beratung%2C%20sondern%20politische%20Propaganda.%20Mit%20den%20Vorschl%C3%A4gen%20will%20das%20Gremium%20ausschlie%C3%9Flich%20die%20Arbeitgeber%20entlasten.%0A%0A';</script>




    

  <span class="clearfloat"></span>
  <a href="#" class="top" title="Auf der Seite nach oben springen">Nach oben</a>




  </div>

  


      <div style="clear: both;"></div>
    </div>
    
      <div id="secondary_slot"><h3 class="invisible">Aktionsspalte</h3>


  <div class="box default">
  <h2 class="title-bg-red">1. Mai - Tag der Arbeit</h2>

  

  

<span class="kicker">Tag der Arbeit</span>

<h5>
  <a href="https://www.dgb.de/erster-mai-tag-der-arbeit" title="zur Seite 'Livestream zum 1. Mai 2021: Solidarität ist Zukunft'">
     Li&shy;ve&shy;stream zum 1. Mai 2021: So&shy;li&shy;da&shy;ri&shy;tät ist Zu&shy;kunft
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/erster-mai-tag-der-arbeit" title="zur Seite 'Livestream zum 1. Mai 2021: Solidarität ist Zukunft'">

            <div class="focuspoint" data-focus-x="-0.669" data-focus-y="-0.294666748046875" data-image-w="1000" data-image-h="500">
              <img src="https://www.dgb.de/++co++030e0abe-8c58-11ea-bbff-52540088cada/teaserimage/scaled/size/282" alt="1. Mai 2021" />
            </div>
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB
        </div>
        
      
    
  </div>
</div>



  <div>Die Idee der Solidarität ist uralt und wichtiger denn je. Darum lautet das diesjährige DGB-Motto zum 1. Mai 2021 „Solidarität ist Zukunft“. </div>
  <a class="read_more" href="https://www.dgb.de/erster-mai-tag-der-arbeit" title="zur Seite 'Livestream zum 1. Mai 2021: Solidarität ist Zukunft'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>



  
</div>


  <div class="box default">
  <h2 class="title-bg-red">Der DGB-Zukunftsdialog</h2>

  

  









<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/zukunftsdialog/investitionen/foto-aktion" title="zur Seite 'DGB-Zukunftsdialog: Foto-Aktion &quot;Hier muss investiert werden&quot;'">

            <div class="focuspoint" data-focus-x="-0.44799999999999995" data-focus-y="-0.045133300781249996" data-image-w="1920" data-image-h="960">
              <img src="https://www.dgb.de/themen/++co++683aca30-4157-11eb-a9f7-001a4a160123/teaserimage/scaled/size/282" alt="Junge Frau mit Schild für Foto-Aktion vor kaputter Brücke" />
            </div>
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB/Berliner Botschaft
        </div>
        
      
    
  </div>
</div>



  <div>Die Brücke bröckelt? Aus der Schule in deiner Nachbarschaft fallen die Fenster? Oder die Schlaglöcher in deiner Straße laden zum Golfspielen ein? Zeig uns den Investitionsbedarf und mach mit bei unserer Foto-Aktion #InvestierHier.</div>
  <a class="read_more" href="https://www.dgb.de/zukunftsdialog/investitionen/foto-aktion" title="zur Seite 'DGB-Zukunftsdialog: Foto-Aktion &quot;Hier muss investiert werden&quot;'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>



  
</div>


  <div class="box default">
  <h2 class="title-bg-red">Arbeitsmarkt: Zahl des Monats</h2>

  

  









<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/arbeitsmarkt-zahl-des-monats" title="zur Seite 'Arbeitsmarkt: Zahl des Monats'">

            <div class="focuspoint" data-focus-x="0.1399999999999999" data-focus-y="0.03875084870555867" data-image-w="2048" data-image-h="909">
              <img src="https://www.dgb.de/themen/++co++61756b5a-fc94-11e9-b182-52540088cada/teaserimage/scaled/size/282" alt="Mädchen spielt auf der Straße &quot;Himmel und Erde&quot;" />
            </div>
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB/rawpixel/123rf.com
        </div>
        
      
    
  </div>
</div>



  <div>Manchmal sagt eine Zahl mehr als viele Worte. Wir stellen jeden Monat eine Zahl aus der Arbeitsmarktpolitik vor - von Leiharbeit bis Hartz IV.</div>
  <a class="read_more" href="https://www.dgb.de/arbeitsmarkt-zahl-des-monats" title="zur Seite 'Arbeitsmarkt: Zahl des Monats'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>



  
</div>


  <div class="box default">
  <h2 class="title-bg-red">Der DGB-Tarifticker</h2>

  

  



<h5>
  <a href="https://www.dgb.de/aktuelle-nachrichten/tarifverhandlungen-tarifrunden-tarifrunde-streiks-warnstreiks" title="zur Seite 'Gewerkschaften: Aktuelle Tarifverhandlungen und Streiks'">
     Ge&shy;werk&shy;schaf&shy;ten: Ak&shy;tu&shy;el&shy;le Ta&shy;rif&shy;ver&shy;hand&shy;lun&shy;gen und Streiks
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/aktuelle-nachrichten/tarifverhandlungen-tarifrunden-tarifrunde-streiks-warnstreiks" title="zur Seite 'Gewerkschaften: Aktuelle Tarifverhandlungen und Streiks'">

            
              <img src="https://www.dgb.de/themen/++co++d8d1abf2-fff2-11e5-88bc-52540023ef1a/teaserimage/scaled/size/282" alt="Menschenmenge Gewerkschafter Gewerkschafterinnen bei Kundgebung Demo Missbrauch von Leiharbeit und Werkverträgen beenden, München, 9.4.16" />
            
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB/Werner Bachmeier
        </div>
        
      
    
  </div>
</div>



  <div>Aktuelle Meldungen zu Tarifverhandlungen, Tariferfolgen und Streiks der acht Mitgliedsgewerkschaften des Deutschen Gewerkschaftsbundes (DGB).</div>
  <a class="read_more" href="https://www.dgb.de/aktuelle-nachrichten/tarifverhandlungen-tarifrunden-tarifrunde-streiks-warnstreiks" title="zur Seite 'Gewerkschaften: Aktuelle Tarifverhandlungen und Streiks'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>



  
</div>


  <div class="box default">
  <h2 class="title-bg-red">Aktuellste Meldungen</h2>

  

  

  
</div>


  <div class="box remotefeed">
  <h3 class="link title-bg-white" >DGB News</h3>
  <hr class="seperator" style="margin-top:5px; margin-bottom:7px;" />
  
  <div style="clear: both;"></div>
  <ul>
    <li>
      <a target="_blank" href="https://www.dgb.de/themen/++co++464a8c96-c850-11eb-b0c2-001a4a160123">
        08.06.21, 13:54 – Gutachten zur Rente ist politische Propaganda
      </a>
    </li>
    <li>
      <a target="_blank" href="https://www.dgb.de/presse/++co++3fc61ca0-c797-11eb-bc56-001a4a160123">
        08.06.21, 11:00 – Die sozial-ökologische Transformation kann nur gelingen, wenn die arbeitspolitischen Fragen angegangen werden
      </a>
    </li>
    <li>
      <a target="_blank" href="https://www.dgb.de/themen/++co++2824930a-c77f-11eb-bdbc-001a4a160123">
        08.06.21, 10:57 – Upgrade für Weiterbildung
      </a>
    </li>
  </ul>
  
  <hr class="seperator" style="margin-bottom:4px;" />
</div>


  <div class="box default">
  <h2 class="title-bg-red">RSS-Feeds</h2>

  

  



<h5>
  <a href="https://www.dgb.de/service/rss" title="zur Seite 'RSS-Feeds: Unsere Inhalte – schnell und aktuell'">
     RSS-Feeds: Un&shy;se&shy;re In&shy;hal&shy;te – schnell und ak&shy;tu&shy;ell
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/service/rss" title="zur Seite 'RSS-Feeds: Unsere Inhalte – schnell und aktuell'">

            
              <img src="https://www.dgb.de/themen/++co++dc350c42-6e03-11e6-bdc9-525400e5a74a/teaserimage/scaled/size/282" alt="DGB RSS Feeds" />
            
          </a>
        

        <div class="imagepublisher" style="width:282px">
          Hintergrundfoto: Colourbox.de
        </div>
        
      
    
  </div>
</div>



  <div>Der DGB-Bundesvorstand bietet seine aktuellen Meldungen, Pressemitteilungen, Tarifmeldungen der DGB-Gewerkschaften sowie die Inhalte des DGB-Infoservices einblick auch als RSS-Feeds.</div>
  <a class="read_more" href="https://www.dgb.de/service/rss" title="zur Seite 'RSS-Feeds: Unsere Inhalte – schnell und aktuell'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>



  
</div>


  <div class="box default">
  <h2 class="title-bg-red">21. Parlament der Arbeit - DGB Bundeskongress 2018</h2>

  

  









<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/uber-uns/dgb-heute/bundeskongress/21-ordentlicher-bundeskongress/dgb-obk-beschluesse-21-parlament-der-arbeit-dgb-bundeskongress-2018" title="zur Seite 'Beschlüsse: 21. Parlament der Arbeit - DGB-Bundeskongress 2018'">

            <div class="focuspoint" data-focus-x="0.40740740740740744" data-focus-y="-0.13580521144224011" data-image-w="2048" data-image-h="1023">
              <img src="https://www.dgb.de/++co++8fe3664e-784d-11e8-bff4-52540088cada/teaserimage/scaled/size/282" alt="Hände halten rote Stimmkarten hoch" />
            </div>
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB/Simone M. Neumann
        </div>
        
      
    
  </div>
</div>




<div class="clearfloat"></div>



  
</div>


  <div class="box default">
  <h2 class="title-bg-red">MITGLIED WERDEN</h2>

  

  









<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/service/mitglied-werden" title="zur Seite 'Acht gute Gründe Mitglied zu werden'">

            
              <img src="https://www.dgb.de/++co++4c3b6998-21ec-11df-7d31-00093d10fae2/teaserimage/scaled/size/282" alt="Mitglied werden Symbol" />
            
          </a>
        

        <div class="imagepublisher" style="width:282px">
           
        </div>
        
      
    
  </div>
</div>



  <div>Rechtsschutz, Tarifliche Leistungen, Unterstützung bei Tarifkonflikten und Weiterbildung - dies sind vier von acht guten Gründen Mitglied in einer DGB-Gewerkschaft zu werden. </div>
  <a class="read_more" href="https://www.dgb.de/service/mitglied-werden" title="zur Seite 'Acht gute Gründe Mitglied zu werden'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>



  
</div>


  <div class="box singledocument">
  
    

    
    <h3 class="title-bg-red">Direkt zu ihrer Gewerkschaft</h3>
    
    
    <span class="usercontent">
      <div>
  
  <div class="image none" style="width: 704px">
    <a href="http://www.dgb.de/uber-uns/dgb-heute/gewerkschaften-im-dgb" target="_self" title="">
      <img src="https://www.dgb.de/++co++20d62c68-1d38-11df-765b-00093d10fae2/scaled/size/694" class="none" alt="Zu den DGB-Gewerkschaften"/>
    </a>
    <p>
      
      <span class="imagepublisher">
           
      </span>
    </p>
  </div>


  
</div>
<div>
  
</div>
<div>
  

  
</div>


    </span>
    

    

  
</div>



</div>
    
  </div>

</div>
      <div class="clearfloat">
      </div>
      <div class="breadcrumbs">
  <h2 class="invisible">Breadcrumbnavigation</h2>
  <ul class="f4clearfix">
    <li>
      <a href="https://www.dgb.de/themen">themen</a>
    </li>
    <li class="active">
      <a href="https://www.dgb.de/themen/++co++464a8c96-c850-11eb-b0c2-001a4a160123">Gutachten zur Rente ist politische Propaganda</a>
    </li>
  </ul>
</div>

      <div class="clearfloat"></div>
      <div id="footer">
        <h3 class="invisible">Footer</h3>
        <div id="footer_doc" class="rounded">
  
    <div id="footer_links">
      
        <div class="footer_co0"><p><strong title="Zum Bezirk">Medien und Ratgeber<br /></strong></p>
<ul>
<li><a title="einblick Infoservice" href="https://www.dgb.de/einblick" target="_self">einblick Infoservice</a></li>
<li><a title="Gegenblende (gegenblende.de) - das gewerkschaftliche Debatten-Magazin" href="https://www.gegenblende.de/" target="_blank">Gegenblende</a></li>
<li><a title="Publikationen des DGB" href="https://www.dgb.de/service/publikationen/">Publikationen</a></li>
<li><a title="Zum Ratgeber" href="https://www.dgb.de/schwerpunkt/ratgeber-ungesicherte-beschaeftigung/" target="_blank">Ratgeber Unsichere Beschäftigung</a></li>
<li><a title="DGB-Besoldungsreport Beamte Bund Länder" href="https://www.dgb.de/themen/++co++2b5a8512-151d-11eb-86e4-001a4a160123" target="_self">DGB-Besoldungsreport</a></li>
<li><a title="Was ist sind Kindergeld und Kinderzuschlag " href="https://www.dgb.de/was-aendert-sich-beim-kinderzuschlag" target="_blank">Kindergeld und Kinderzuschlag</a></li>
<li><a title="DGB Handwerkspolitik - Handwerksreferat - Handwerkskarte" href="https://www.dgb.de/handwerk" target="_blank">Handwerk</a></li>
<li><a title="Bildungsurlaub: Wie geht das?" href="https://www.dgb.de/themen/++co++fe6281e0-b9eb-11e5-a576-52540023ef1a">Bildungsurlaub</a></li>
<li><a title="Tarifinfo Zeitarbeit / Leiharbeit, Tarifinfo Zeitarbeit - iGZ und BAP" href="https://www.dgb.de/service/einkommen-tarif/++co++cf65a22e-35bb-11df-7c29-00188b4dc422" target="_self">Tarifinfo Zeitarbeit/Leiharbeit</a></li>
<li><a title="Die Zahl des Monats zum Arbeitsmarkt" href="https://www.dgb.de/arbeitsmarkt-zahl-des-monats">Arbeitsmarkt: Zahl des Monats</a></li>
<li><a title="Reihe Arbeitsrecht: Darf mein Chef...?" href="https://www.dgb.de/darf-mein-chef/">Arbeitsrecht: Darf mein Chef...?</a></li>
</ul></div>
      
        <div class="footer_co1"><p><strong>Partner und Service<br /></strong></p>
<ul>
<li><a title="Service für Gewerkschaftsmitglieder" href="https://www.dgb.de/service/service-fuer-mitglieder">Service für Mitglieder</a></li>
<li><a title="Gesetzliche Feiertage Deutschland 2021/2022" href="https://www.dgb.de/gesetzliche-feiertage-deutschland-2019-2020">Feiertage 2021/2022</a></li>
<li><a href="https://www.dgb.de/themen/++co++c37041ee-f1d6-11ea-bff8-001a4a160123">Grundrente 2021</a></li>
<li><a title="DGB: Unfall in der Freizeit - wer zahlt? Gewerkschaft: Freizeit-Unfallversicherung" href="https://www.dgb.de/unfall-in-der-freizeit-wer-zahlt">Freizeit-Unfallversicherung</a></li>
<li><a title="Bildung und Weiterbildung" href="https://www.dgb.de/service/bildung-und-weiterbildung/">Bildung und Weiterbildung</a></li>
<li><a title="Forschung und Wissenschaft" href="https://www.dgb.de/service/forschung-und-wissenschaft">Forschung und Wissenschaft</a></li>
<li><a title="Hans-Böckler-Stiftung" href="https://www.boeckler.de/">Hans-Böckler-Stiftung</a></li>
<li><a title="Institut DGB-Index Gute Arbeit (Index)" href="https://index-gute-arbeit.dgb.de">DGB-Index Gute Arbeit</a></li>
</ul></div>
      
        <div class="footer_co2"><p><strong>Unsere Arbeit<br title="Zum Dossier Betriebsratswahl" /></strong></p>
<ul><!--
<li>Arbeits- und Gesundheitsschutz</li>
-->
<li><a href="https://www.dgb.de/erster-mai-tag-der-arbeit">1. Mai 2021: Tag der Arbeit</a></li>
<li><a title="Das DGB Downloadcenter: Stellungnahmen, Beschlüsse, Flyer und vieles mehr." href="https://www.dgb.de/downloadcenter">Stellungnahmen/DownloadCenter</a></li>
<li><a title="DGB-Tarifticker mit allen Tarifmeldungen der Gewerkschaften" href="https://www.dgb.de/tarifticker">DGB-Tarifticker</a></li>
<li><a title="21. Ordentlicher DGB-Bundeskongress 2018 - 21. Parlament der Arbeit" href="https://bundeskongress.dgb.de" target="_blank">DGB-Bundeskongress 2018</a></li>
<li><a title="DGB-Bundesvorstand: Abteilungen / Fachabteilungen" href="https://www.dgb.de/uber-uns/dgb-heute/dgb-fachabteilungen" target="_self">DGB-Fachabteilungen</a></li>
<li><a title="DGB: Kampagnen, Projekte, Bündnisse, Initiativen" href="https://www.dgb.de/service/kampagnen-und-projekte" target="_self">Kampagnen und Projekte</a></li>
<li><a href="https://www.dgb.de/++co++619286d6-3d78-11e8-849e-52540088cada">Was ist eine Gewerkschaft?</a></li>
<li><a title="Infos zur Rentenkommission" href="https://www.rentenkommission.de" target="_blank">Infos zur Rentenkommission</a></li>
<li><a title="Definition Tarifvertrag" href="https://www.dgb.de/themen/++co++8441ae46-fef1-11df-463e-00188b4dc422">Was ist ein Tarifvertrag?</a></li>
</ul></div>
      
        <div class="footer_co3"><p><strong>Kontakt und Infos<br /></strong></p>
<ul>
<li><a title="Social Media - Soziale Netzwerke - des DGB Bundesvorstandes " href="https://www.dgb.de/service/social-media/" target="_self">Facebook, Twitter &amp; Co.</a></li>
<li><a title="RSS-Feeds abonnieren" href="https://www.dgb.de/service/rss/" target="_self">RSS-Feeds</a></li>
<li><a title="DGB-Newsletter" href="https://www.dgb.de/service/newsletter" target="_self">Newsletter</a></li>
<li><a title="DGB-Meldungen zu Politik, Arbeit, Internationales und Europa, Arbeit, Mitbestimmung" href="https://www.dgb.de/themen">Alle Meldungen dgb.de</a></li>
<li><a title="Stellenangebote des DGB" href="https://www.dgb.de/service/stellenangebote/">Stellenangebote</a></li>
<li><a title="Datenschutzerklärung des Deutschen Gewerkschaftsbundes" href="https://www.dgb.de/datenschutz" target="_self">Datenschutzerklärung</a></li>
<li><a title="DGB Bundesvorstand Impressum" href="https://www.dgb.de/service/impressum" target="_self">Impressum</a></li>
</ul></div>
      
      <div style="clear:both;"></div>
    </div>
  
</div>

        
  <a href="https://www.dgb.de/themen/++co++464a8c96-c850-11eb-b0c2-001a4a160123" id="context_url" style="display:none">current url</a>
  <div id="footer_shortlink">
    <a id="shortlink_url" style="display:none" href="https://www.dgb.de/-/025">shortlink url</a>
    <label for="shortlink" id="shortlink_label">Kurzlink der Seite:</label>
    <input type="text" id="shortlink" value="https://www.dgb.de/-/025"/>
  </div>


        <div id="footer_privacy">
           <a href="https://www.dgb.de/datenschutz">Datenschutzerklärung</a>
        </div>
        <div id="footer_copyright">
           &copy; Deutscher Gewerkschaftsbund
        </div>
      </div>
              <div id="modal" class="jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="https://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">
          </div>
        </div>

        <div class="thanks-box jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="https://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">

          </div>
        </div>

    </div>
    <span id="remember_lastvisited"></span>
    <!-- Piwik -->
<script type="text/javascript">var piwikHost = '//web-stat.dgb.de/';
                            var piwikSiteId = 102;</script>
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=piwikHost;
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', piwikSiteId]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<noscript>
  <p>
    <img style="border:0" alt="" src="//web-stat.dgb.de/piwik.php?idsite=102" />
  </p>
</noscript>
<!-- End Piwik Tracking Code -->

  <script type="text/javascript" src="/static/dgb.content.browser/:version:2a6f1b2aa67217ce386840b4991595c8/js/:bundle:lastvisited.min.js;jquery.mobile-1.4.5.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:2a6f1b2aa67217ce386840b4991595c8/js/piwik-track-download.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:2a6f1b2aa67217ce386840b4991595c8/js/piwik-track-read-more.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:2a6f1b2aa67217ce386840b4991595c8/js/:bundle:dgb.min.js;modal.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:456efecdff6d930ff7da4cda87808019/js/:bundle:ol.min.js;event.min.js;dgb.min.js;stage-tagcloud.min.js"></script></body>
</html>

