<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
  <head> <script type="text/javascript" src="/jwplayer-8-0-11/jwplayer.js"></script><script type="text/javascript">jwplayer.key="KVoC3mVcQ44cbNo6ep9J37lY1T78i1T96kr+ogPuZ6M="</script>
<base href="https://www.dgb.de/betriebsratswahl/++co++97a86fd0-70bb-11ed-865c-001a4a160123/" />

    <script type="text/javascript" data-cmp-ab="1" data-cmp-host="a.delivery.consentmanager.net" data-cmp-cdn="cdn.consentmanager.net" data-cmp-codesrc="1" src="https://cdn.consentmanager.net/delivery/autoblocking/7130217de9e5.js"></script>

    <title>Betriebliche Mitbestimmung in Deutschland | DGB</title><meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />
    <meta name="content-language" content="de" />
    <meta name="language" content="de" />
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="description" content="Wie funktioniert betriebliche Mitbestimmung in Deutschland? Was ist ein Betriebsrat? Einfach &amp; verständlich erklärt in 11 Sprachen." />
    <meta name="keywords" content="DGB, Deutscher Gewerkschaftsbund, Gewerkschaften, Betriebsrat, Betriebsratswahl, Mitbestimmung" />
    
    <meta name="author" content="DGB" />
    <meta property="og:type" content="article" />
    
      <meta property="og:title" content="Betriebliche Mitbestimmung in Deutschland" />
      <meta property="og:description" content="Wie funktioniert betriebliche Mitbestimmung in Deutschland? Was ist ein Betriebsrat? Einfach &amp; verständlich erklärt in 11 Sprachen." />
      
        <meta property="og:image" content="https://www.dgb.de/++co++01515bce-cad9-11e7-b99f-52540088cada/teaserimage" />
        <meta property="og:image:alt" content="Gruppe junger Menschen stehen lachend im Kreis und legen ihre Hände aufeinander" />
        <meta property="og:image:width" content="844" />
        <meta property="og:image:height" content="422" />
        <meta name="twitter:card" content="summary_large_image" />
      
    
    
      <meta property="og:url" content="https://www.dgb.de/betriebsratswahl/++co++97a86fd0-70bb-11ed-865c-001a4a160123" />
      <link rel="canonical" href="https://www.dgb.de/betriebsratswahl/++co++97a86fd0-70bb-11ed-865c-001a4a160123" />
    
    <link rel="shortcut icon" href="https://www.dgb.de/++resource++dgb/img/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Datenreport-Arbeitswelt" href="https://www.dgb.de/@@rss?count=20&feed=fed20352-8118-11e8-a2c7-52540088cada" />
<link rel="alternate" type="application/rss+xml" title="DGB Beamtinnen und Beamte" href="https://www.dgb.de/@@rss?count=20&feed=cd8de090-2635-11e5-98df-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="DGB Europa News" href="https://www.dgb.de/@@rss?count=20&feed=a7ef04e2-0e56-11e4-bd7a-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="DGB News" href="https://www.dgb.de/@@rss?count=20&feed=9ba1995a-0fe3-11df-7728-00093d10fae2" />
<link rel="alternate" type="application/rss+xml" title="einblick-auf einen Blick" href="https://www.dgb.de/@@rss?count=20&feed=df625352-6dfe-11e6-819f-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Europa" href="https://www.dgb.de/@@rss?count=20&feed=74c5c780-6b6b-11e6-a741-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Gewerkschaften" href="https://www.dgb.de/@@rss?count=20&feed=5f5447aa-6b6b-11e6-be1b-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Internationales" href="https://www.dgb.de/@@rss?count=20&feed=7d32ea42-6b6b-11e6-b4fe-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-News" href="https://www.dgb.de/@@rss?count=20&feed=d976f9aa-5d43-11e6-9d8d-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Pinnwand" href="https://www.dgb.de/@@rss?count=20&feed=1e8eaa3c-84c3-11e6-a4bb-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Politik" href="https://www.dgb.de/@@rss?count=20&feed=68805774-6b6b-11e6-8e4f-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-SmartUnion" href="https://www.dgb.de/@@rss?count=20&feed=fa945a9a-6aa1-11e6-859c-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Urteile" href="https://www.dgb.de/@@rss?count=20&feed=750dbfa8-5406-11e6-b4a3-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="Pressemeldungen DGB-Bundesvorstand" href="https://www.dgb.de/@@rss?count=20&feed=a0febc9c-2253-11e0-5802-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="Tarifmeldungen" href="https://www.dgb.de/@@rss?count=20&feed=8a1c4902-2958-11e5-a662-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="Tarifmeldungen Handwerk" href="https://www.dgb.de/@@rss?count=20&feed=e95e321c-5a49-11e7-8683-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="Termine und Veranstaltungen" href="https://www.dgb.de/@@rss?count=20&feed=ccae008a-a32e-11e5-a3b4-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="ticker" href="https://www.dgb.de/@@rss?count=20&feed=783b949a-5e06-11df-79f5-00188b4dc422" />
    <script type="text/javascript">
      var uc_site_url = 'https://www.dgb.de';</script>
  <meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" type="text/css" href="/static/chosen/:version:1.8.7/chosen.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.content.browser/:version:16.1.1/css/:bundle:form-comment.min.css;jqModal.2009.03.01+r14.min.css;jsonform.min.css;reset.min.css;video-js.min.css;videoplayer.min.css;main.min.css;curvycorners.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.maps.composer/:version:3.8/css/:bundle:lightbox.min.css;marker.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:18.2.1/css/:bundle:comments.min.css;embed-with-consent.min.css;event.min.css;logo-panel.min.css;popup.min.css;quiz.min.css;roboto.min.css;slick.min.css;stage-tagcloud.min.css;topic.min.css;contentslider.min.css;teaser-timeline.min.css;main.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:18.2.1/css/print.min.css" media="print" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:18.2.1/css/ie.min.css" media="screen, print" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:18.2.1/css/ie6.min.css" media="screen, print" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:18.2.1/css/:bundle:multistage.min.css;mobile.min.css;z_facelift.min.css" />
<script type="text/javascript" src="/static/classy/:version:1.4/classy.js"></script>
<script type="text/javascript" src="/static/jquery/:version:1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="/static/chosen/:version:1.8.7/chosen.jquery.min.js"></script>
<script type="text/javascript" src="/static/jquery_placeholder/:version:1.3/jquery.placeholder.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:16.1.1/js/:bundle:cookie.min.js;form.min.js;jqModal.2009.03.01+r14.min.js;utils.min.js;video.min.js;init_jqModal.min.js;jsonform.min.js;video-youtube.min.js;modalformdialog.min.js"></script>
<script type="text/javascript" src="/static/dgb.maps.composer/:version:3.8/js/:bundle:utils.min.js;lightbox.min.js;area.min.js;marker.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:18.2.1/js/ios-viewport-scaling-bug-fix.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:18.2.1/js/:bundle:matchMedia.min.js;slick.min.js;whatsappsharer.min.js;jquery.focuspoint.min.js;jquery.newsletterPopup.min.js;jquery.timelineSlider.min.js;jquery.touchSwipe.min.js;logo-panel-navigation.min.js;popup.min.js;jquery.carouFredSel.min.js;utility-timeline.min.js;contentslider.min.js;swipe.min.js;mobile.min.js;z_facelift.min.js;z_threecolumns.min.js;z_facelift_captions.min.js;z_facelift_navigation.min.js"></script></head>
  <body>
    <div id="dgb" class="dgb">
      <h1 class="invisible" id="main_headline">Deutscher Gewerkschaftsbund</h1>
      <div class="invisible" id="logoDGB">
        <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="https://www.dgb.de/++resource++dgb/img/dgb-logo.svg" />

      </div>
      <div id="jumplinks">
        <h2 class="invisible">Sprungnavigation</h2>
        <ul>
          <li>
            <a href="#main_slot" tabindex="1" title="direkt zum Inhalt springen">zum Inhalt</a>
          </li>
          <li>
            <a href="#secondary_slot" tabindex="2" title="direkt zur Aktionsspalte springen">zur Aktionsspalte</a>
          </li>
        </ul>
      </div>
      <div id="meta_nav">
        <h2 class="invisible">Metanavigation</h2>
        <ul>
          <li class="firstMN">
            <a class="modal" rel="nofollow" tabindex="4" title="Dialog 'Bezirke und Regionen' öffnen" href="https://www.dgb.de/change_region">Vor Ort</a>
          </li>
          
<li><a href="/service/mitglied-werden/">Mitglied werden</a></li>
<li><a title="Newsletter des DGB" href="/service/newsletter">Newsletter</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<li><a title="DGB English Version" href="https://en.dgb.de" target="_self">EN</a></li>

            
              <li id="meta_search">
                <form id="search_form" method="get" action="https://www.dgb.de/search">
                  <fieldset>
                    <legend>
                      <span class="invisible">Suche</span>
                    </legend>
                    <label for="search_text" class="invisible">Suche</label>
                   <div class="searchWrapper">
                      <input tabindex="3" id="search_text" name="search_text" type="text" placeholder="Suche" />
                    </div>
                    <input id="search_btn" alt="Suche ausführen" type="image" src="https://www.dgb.de/++resource++internet/img/btn_search.gif" />
                  </fieldset>
                </form>
              </li>
          
        </ul>
      </div>
      <div id="header">
        

<div id="areaheader">
  <img id="bezirk_logo" src="https://www.dgb.de/repository/public_storage/ad7067dc-0cbf-11df-7544-00093d10fae2/bezirk_logo/scaled/logo" />
       <h2>Deutscher Gewerkschaftsbund&nbsp;</h2>
</div>

<div class="clearfloat"></div>

        <div id="logo">
          <a href="https://www.dgb.de">
            <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="https://www.dgb.de/++resource++dgb/img/dgb-logo.svg" />

          </a>
        </div>
        <div id="main_nav">
          <h2 class="invisible">Hauptnavigation</h2>
          <ul class="primary">
            <li class="main_nav first highlight">
              <a tabindex="2" href="https://www.dgb.de/" title="zur Seite 'Home'">
                <span>Home</span>
              </a>
              
            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/uber-uns" title="zur Seite 'Über uns'">
                <span>Über uns</span>
              </a>
              
<div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="https://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">
<ul class="secondary hidden">
  <li class="withsub" id="secondnavitem-10e994c0-101a-11df-7728-00093d10fae2">
    <a href="https://www.dgb.de/uber-uns/dgb-heute" title="zur Seite 'DGB Heute'" tabindex="0">DGB Heute</a>
  </li>
  <li class="withsub" id="secondnavitem-1ac19c18-1268-11df-40df-00093d10fae2">
    <a href="https://www.dgb.de/uber-uns/bewegte-zeiten" title="zur Seite 'Bewegte Zeiten'" tabindex="0">Bewegte Zeiten</a>
  </li>
</ul>
</div></div>


            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/termine" title="zur Seite 'Termine'">
                <span>Termine</span>
              </a>
              
            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/presse" title="zur Seite 'Presse'">
                <span>Presse</span>
              </a>
              
            </li>
            <li class="main_nav last left_space">
              <a tabindex="2" href="https://gegenblende.dgb.de" title="zur Seite 'Gegenblende'">
                <span>Gegenblende</span>
              </a>
              
            </li>
            <li class="main_nav last">
              <a tabindex="2" href="https://www.dgb.de/einblick/" title="zur Seite 'Einblick'">
                <span>Einblick</span>
              </a>
              
            </li>
          </ul>
        </div>
        <div class="categories-pop-up categories-pop-up-all-pages">
    <ul class="rounded">
    <li class="topic all-topics">
      <a href="https://www.dgb.de/themen" rel="nofollow">
        Alle Themen</a>
    </li>
    <li class="topic red">
      <a href="https://www.dgb.de/themen?k%3Alist=Politik+%26+Gesellschaft" rel="nofollow">
        Politik &amp; Gesellschaft</a>
    </li>
    <li class="topic yellow">
      <a href="https://www.dgb.de/themen?k%3Alist=Arbeit" rel="nofollow">
        Arbeit</a>
    </li>
    <li class="topic orange">
      <a href="https://www.dgb.de/themen?k%3Alist=Mitbestimmung" rel="nofollow">
        Mitbestimmung</a>
    </li>
    <li class="topic sorrel">
      <a href="https://www.dgb.de/themen?k%3Alist=Sozialpolitik" rel="nofollow">
        Sozialpolitik</a>
    </li>
    <li class="topic green">
      <a href="https://www.dgb.de/themen?k%3Alist=Wirtschaft" rel="nofollow">
        Wirtschaft</a>
    </li>
    <li class="topic cyan">
      <a href="https://www.dgb.de/themen?k%3Alist=Bildung" rel="nofollow">
        Bildung</a>
    </li>
    <li class="topic blue">
      <a href="https://www.dgb.de/themen?k%3Alist=Internationales+%26+Europa" rel="nofollow">
        Internationales &amp; Europa</a>
    </li>
  </ul>
</div>

        
            
        
            
  
    <div class="categories-pop-up falldown-nav" id="SUBsecondnavitem-10e994c0-101a-11df-7728-00093d10fae2">
      <ul class="rounded">
        
          <li class="topic default first">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/organisation-und-bundesvorstand" title="zur Seite 'Geschäftsführender Bundesvorstand'">Geschäftsführender Bundesvorstand</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/dgb-fachabteilungen" title="zur Seite 'Fachabteilungen &amp;  Verbindungsstellen'">Fachabteilungen &amp;  Verbindungsstellen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/mitgliederzahlen" title="zur Seite 'Mitgliederzahlen'">Mitgliederzahlen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/gewerkschaften-im-dgb" title="zur Seite 'Gewerkschaften'">Gewerkschaften</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/bezirke-regionen" title="zur Seite 'Bezirke und Regionen'">Bezirke und Regionen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/kreis-und-stadtverbaende" title="zur Seite 'Kreis- und Stadtverbände'">Kreis- und Stadtverbände</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/satzung" title="zur Seite 'Satzung und Programm'">Satzung und Programm</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/bundeskongress" title="zur Seite 'Bundeskongress'">Bundeskongress</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/dgb-international" title="zur Seite 'DGB International'">DGB International</a>
          </li>
        
      </ul>
    </div>
  
    <div class="categories-pop-up falldown-nav" id="SUBsecondnavitem-1ac19c18-1268-11df-40df-00093d10fae2">
      <ul class="rounded">
        
          <li class="topic default first">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/geschichte-des-dgb" title="zur Seite 'Geschichte des DGB'">Geschichte des DGB</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/70-jahre-dgb" title="zur Seite '70 Jahre DGB'">70 Jahre DGB</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/1.mai" title="zur Seite 'Geschichte des 1. Mai'">Geschichte des 1. Mai</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/vorsitzende" title="zur Seite 'Frühere Vorsitzende'">Frühere Vorsitzende</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/fruhere-gbv-mitglieder" title="zur Seite 'Frühere GBV-Mitglieder'">Frühere GBV-Mitglieder</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/geschichte-2-mai-1933" title="zur Seite '2. Mai 1933'">2. Mai 1933</a>
          </li>
        
      </ul>
    </div>
  


        
            
        
            
        
            
        
            
        
        <div class="clearfloat"></div>
        <div><div id="stage" class="stage-fullimage">
  <img src="https://www.dgb.de/repository/public_storage/04b200e8-285d-11ed-91c9-001a4a160123/teaserimage/scaled/972" title="Betriebsratswahlen" alt="Wahlurne: POC wirft Stimmzettel ein" />
  
  <span class="copyright">© DGB</span>
</div>
</div>
      </div>
      <div class="breadcrumbs">
  <h2 class="invisible">Breadcrumbnavigation</h2>
  <ul class="f4clearfix">
    <li>
      <a href="https://www.dgb.de/betriebsratswahl">Betriebsratswahl</a>
    </li>
    <li class="active">
      <a href="https://www.dgb.de/betriebsratswahl/++co++97a86fd0-70bb-11ed-865c-001a4a160123">Betriebliche Mitbestimmung in Deutschland</a>
    </li>
  </ul>
</div>

      

      <div class="">
  <div>
    
    <div id="main_slot">
      
      

      
      

  <div class="box">

    

    <div class="date">01.12.2022</div>

    
    <h3>Betriebliche Mitbestimmung in Deutschland</h3>
    <h4 class="article_subtitle">Informationen in 11 Sprachen</h4>

    
    <span class="usercontent">
      <p><strong>Betriebliche Mitbestimmung geht alle etwas an – ausländische Arbeitnehmer*innen genauso wie deutsche. Denn Betriebsräte sind für alle Beschäftigten im Betrieb da. Doch was ist ein Betriebsrat eigentlich? Welche Aufgaben hat er und welche Vorteile bringt er? Der DGB klärt einfach und verständlich auf – in 11 verschiedenen Sprachen.</strong></p>

<blockquote><p style="text-align: center"><strong><a href="#infos">&gt;&gt; Direkt zu den verschiedenen Sprachen (PDF-Download) &lt;&lt; <br/>Verfügbare Sprachen: Arabisch, Bulgarisch, Englisch, Griechisch, Ungarisch, Kroatisch, Polnisch, Rumänisch, Russisch, Türkisch, Ukrainisch.</a></strong></p></blockquote>


<ul class="table-of-contents">
  
    <li>
      <a href="#uuid-cd4fd7ee-70bc-11ed-b7e2-001a4a160123">Was ist ein Betriebsrat</a>
    </li>
  
    <li>
      <a href="#uuid-35c957b4-70bd-11ed-8a34-001a4a160123">Welche Aufgaben hat ein Betriebsrat?</a>
    </li>
  
    <li>
      <a href="#uuid-c31898d2-70bd-11ed-97b0-001a4a160123">Welche Rechte hat ein Betriebsrat?</a>
    </li>
  
    <li>
      <a href="#uuid-a14319ac-70be-11ed-a9a6-001a4a160123">Welche Vorteile bringt dir ein Betriebsrat?</a>
    </li>
  
    <li>
      <a href="#uuid-afc8cbd8-70bf-11ed-b53a-001a4a160123">Ab wie vielen Beschäftigten gibt es Anspruch auf einen Betriebsrat?</a>
    </li>
  
    <li>
      <a href="#uuid-dbd00f96-70c6-11ed-ab00-001a4a160123">Wer darf den Betriebsrat wählen?</a>
    </li>
  
    <li>
      <a href="#uuid-f7155bca-70c7-11ed-91d7-001a4a160123">Wer kann Mitglied im Betriebsrat werden?</a>
    </li>
  
    <li>
      <a href="#uuid-ee9dfbe6-70c7-11ed-b53a-001a4a160123">Wann kann man einen Betriebsrat wählen?</a>
    </li>
  
    <li>
      <a href="#uuid-d36d056e-70c8-11ed-a350-001a4a160123">Haben alle Betriebe einen Betriebsrat?</a>
    </li>
  
    <li>
      <a href="#uuid-1b85f48c-70c9-11ed-9742-001a4a160123">Was ist der Unterschied zwischen einem Betriebsrat und einer Gewerkschaft?</a>
    </li>
  
</ul>

<h4 class="section toc-section-heading" id="uuid-cd4fd7ee-70bc-11ed-b7e2-001a4a160123">Was ist ein Betriebsrat</h4>


<p>Ein <strong><a href="https://www.dgb.de/betriebsrat" target="_blank">Betriebsrat </a></strong>vertritt die Interessen der Beschäftigten im Betrieb und kann stellvertretend für sie mit dem Arbeitgeber verhandeln. Dafür hat er Rechte, die in einem eigenen Gesetz („Betriebsverfassungsgesetz“) festgeschrieben sind und vom Arbeitgeber beachtet werden müssen. Diese Rechte nennt man Mitbestimmungsrechte. Daher spricht man bei der Arbeit von Betriebsräten auch von betrieblicher Mitbestimmung. In Deutschland können Beschäftigte <a href="https://www.dgb.de/betriebsratswahl">alle vier Jahre einen Betriebsrat in geheimer Wahl</a> wählen. Betriebsräte setzen sich für alle Beschäftigten ein, unabhängig von Herkunft oder Aufenthaltsstatus. Sie setzen sich auch für Leiharbeitnehmer*innen ein.</p>

<h4 class="section toc-section-heading" id="uuid-35c957b4-70bd-11ed-8a34-001a4a160123">Welche Aufgaben hat ein Betriebsrat?</h4>


<p>Ganz allgemein achtet ein Betriebsrat darauf, dass sämtliche Vorschriften zugunsten der Beschäftigten, also Gesetze, Tarifverträge, Betriebsvereinbarungen usw., vom Arbeitgeber eingehalten werden. Bei manchen Themen muss der Arbeitgeber den Betriebsrat nur informieren oder anhören. Wichtig: Vor jeder Kündigung muss der Betriebsrat angehört werden. In anderen Bereichen hat der Betriebsrat weitergehende Rechte und kann ganz konkret mitentscheiden – daher spricht man hier auch von Mitbestimmungsrechten:</p> <ul> <li>Arbeitszeit, Schichtplan und Überstunden</li> <li>Eingruppierung, Leistungsprämien und Akkord</li> <li>Aus- und Weiterbildung</li> <li>Arbeitsschutz</li> <li>Datenschutz</li> <li>Arbeitsabläufe und Gestaltung der Arbeitsplätze</li> </ul> <p>Der Betriebsrat muss außerdem darauf achten, dass Beschäftigte nicht benachteiligt werden, etwa aufgrund von Herkunft, Nationalität, Geschlecht, sexueller Identität, Religion, politischer Einstellung oder gewerkschaftlicher Betätigung. Zu seinen Aufgaben gehört auch, die Integration ausländischer Arbeitnehmer*innen zu fördern sowie die Bekämpfung von Rassismus im Betrieb vom Arbeitgeber einzufordern.</p>

<h4 class="section toc-section-heading" id="uuid-c31898d2-70bd-11ed-97b0-001a4a160123">Welche Rechte hat ein Betriebsrat?</h4>


<p>Nur Betriebsräte, und nicht die einzelnen Arbeitnehmer*innen, können die Mitbestimmungsrechte aus dem Gesetz wahrnehmen. Ohne Betriebsrat gibt es keine echte Mitbestimmung. Wenn ein Betriebsrat gewählt ist, darf der Arbeitgeber ihn nicht auflösen.</p>

<h4 class="section toc-section-heading" id="uuid-a14319ac-70be-11ed-a9a6-001a4a160123">Welche Vorteile bringt dir ein Betriebsrat?</h4>


<p>Betriebe mit Betriebsräten</p> <ul> <li>zahlen im Durchschnitt mehr Lohn und Gehalt, da hier öfter ein Tarifvertrag gilt</li> <li>haben Arbeitsplätze, die sicherer sind</li> <li>sind transparenter und gerechter</li> <li>regeln betriebliche Altersvorsorge</li> <li>sorgen für bessere Work-Life-Balance</li> <li>bieten mehr Weiterbildungen an</li> <li>sind produktiver</li> <li>investieren stärker in ökologische Maßnahmen</li> </ul> <p>Bei Fragen oder Problemen am Arbeitsplatz kannst du dich jederzeit an den Betriebsrat wenden.</p> <p><strong><a href="/betriebsratswahl/++co++8e9921b2-6c9a-11ec-9e8e-001a4a160123" target="_blank">&gt;&gt; Erfahre hier noch mehr über die Vorteile von Betriebsräten &lt;&lt;</a></strong></p>

<h4 class="section toc-section-heading" id="uuid-afc8cbd8-70bf-11ed-b53a-001a4a160123">Ab wie vielen Beschäftigten gibt es Anspruch auf einen Betriebsrat?</h4>


<p>In allen Betrieben ab fünf Beschäftigten kann ein Betriebsrat gewählt werden. Die Größe eines Betriebsrats hängt von der Zahl der Beschäftigten ab:</p> <ul> <li>5 bis 20 Beschäftigte: 1 Betriebsratsmitglied</li> <li>21 bis 50 Beschäftigte: 3 Betriebsratsmitglieder</li> <li>51 bis 100 Beschäftigte: 5 Betriebsratsmitglieder</li> <li>101 bis 200 Beschäftigte: 7 Betriebsratsmitglieder</li> </ul> <p>Je mehr Beschäftigte es gibt, desto größer ist auch der Betriebsrat.</p>

<h4 class="section toc-section-heading" id="uuid-dbd00f96-70c6-11ed-ab00-001a4a160123">Wer darf den Betriebsrat wählen?</h4>


<p>Alle Beschäftigten ab 16 Jahren dürfen an der Wahl teilnehmen. Die Staatsangehörigkeit spielt keine Rolle. Mitwählen dürfen auch:</p> <ul> <li>Auszubildende</li> <li>Mitarbeiter*innen in Teilzeit</li> <li>befristet angestellte Arbeitnehmer*innen</li> <li>Leiharbeitnehmer*innen, die länger als drei Monate im Betrieb sind</li> </ul> <p><strong><a href="/betriebsratswahl" target="_blank">&gt;&gt; Hier klicken für ausführlichere Informationen zu Betriebsratswahlen &lt;&lt;</a></strong></p>

<h4 class="section toc-section-heading" id="uuid-f7155bca-70c7-11ed-91d7-001a4a160123">Wer kann Mitglied im Betriebsrat werden?</h4>


<p>Kandidat*innen für den Betriebsrat müssen mindestens 18 Jahre alt sein und seit mindestens sechs Monaten im Betrieb arbeiten. Wer Mitglied im Betriebsrat ist oder für den Betriebsrat kandidiert, genießt übrigens einen besonderen Kündigungsschutz. Details erfahrt Ihr bei Eurer DGB-Gewerkschaft:</p> <p><strong><a href="/uber-uns/dgb-heute/gewerkschaften-im-dgb" target="_blank">&gt;&gt; Gewerkschaften im DGB &lt;&lt;</a></strong></p>

<h4 class="section toc-section-heading" id="uuid-ee9dfbe6-70c7-11ed-b53a-001a4a160123">Wann kann man einen Betriebsrat wählen?</h4>


<p>In Betrieben ohne Betriebsrat kann eine erstmalige Wahl jederzeit durchgeführt werden. Bei bestehenden Betriebsräten wird bundesweit alle vier Jahre gewählt – das nächste Mal im Zeitraum von März bis Mai 2026.</p>

<h4 class="section toc-section-heading" id="uuid-d36d056e-70c8-11ed-a350-001a4a160123">Haben alle Betriebe einen Betriebsrat?</h4>


<p>Es gibt leider viele Betriebe ohne Betriebsrat. Kleine Betriebe wie z.B. eine Zahnarztpraxis, ein Tabakladen, ein Klempnerbetrieb haben oft weniger als fünf Beschäftigte. In etwas größeren Betrieben gibt es oft keinen Betriebsrat, weil die Beschäftigten keine Notwendigkeit dafür sehen. Oder sie trauen sich nicht, die Wahl auf den Weg zu bringen. In größeren Betrieben, vor allem in der Industrie, gibt es fast immer einen Betriebsrat. Die Initiative zur Betriebsratswahl muss von der Belegschaft kommen. Der Arbeitgeber muss sich neutral verhalten. Er darf sich nicht einmischen. Will er die Gründung eines Betriebsrats verhindern, macht er sich strafbar!</p>

<h4 class="section toc-section-heading" id="uuid-1b85f48c-70c9-11ed-9742-001a4a160123">Was ist der Unterschied zwischen einem Betriebsrat und einer Gewerkschaft?</h4>


<p>Der Betriebsrat wird von allen Beschäftigten gewählt und vertritt alle Beschäftigten im Betrieb.</p> <p>Eine Gewerkschaft hingegen ist nicht an einen Betrieb gebunden, sondern ist für eine oder mehrere Branchen zuständig. Dort vertritt die Gewerkschaft die Interessen der Arbeitnehmer*innen insgesamt und verhandelt zum Beispiel Tarifverträge, die unter anderem das Gehalt, die Wochenarbeitszeit und den Urlaubsanspruch regeln und für die Beschäftigten der jeweiligen Branche gelten.</p> <p>Jede*r kann Mitglied einer Gewerkschaft werden. Die acht größten Gewerkschaften in Deutschland sind Mitglied des Deutschen Gewerkschaftsbundes:</p> <ul> <li>Eisenbahn- und Verkehrsgewerkschaft (EVG)</li> <li>Gewerkschaft der Polizei (GdP)</li> <li>Gewerkschaft Erziehung und Wissenschaft (GEW)</li> <li>IG Bauen-Agrar-Umwelt (IG BAU)</li> <li>IG Bergbau-Chemie-Energie (IGBCE)</li> <li>IG Metall (IGM)</li> <li>Nahrung-Genuss-Gaststätten (NGG)</li> <li>Vereinte Dienstleistungsgewerkschaft (ver.di)</li> </ul> <p>Betriebsrat und Gewerkschaft verfolgen sehr ähnliche Ziele. Werden Betriebsräte gegründet, unterstützen Gewerkschaften dies häufig. Außerdem bieten Gewerkschaften zum Beispiel Seminare zur Betriebsratsarbeit an, informieren und beraten Betriebsräte.</p>

<div class="filepreview">

  <div class="download">
    <a target="_blank" href="https://www.dgb.de/betriebsratswahl/++co++e9733274-70c9-11ed-9742-001a4a160123" class="filelink">
      <span>
        Betriebliche Mitbestimmung in Deutschland
        (PDF,
        88&nbsp;<acronym title="Kilobytes" id="Kilobytes">kB</acronym>)
      </span>
    </a>
    <p>Alle Informationen auf einen Blick zum Ausdrucken.</p>
  </div>

</div>

<h4><a id="infos"></a>Informationen zur betrieblichen Mitbestimmung in 11 verschiedenen Sprachen:</h4>

<div class="inlinearticle as_box percentNone None">
    
    <div class="referenced_article None"><div class="co"><div class="filepreview">

  <div class="download">
    <a target="_blank" href="https://www.dgb.de/betriebsratswahl/++co++bfd2aab0-70cb-11ed-8a34-001a4a160123" class="filelink">
      <span>
        مشاركة العمال في إدارة الشركات في ألمانيا (Arabisch)
        (PDF,
        103&nbsp;<acronym title="Kilobytes" id="Kilobytes">kB</acronym>)
      </span>
    </a>
    
  </div>

</div>
</div></div>
    <div class="textbox "><p style="text-align: right">إن مشاركة العمال في إدارة الشركات أمرٌ يهم الجميع، سواء أكانوا عمالًا أجانب أو ألمانًا؛ لأن مجالس العمال موجودة لصالح جميع العمال في الشركة. ولكن ما هو مجلس العمال بالضبط؟ وما هي مهامه ومزاياه. يقدم الاتحاد الألماني للنقابات (DGB) معلومات تثقيفية بشكل بسيط ومفهوم – في 11 لغة مختلفة.</p></div>
</div>

<div class="inlinearticle as_box percentNone None">
    
    <div class="referenced_article None"><div class="co"><div class="filepreview">

  <div class="download">
    <a target="_blank" href="https://www.dgb.de/betriebsratswahl/++co++76e54be0-709f-11ed-bb75-001a4a160123" class="filelink">
      <span>
        Съвместно управление на работното място в Германия (Bulgarisch)
        (PDF,
        73&nbsp;<acronym title="Kilobytes" id="Kilobytes">kB</acronym>)
      </span>
    </a>
    <p>Съвместното управление на работното място засяга всички - както чуждестранните, така и германските работници. Защото работническите съвети са за всички работници в предприятието. Но какво всъщност представлява работническият съвет? Какви задачи има и какви предимства носи? DGB предоставя проста и разбираема информация на 11 различни езика.</p>
  </div>

</div>
</div></div>
    
</div>

<div class="inlinearticle as_box percentNone None">
    
    <div class="referenced_article None"><div class="co"><div class="filepreview">

  <div class="download">
    <a target="_blank" href="https://www.dgb.de/betriebsratswahl/++co++336914b0-70b7-11ed-bfe8-001a4a160123" class="filelink">
      <span>
        Co-determination at workplace level in Germany (Englisch)
        (PDF,
        99&nbsp;<acronym title="Kilobytes" id="Kilobytes">kB</acronym>)
      </span>
    </a>
    <p>Co-determination at workplace level affects everyone to some extent – foreign and German employees alike – because works councils exist for the benefit of everyone employed by the establishment. But what actually is a works council? What are its tasks, and what benefits does it provide? The DGB provides a simple explanation that is easy to understand – in 11 different languages.</p>
  </div>

</div>
</div></div>
    
</div>

<div class="inlinearticle as_box percentNone None">
    
    <div class="referenced_article None"><div class="co"><div class="filepreview">

  <div class="download">
    <a target="_blank" href="https://www.dgb.de/betriebsratswahl/++co++4158605c-70b8-11ed-b0b9-001a4a160123" class="filelink">
      <span>
        Συμμετοχή των εργαζομένων στη διοίκηση της επιχείρησης στην Γερμανία (Griechisch)
        (PDF,
        76&nbsp;<acronym title="Kilobytes" id="Kilobytes">kB</acronym>)
      </span>
    </a>
    <p>Η συμμετοχή των εργαζομένων στη διοίκηση της επιχείρησης αφορά λίγο πολύ όλους – τους εργαζομένους από το εξωτερικό όσο και τους Γερμανούς. Διότι τα συμβούλια εργαζομένων υπάρχουν για όλους τους εργαζόμενους στην εταιρεία. Αλλά τι είναι αλήθεια ένα συμβούλιο εργαζομένων; Ποια είναι τα καθήκοντά του και τι πλεονεκτήματα έχει; Η Ομοσπονδία Γερμανικών Συνδικάτων το εξηγεί απλά και κατανοητά - σε 11 διαφορετικές γλώσσες.</p>
  </div>

</div>
</div></div>
    
</div>

<div class="inlinearticle as_box percentNone None">
    
    <div class="referenced_article None"><div class="co"><div class="filepreview">

  <div class="download">
    <a target="_blank" href="https://www.dgb.de/betriebsratswahl/++co++e9a7d9e8-70b5-11ed-bfe1-001a4a160123" class="filelink">
      <span>
        Sudjelovanje radnika u upravljanju poduzećem u Njemačkoj (Kroatisch)
        (PDF,
        93&nbsp;<acronym title="Kilobytes" id="Kilobytes">kB</acronym>)
      </span>
    </a>
    <p>Sudjelovanje radnika u upravljanju poduzećem tiče se svih radnika, kako stranih, tako i njemačkih. Radnička su vijeća ipak tu za sve radnike. No, što je zapravo radničko vijeće? Koji su njegovi zadaci i prednosti? DGB (Deutscher Gewerkschaftsbund, hrv. Njemački savez sindikata) daje jasno i razumljivo objašnjenje – na 11 različitih jezika.</p>
  </div>

</div>
</div></div>
    
</div>

<div class="inlinearticle as_box percentNone None">
    
    <div class="referenced_article None"><div class="co"><div class="filepreview">

  <div class="download">
    <a target="_blank" href="https://www.dgb.de/betriebsratswahl/++co++9455f896-70b8-11ed-8c18-001a4a160123" class="filelink">
      <span>
        Współdecydowanie w miejscu pracy w Niemczech (Polnisch)
        (PDF,
        91&nbsp;<acronym title="Kilobytes" id="Kilobytes">kB</acronym>)
      </span>
    </a>
    <p>Współdecydowanie w miejscu pracy dotyczy wszystkich – zarówno pracowników zagranicznych, jak i niemieckich. Rady zakładowe działają bowiem na rzecz wszystkich pracowników w firmie. Ale czym właściwie jest rada zakładowa? Jakie zadania ma i jakie korzyści przynosi? DGB udziela prostych i zrozumiałych informacji – w 11 różnych językach.</p>
  </div>

</div>
</div></div>
    
</div>

<div class="inlinearticle as_box percentNone None">
    
    <div class="referenced_article None"><div class="co"><div class="filepreview">

  <div class="download">
    <a target="_blank" href="https://www.dgb.de/betriebsratswahl/++co++54e3cc5a-70b9-11ed-b53a-001a4a160123" class="filelink">
      <span>
        Procesul decizional în Germania (Rumänisch)
        (PDF,
        95&nbsp;<acronym title="Kilobytes" id="Kilobytes">kB</acronym>)
      </span>
    </a>
    <p>Cum se aplică în Germania dreptul fiecărui angajat de a se implica în deciziile adoptate la nivel de companie? Ce este un comitet de întreprindere? Explicație simplă și ușor de înțeles în 11 limbi.</p>
  </div>

</div>
</div></div>
    
</div>

<div class="inlinearticle as_box percentNone None">
    
    <div class="referenced_article None"><div class="co"><div class="filepreview">

  <div class="download">
    <a target="_blank" href="https://www.dgb.de/betriebsratswahl/++co++61455364-70ba-11ed-9839-001a4a160123" class="filelink">
      <span>
        Участие в управлении предприятием в Германии (Russisch)
        (PDF,
        107&nbsp;<acronym title="Kilobytes" id="Kilobytes">kB</acronym>)
      </span>
    </a>
    <p>Принцип участия в управлении предприятием касается всех работников — и иностранных точно так же, как и немецких. Ведь производственные советы существуют для всех работников предприятия. Что же такое «производственный совет»? Какие задачи он решает и какие преимущества дает? Объединение немецких профсоюзов (ОНП) объясняет просто и понятно — на 11 языках.</p>
  </div>

</div>
</div></div>
    
</div>

<div class="inlinearticle as_box percentNone None">
    
    <div class="referenced_article None"><div class="co"><div class="filepreview">

  <div class="download">
    <a target="_blank" href="https://www.dgb.de/betriebsratswahl/++co++c94b135e-70ba-11ed-befa-001a4a160123" class="filelink">
      <span>
        Almanya'da işletmede yönetime katılım (Türkisch)
        (PDF,
        93&nbsp;<acronym title="Kilobytes" id="Kilobytes">kB</acronym>)
      </span>
    </a>
    <p>İşletmede yönetime katılma konusu az ya da çok herkesi ilgilendirmektedir – yabancı işçileri olduğu kadar Almanları da. Çünkü işçi temsilcilikleri işletmedeki tüm çalışanlar için vardır. Öte yandan, işçi temsilciliği aslında nedir? Görevleri nedir ve hangi avantajları sağlar? Alman Sendikalar Birliği (DGB) bu konuya basit ve anlaşılır bir şekilde açıklık getiriyor – 11 değişik dilde.</p>
  </div>

</div>
</div></div>
    
</div>

<div class="inlinearticle as_box percentNone None">
    
    <div class="referenced_article None"><div class="co"><div class="filepreview">

  <div class="download">
    <a target="_blank" href="https://www.dgb.de/betriebsratswahl/++co++0359f1be-70bb-11ed-b7e2-001a4a160123" class="filelink">
      <span>
        Залучення працівників до управління виробництвом у Німеччині (Ukrainisch)
        (PDF,
        84&nbsp;<acronym title="Kilobytes" id="Kilobytes">kB</acronym>)
      </span>
    </a>
    <p>До управління виробництвом можуть залучатися і наймані іноземні, і німецькі працівники, оскільки виробничі ради [Betriebsräte] створюються для всіх працівників підприємства. Але що ж таке робоча рада? Які її функції й переваги? Конфедерація німецьких профспілок [Deutscher Gewerkschaftsbund, DGB] надає просту й зрозумілу інформацію 11 мовами.</p>
  </div>

</div>
</div></div>
    
</div>

<div class="inlinearticle as_box percentNone None">
    
    <div class="referenced_article None"><div class="co"><div class="filepreview">

  <div class="download">
    <a target="_blank" href="https://www.dgb.de/betriebsratswahl/++co++53c8e754-70b6-11ed-befa-001a4a160123" class="filelink">
      <span>
        Munkahelyi együttdöntés Németországban (Ungarisch)
        (PDF,
        104&nbsp;<acronym title="Kilobytes" id="Kilobytes">kB</acronym>)
      </span>
    </a>
    <p>A munkahelyi együttdöntés mindenkit érint – a külföldi és a német munkavállalókat egyaránt. Mert az üzemi tanácsok a vállalat valamennyi munkavállalójáért vannak. De mi is valójában az üzemi tanács? Milyen feladatokat lát el és milyen előnyökkel jár? A DGB egyszerű és érthető tájékoztatást nyújt – 11 különböző nyelven.</p>
  </div>

</div>
</div></div>
    
</div>

    </span>

    

    <br class="clearfloat" />
    <div class="additionals">
      <h4 class="social-networks">Vorschlagen</h4>
      <ul class="socialBookmarks">
        <li>
          <a href="https://www.facebook.com/sharer.php?u=https%3A//www.dgb.de/-/TiX&amp;t=Betriebliche Mitbestimmung in Deutschland" target="_blank" title="Artikel bei 'Facebook' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall fa">Facebook</a></li>
        <li>
          <a target="_blank" title="Artikel bei 'Twitter' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall tw" href="https://twitter.com/share?text=Betriebliche+Mitbestimmung+in+Deutschland%3A&amp;url=https%3A%2F%2Fwww.dgb.de%2F-%2FTiX">Twitter</a></li>
        <li>
         <a href="whatsapp://send" data-text="Betriebliche Mitbestimmung in Deutschland" data-href="" title="Artikel an einen Freund bei WhatsApp weiterleiten." class="socIconSmall wa wa_btn wa_btn_m" style="display: none">Artikel an einen Freund bei WhatsApp weiterleiten.</a></li>
        <li>
          <a class="send" title="Diese Seite verschicken" href="mailto:?subject=Betriebliche%20Mitbestimmung%20in%20Deutschland&amp;body=Diese%20Seite%20k%F6nnte%20Ihnen%20gefallen%3A%0A%0ABetriebliche%20Mitbestimmung%20in%20Deutschland%0A%0Ahttps%3A//www.dgb.de/-/TiX%0A%0ABetriebliche%20Mitbestimmung%20geht%20alle%20etwas%20an%20%20ausl%E4ndische%20Arbeitnehmer%2Ainnen%20genauso%20wie%20deutsche.%20Denn%20Betriebsr%E4te%20sind%20f%FCr%20alle%20Besch%E4ftigten%20im%20Betrieb%20da.%20Doch%20was%20ist%20ein%20Betriebsrat%20eigentlich%3F%20Welche%20Aufgaben%20hat%20er%20und%20welche%20Vorteile%20bringt%20er%3F%20Der%20DGB%20kl%E4rt%20einfach%20und%20verst%E4ndlich%20auf%20%20in%2011%20verschiedenen%20Sprachen.%0A%0A">
            <span></span></a></li>
      </ul>
    </div>
    <script type="text/javascript">var utf8_link = 'mailto:?subject=Betriebliche%20Mitbestimmung%20in%20Deutschland&content-type=text/plain;%20charset=utf-8&body=Diese%20Seite%20k%C3%B6nnte%20Ihnen%20gefallen%3A%0A%0ABetriebliche%20Mitbestimmung%20in%20Deutschland%0A%0Ahttps%3A//www.dgb.de/-/TiX%0A%0ABetriebliche%20Mitbestimmung%20geht%20alle%20etwas%20an%20%E2%80%93%20ausl%C3%A4ndische%20Arbeitnehmer%2Ainnen%20genauso%20wie%20deutsche.%20Denn%20Betriebsr%C3%A4te%20sind%20f%C3%BCr%20alle%20Besch%C3%A4ftigten%20im%20Betrieb%20da.%20Doch%20was%20ist%20ein%20Betriebsrat%20eigentlich%3F%20Welche%20Aufgaben%20hat%20er%20und%20welche%20Vorteile%20bringt%20er%3F%20Der%20DGB%20kl%C3%A4rt%20einfach%20und%20verst%C3%A4ndlich%20auf%20%E2%80%93%20in%2011%20verschiedenen%20Sprachen.%0A%0A';</script>




    

  <span class="clearfloat"></span>
  <a href="#" class="top" title="Auf der Seite nach oben springen">Nach oben</a>




  </div>

  


      <div style="clear: both;"></div>
    </div>
    
      <div id="secondary_slot"><h3 class="invisible">Aktionsspalte</h3>


  <div class="box default">
  <h2 class="title-bg-red">Betriebsratswahlen</h2>

  

  



<h5>
  <a href="https://www.dgb.de/betriebsratswahl" title="zur Seite 'Betriebsratswahl'">
     Be&shy;triebs&shy;rats&shy;wahl
  </a>
  

</h5>









<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="https://www.dgb.de/betriebsratswahl/++co++8e9921b2-6c9a-11ec-9e8e-001a4a160123" title="zur Seite 'Deine Vorteile mit Betriebsrat'">
     Dei&shy;ne Vor&shy;tei&shy;le mit Be&shy;triebs&shy;rat
  </a>
  

</h5>









<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="https://www.dgb.de/betriebsratswahl/++co++9e7c7a3c-5cc5-11ec-9c20-001a4a160123" title="zur Seite '7 Tipps zur Gründung eines Betriebsrats'">
     7 Tipps zur Grün&shy;dung ei&shy;nes Be&shy;triebs&shy;rats
  </a>
  

</h5>









<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="https://www.dgb.de/betriebsratswahl/unsere-betriebsraete" title="zur Seite 'Unsere Betriebsräte'">
     Un&shy;se&shy;re Be&shy;triebs&shy;rä&shy;te
  </a>
  

</h5>









<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="https://www.dgb.de/betriebsratswahl/zustaendige-gewerkschaft-betriebsratswahl" title="zur Seite 'DGB-Gewerkschaften: Die Expertinnen für Betriebsratswahlen'">
     DGB-Ge&shy;werk&shy;schaf&shy;ten: Die Ex&shy;per&shy;tin&shy;nen für Be&shy;triebs&shy;rats&shy;wah&shy;len
  </a>
  

</h5>









<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="https://www.dgb.de/betriebsratswahl/++co++a67a0456-9bcd-11ec-977a-001a4a160123" title="zur Seite 'Mit Betriebsrat Geschlechtergerechtigkeit erreichen'">
     Mit Be&shy;triebs&shy;rat Ge&shy;schlech&shy;ter&shy;ge&shy;rech&shy;tig&shy;keit er&shy;rei&shy;chen
  </a>
  

</h5>









<div class="clearfloat"></div>



  
</div>


  <div class="box default">
  <h2 class="title-bg-blue">FAQs</h2>

  

  



<h5>
  <a href="https://www.dgb.de/betriebsratswahl#faqbetriebsratswahlen" title="Zur Webseite 'FAQ Betriebsratswahl'.">
     FAQ Be&shy;triebs&shy;rats&shy;wahl
  </a>
  

</h5>









<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="https://www.dgb.de/betriebsrat" title="Zur Webseite 'FAQ Betriebsrat'.">
     FAQ Be&shy;triebs&shy;rat
  </a>
  

</h5>









<div class="clearfloat"></div>



  
</div>


  <div class="box default">
  <h2 class="title-bg-red">Aktuelles: Betriebsräte und Mitbestimmung</h2>

  

  <div class="date">01.12.2022</div>



<h5>
  <a href="https://www.dgb.de/betriebsratswahl/++co++97a86fd0-70bb-11ed-865c-001a4a160123" title="zur Seite 'Betriebliche Mitbestimmung in Deutschland'">
     Be&shy;trieb&shy;li&shy;che Mit&shy;be&shy;stim&shy;mung in Deutsch&shy;land
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/betriebsratswahl/++co++97a86fd0-70bb-11ed-865c-001a4a160123" title="zur Seite 'Betriebliche Mitbestimmung in Deutschland'">

            <div class="focuspoint" data-focus-x="-0.05213270142180093" data-focus-y="0.06571880901029326" data-image-w="844" data-image-h="422">
              <img src="https://www.dgb.de/++co++97a86fd0-70bb-11ed-865c-001a4a160123/teaserimage/scaled/size/282" alt="Gruppe junger Menschen stehen lachend im Kreis und legen ihre Hände aufeinander" />
            </div>
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB/rawpixel/123rf.com
        </div>
        
      
    
  </div>
</div>



  <div>Betriebliche Mitbestimmung geht alle etwas an – ausländische Arbeitnehmer*innen genauso wie deutsche. Denn Betriebsräte sind für alle Beschäftigten im Betrieb da. Doch was ist ein Betriebsrat eigentlich? Welche Aufgaben hat er und welche Vorteile bringt er? Der DGB klärt einfach und verständlich auf – in 11 verschiedenen Sprachen.</div>
  <a class="read_more" href="https://www.dgb.de/betriebsratswahl/++co++97a86fd0-70bb-11ed-865c-001a4a160123" title="zur Seite 'Betriebliche Mitbestimmung in Deutschland'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>
<hr class="seperator" />
<div class="date">01.12.2022</div>



<h5>
  <a href="https://www.dgb.de/presse/++co++4f72c362-7149-11ed-97b0-001a4a160123" title="Zur Pressemitteilung 'Digitalisierung: Belastung für Beschäftigte'">
     Di&shy;gi&shy;ta&shy;li&shy;sie&shy;rung: Be&shy;las&shy;tung für Be&shy;schäf&shy;tig&shy;te
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/presse/++co++4f72c362-7149-11ed-97b0-001a4a160123" title="Zur Pressemitteilung 'Digitalisierung: Belastung für Beschäftigte'">

            <div class="focuspoint" data-focus-x="-0.11229590728226646" data-focus-y="-0.008860737918557016" data-image-w="1000" data-image-h="500">
              <img src="https://www.dgb.de/++co++4f72c362-7149-11ed-97b0-001a4a160123/teaserimage/scaled/size/282" alt="Junge, gebückte Frau trägt großen Karton auf dem Rücken, Schriftwolke &quot;Stress&quot;" />
            </div>
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB/Ion Chiosea/123rf.com
        </div>
        
      
    
  </div>
</div>



  <div>40 Prozent der Beschäftigten fühlen sich durch die Digitalisierung ihrer Tätigkeit stärker belastet. Das hat die repräsentative Beschäftigtenbefragung "Index Gute Arbeit 2022" des DGB ergeben, die heute in Berlin vorgestellt wurde. Die Ergebnisse sind alarmierend. Die Digitalisierung soll die Beschäftigten in ihrer Arbeit unterstützen und nicht zusätzlich strapazieren.</div>
  <a class="read_more" href="https://www.dgb.de/presse/++co++4f72c362-7149-11ed-97b0-001a4a160123" title="Zur Pressemitteilung 'Digitalisierung: Belastung für Beschäftigte'">Zur Pressemeldung</a>



<div class="clearfloat"></div>
<hr class="seperator" />
<div class="date">24.11.2022</div>



<h5>
  <a href="https://www.dgb.de/uber-uns/dgb-heute/recht/++co++8267dac0-6a4e-11ed-b9cb-001a4a160123" title="zur Seite 'Neuer Blog zum Betriebsverfassungsgesetz'">
     Neu&shy;er Blog zum Be&shy;triebs&shy;ver&shy;fas&shy;sungs&shy;ge&shy;setz
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/uber-uns/dgb-heute/recht/++co++8267dac0-6a4e-11ed-b9cb-001a4a160123" title="zur Seite 'Neuer Blog zum Betriebsverfassungsgesetz'">

            <div class="focuspoint" data-focus-x="-0.020000000000000018" data-focus-y="0.03941665649414061" data-image-w="800" data-image-h="400">
              <img src="https://www.dgb.de/++co++8267dac0-6a4e-11ed-b9cb-001a4a160123/teaserimage/scaled/size/282" alt="Paragraphenzeichen Richter-Hammer Justiz" />
            </div>
          </a>
        

        <div class="imagepublisher" style="width:282px">
          Colourbox.de
        </div>
        
      
    
  </div>
</div>



  <div>Unter dem Titel „Betriebliche Mitbestimmung für das 21. Jahrhundert“ haben der DGB und seine Mitgliedsgewerkschaften einen Gesetzentwurf für ein modernes Betriebsverfassungsgesetz vorgelegt. Der Blog der Zeitschrift „Arbeit und Recht“ bietet jetzt allen Interessierten die Möglichkeit, diesen gemeinsam zu diskutieren.</div>
  <a class="read_more" href="https://www.dgb.de/uber-uns/dgb-heute/recht/++co++8267dac0-6a4e-11ed-b9cb-001a4a160123" title="zur Seite 'Neuer Blog zum Betriebsverfassungsgesetz'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>



  
</div>



</div>
    
  </div>

</div>
      <div class="clearfloat">
      </div>
      

      <div class="clearfloat"></div>
      <div id="footer">
        <h3 class="invisible">Footer</h3>
        <div id="footer_doc" class="rounded">
  
    <div id="footer_links">
      
        <div class="footer_co0"><p><strong title="Zum Bezirk">Medien und Ratgeber<br/></strong></p> <ul> <li><a href="https://www.dgb.de/einblick" target="_self" title="einblick Infoservice">einblick Infoservice</a></li> <li><a href="https://www.gegenblende.de/" target="_blank" title="Gegenblende (gegenblende.de) - das gewerkschaftliche Debatten-Magazin">Gegenblende</a></li> <li><a href="https://www.dgb.de/service/publikationen/" title="Publikationen des DGB">Publikationen</a></li> <li><a href="https://www.dgb.de/schwerpunkt/ratgeber-ungesicherte-beschaeftigung/" target="_blank" title="Zum Ratgeber">Ratgeber Unsichere Beschäftigung</a></li> <li><a href="https://www.dgb.de/uber-uns/dgb-heute/dienst-und-beamte/++co++db867f54-d278-11eb-a2f4-001a4a160123" target="_self" title="DGB-Besoldungsreport Beamte Bund Länder">DGB-Besoldungsreport</a></li> <li><a href="https://www.dgb.de/was-aendert-sich-beim-kinderzuschlag" target="_blank" title="Was ist sind Kindergeld und Kinderzuschlag ">Kindergeld und Kinderzuschlag</a></li> <li><a href="https://www.dgb.de/handwerk" target="_blank" title="DGB Handwerkspolitik - Handwerksreferat - Handwerkskarte">Handwerk</a></li> <li><a href="https://www.dgb.de/themen/++co++fe6281e0-b9eb-11e5-a576-52540023ef1a" title="Bildungsurlaub: Wie geht das?">Bildungsurlaub</a></li> <li><a href="https://www.dgb.de/service/einkommen-tarif/++co++cf65a22e-35bb-11df-7c29-00188b4dc422" target="_self" title="Tarifinfo Zeitarbeit / Leiharbeit, Tarifinfo Zeitarbeit - iGZ und BAP">Tarifinfo Zeitarbeit/Leiharbeit</a></li> <li><a href="https://www.dgb.de/arbeitsmarkt-zahl-des-monats" title="Die Zahl des Monats zum Arbeitsmarkt">Arbeitsmarkt: Zahl des Monats</a></li> <li><a href="https://www.dgb.de/darf-mein-chef/" title="Reihe Arbeitsrecht: Darf mein Chef...?">Arbeitsrecht: Darf mein Chef...?</a></li> </ul>
</div>
      
        <div class="footer_co1"><p><strong>Partner und Service<br/></strong></p> <ul> <li><a href="https://www.dgb-bestellservice.de/" target="_blank">DGB-Bestellservice</a></li> <li><a href="https://www.dgb.de/service/service-fuer-mitglieder" title="Service für Gewerkschaftsmitglieder">Service für Mitglieder</a></li> <li><a href="https://www.dgb.de/gesetzliche-feiertage-deutschland" title="Gesetzliche Feiertage Deutschland 2022/2023">Gesetzliche Feiertage</a></li> <li><a href="https://www.dgb.de/themen/++co++c37041ee-f1d6-11ea-bff8-001a4a160123">Grundrente</a></li> <li><a href="/bildungszentren/" title="Bildungszentren der Gewerkschaft: Raumbuchung für Fort- und Weiterbildung">Bildungszentren der Gewerkschaften</a></li> <li><a href="https://www.dgb.de/unfall-in-der-freizeit-wer-zahlt" title="DGB: Unfall in der Freizeit - wer zahlt? Gewerkschaft: Freizeit-Unfallversicherung">Freizeit-Unfallversicherung</a></li> <li><a href="https://www.dgb.de/service/bildung-und-weiterbildung/" title="Bildung und Weiterbildung">Bildung und Weiterbildung</a></li> <li><a href="https://www.dgb.de/service/forschung-und-wissenschaft" title="Forschung und Wissenschaft">Forschung und Wissenschaft</a></li> <li><a href="https://www.boeckler.de/" title="Hans-Böckler-Stiftung">Hans-Böckler-Stiftung</a></li> <li><a href="https://index-gute-arbeit.dgb.de" title="Institut DGB-Index Gute Arbeit (Index)">DGB-Index Gute Arbeit</a></li> </ul>
</div>
      
        <div class="footer_co2"><p><strong>Unsere Arbeit<br title="Zum Dossier Betriebsratswahl"/></strong></p> <ul><!--  <li>Arbeits- und Gesundheitsschutz</li>  --> <li><a href="https://www.dgb.de/erster-mai-tag-der-arbeit">1. Mai 2022: Tag der Arbeit</a></li> <li><a href="https://www.dgb.de/downloadcenter" title="Das DGB Downloadcenter: Stellungnahmen, Beschlüsse, Flyer und vieles mehr.">Stellungnahmen/DownloadCenter</a></li> <li><a href="https://www.dgb.de/tarifticker" title="DGB-Tarifticker mit allen Tarifmeldungen der Gewerkschaften">DGB-Tarifticker</a></li> <li><a href="https://bundeskongress.dgb.de" target="_blank" title="21. Ordentlicher DGB-Bundeskongress 2018 - 21. Parlament der Arbeit">DGB-Bundeskongress 2022</a></li> <li><a href="https://www.dgb.de/uber-uns/dgb-heute/dgb-fachabteilungen" target="_self" title="DGB-Bundesvorstand: Abteilungen / Fachabteilungen">DGB-Fachabteilungen</a></li> <li><a href="https://www.dgb.de/echt-gerecht-solidarisch-durch-die-krise" target="_self" title="DGB: Kampagne Echt gerecht – solidarisch durch die Krise!">Echt gerecht Kampagne</a></li> <li><a href="https://www.dgb.de/++co++619286d6-3d78-11e8-849e-52540088cada">Was ist eine Gewerkschaft?</a></li> <li><a href="https://www.rentenkommission.de" target="_blank" title="Infos zur Rentenkommission">Infos zur Rentenkommission</a></li> <li><a href="https://www.dgb.de/themen/++co++8441ae46-fef1-11df-463e-00188b4dc422" title="Definition Tarifvertrag">Was ist ein Tarifvertrag?</a></li> </ul>
</div>
      
        <div class="footer_co3"><p><strong>Kontakt und Infos<br/></strong></p> <ul> <li><a href="https://www.dgb.de/service/social-media/" target="_self" title="Social Media - Soziale Netzwerke - des DGB Bundesvorstandes ">Facebook, Twitter &amp; Co.</a></li> <li><a href="https://www.dgb.de/service/rss/" target="_self" title="RSS-Feeds abonnieren">RSS-Feeds</a></li> <li><a href="https://www.dgb.de/service/newsletter" target="_self" title="DGB-Newsletter">Newsletter</a></li> <li><a href="https://www.dgb.de/themen" title="DGB-Meldungen zu Politik, Arbeit, Internationales und Europa, Arbeit, Mitbestimmung">Alle Meldungen dgb.de</a></li> <li><a href="https://www.dgb.de/service/stellenangebote/" title="Stellenangebote des DGB">Stellenangebote</a></li> <li><a href="https://www.dgb.de/datenschutz" target="_self" title="Datenschutzerklärung des Deutschen Gewerkschaftsbundes">Datenschutzerklärung</a></li> <li><a href="https://www.dgb.de/service/impressum" target="_self" title="DGB Bundesvorstand Impressum">Impressum</a></li> </ul>
</div>
      
      <div style="clear:both;"></div>
    </div>
  
</div>

        
  <a href="https://www.dgb.de/betriebsratswahl/++co++97a86fd0-70bb-11ed-865c-001a4a160123" id="context_url" style="display:none">current url</a>
  <div id="footer_shortlink">
    <a id="shortlink_url" style="display:none" href="https://www.dgb.de/-/TiX">shortlink url</a>
    <label for="shortlink" id="shortlink_label">Kurzlink der Seite:</label>
    <input type="text" id="shortlink" value="https://www.dgb.de/-/TiX"/>
  </div>


        <div id="footer_privacy">
           <a href="https://www.dgb.de/datenschutz">Datenschutzerklärung</a>
        </div>
        <div id="footer_copyright">
           &copy; Deutscher Gewerkschaftsbund
        </div>
      </div>
              <div id="modal" class="jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="https://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">
          </div>
        </div>

        <div class="thanks-box jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="https://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">

          </div>
        </div>

    </div>
    <!-- Piwik is only loaded if vendor Matomo is allowed via ConsentManager -->
<script type="text/plain" class="cmplazyload" data-cmp-vendor="s974">var piwikHost = '//web-stat.dgb.de/';
                            var piwikSiteId = 102;</script>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="s974">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=piwikHost;
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', piwikSiteId]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Tracking Code -->

  <script type="text/javascript" src="/static/dgb.content.browser/:version:16.1.1/js/jquery.mobile-1.4.5.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:16.1.1/js/piwik-track-download.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:16.1.1/js/piwik-track-read-more.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:16.1.1/js/:bundle:dgb.min.js;modal.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:18.2.1/js/:bundle:ol.min.js;event.min.js;dgb.min.js"></script></body>
</html>

