<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
  <head> <script type="text/javascript" src="/jwplayer-8-0-11/jwplayer.js"></script><script type="text/javascript">jwplayer.key="KVoC3mVcQ44cbNo6ep9J37lY1T78i1T96kr+ogPuZ6M="</script>
<base href="https://www.dgb.de/themen/++co++61297958-005f-11e8-9602-52540088cada/" />

    <title>DGB | Schichtarbeit: Definition, Modelle, Gesetze, Gesundheit</title><meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />
    <meta name="content-language" content="de" />
    <meta name="language" content="de" />
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="description" content="Was bedeutet Schichtarbeit für Gesundheit und Arbeitsbedingungen der Beschäftigten? Was ist &quot;Schichtarbeit&quot; überhaupt? Welche Modelle gibt es und welche Gesetze regeln Schichtarbeit? Ein Überblick." />
    <meta name="keywords" content="DGB, Deutscher Gewerkschaftsbund, Gewerkschaften, Arbeit, Beamte, öffentlicher Dienst, Arbeitshetze, Arbeitszeit, Arbeitsschutz, Gesundheit, Feuerwehr, Polizei, Krankenhaus" />
    <meta name="author" content="DGB" />
    
      <meta property="og:title" content="Schichtarbeit: Definition, Modelle, Gesetze, Gesundheit" />
      <meta property="og:description" content="Was bedeutet Schichtarbeit für Gesundheit und Arbeitsbedingungen der Beschäftigten? Was ist &quot;Schichtarbeit&quot; überhaupt? Welche Modelle gibt es und welche Gesetze regeln Schichtarbeit? Ein Überblick." />
      
        <meta property="og:image" content="https://www.dgb.de/++co++5c91f81a-8116-11e8-bce7-52540088cada/teaserimage" />
        <meta property="og:image:alt" content="Altmodischer Wecker (Symbolbild für Arbeitszeit, Schichtdienst, Schichtarbeit)" />
        <meta property="og:image:width" content="2048" />
        <meta property="og:image:height" content="1024" />
      
    
    <link rel="shortcut icon" href="https://www.dgb.de/++resource++dgb/img/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Datenreport-Arbeitswelt" href="https://www.dgb.de/@@rss?count=20&feed=fed20352-8118-11e8-a2c7-52540088cada" />
<link rel="alternate" type="application/rss+xml" title="DGB Audio-Podcast" href="https://www.dgb.de/@@rss?count=20&feed=3692949e-4002-11e0-7edd-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="DGB Beamtinnen und Beamte" href="https://www.dgb.de/@@rss?count=20&feed=cd8de090-2635-11e5-98df-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="DGB-Bundeskongress 2018" href="https://www.dgb.de/@@rss?count=20&feed=3f4fa9f2-f52d-11e7-aea0-52540088cada" />
<link rel="alternate" type="application/rss+xml" title="DGB Europa News" href="https://www.dgb.de/@@rss?count=20&feed=a7ef04e2-0e56-11e4-bd7a-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="DGB Foto" href="https://www.dgb.de/@@rss?count=20&feed=b059dbd6-dd4e-11e0-73ee-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="DGB News" href="https://www.dgb.de/@@rss?count=20&feed=9ba1995a-0fe3-11df-7728-00093d10fae2" />
<link rel="alternate" type="application/rss+xml" title="DGB Video-Podcast" href="https://www.dgb.de/@@rss?count=20&feed=e996fc6a-6b57-11e0-503a-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="einblick-auf einen Blick" href="https://www.dgb.de/@@rss?count=20&feed=df625352-6dfe-11e6-819f-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Europa" href="https://www.dgb.de/@@rss?count=20&feed=74c5c780-6b6b-11e6-a741-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Gewerkschaften" href="https://www.dgb.de/@@rss?count=20&feed=5f5447aa-6b6b-11e6-be1b-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Internationales" href="https://www.dgb.de/@@rss?count=20&feed=7d32ea42-6b6b-11e6-b4fe-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-News" href="https://www.dgb.de/@@rss?count=20&feed=d976f9aa-5d43-11e6-9d8d-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Pinnwand" href="https://www.dgb.de/@@rss?count=20&feed=1e8eaa3c-84c3-11e6-a4bb-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Politik" href="https://www.dgb.de/@@rss?count=20&feed=68805774-6b6b-11e6-8e4f-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-SmartUnion" href="https://www.dgb.de/@@rss?count=20&feed=fa945a9a-6aa1-11e6-859c-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Urteile" href="https://www.dgb.de/@@rss?count=20&feed=750dbfa8-5406-11e6-b4a3-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="Meldungen Offensive Mitbestimmung" href="https://www.dgb.de/@@rss?count=20&feed=57cd26fe-2617-11e5-af88-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="Podcast Wissen macht Arbeit" href="https://www.dgb.de/@@rss?count=20&feed=77dee602-52c5-11e8-a890-52540088cada" />
<link rel="alternate" type="application/rss+xml" title="Pressemeldungen DGB-Bundesvorstand" href="https://www.dgb.de/@@rss?count=20&feed=a0febc9c-2253-11e0-5802-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="Pressemitteilungen 1. Mai 2015" href="https://www.dgb.de/@@rss?count=20&feed=68f3de2a-efe2-11e4-997e-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="Tarifmeldungen" href="https://www.dgb.de/@@rss?count=20&feed=8a1c4902-2958-11e5-a662-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="Tarifmeldungen Handwerk" href="https://www.dgb.de/@@rss?count=20&feed=e95e321c-5a49-11e7-8683-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="Termine Offensive Mitbestimmung" href="https://www.dgb.de/@@rss?count=20&feed=2675446c-2638-11e5-ab5b-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="Termine und Veranstaltungen" href="https://www.dgb.de/@@rss?count=20&feed=ccae008a-a32e-11e5-a3b4-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="ticker" href="https://www.dgb.de/@@rss?count=20&feed=783b949a-5e06-11df-79f5-00188b4dc422" />
    <script type="text/javascript">
      var uc_site_url = 'https://www.dgb.de';</script>
  <meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" type="text/css" href="/static/chosen/:version:1.8.7/chosen.min.css" />
<link rel="stylesheet" type="text/css" href="/static/uc.jquery/:version:20.1.1/plugins/jqModal.2009.03.01+r14.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.content.browser/:version:10.2.1/css/:bundle:form-comment.min.css;reset.min.css;video-js.min.css;videoplayer.min.css;main.min.css;curvycorners.min.css" />
<link rel="stylesheet" type="text/css" href="/static/uc.core/:version:20.1.1/jsonform.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.maps.composer/:version:1.27.1/css/:bundle:form.min.css;lightbox.min.css;marker.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:10.2.6/css/:bundle:comments.min.css;event.min.css;logo-panel.min.css;popup.min.css;quiz-stage.min.css;quiz.min.css;roboto.min.css;slick.min.css;stage-tagcloud.min.css;topic.min.css;contentslider.min.css;teaser-timeline.min.css;main.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:10.2.6/css/print.min.css" media="print" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:10.2.6/css/ie.min.css" media="screen, print" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:10.2.6/css/ie6.min.css" media="screen, print" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:10.2.6/css/:bundle:multistage.min.css;mobile.min.css;z_facelift.min.css" />
<script type="text/javascript" src="/static/classy/:version:1.4/classy.js"></script>
<script type="text/javascript" src="/static/jquery/:version:1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="/static/json2/:version:2011-02-23/json2.js"></script>
<script type="text/javascript" src="/static/chosen/:version:1.8.7/chosen.jquery.min.js"></script>
<script type="text/javascript" src="/static/jquery_placeholder/:version:1.3/jquery.placeholder.min.js"></script>
<script type="text/javascript" src="/static/uc.jquery/:version:20.1.1/plugins/jqModal.2009.03.01+r14.js"></script>
<script type="text/javascript" src="/static/uc.jquery/:version:20.1.1/:bundle:utils.js;init_jqModal.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:10.2.1/js/:bundle:video.min.js;video-youtube.min.js"></script>
<script type="text/javascript" src="/static/uc.composer.main/:version:20.1.1/js/modalformdialog.js"></script>
<script type="text/javascript" src="/static/dgb.maps.composer/:version:1.27.1/js/:bundle:utils.min.js;form.min.js;lightbox.min.js;area.min.js;marker.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:10.2.6/js/ios-viewport-scaling-bug-fix.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:10.2.6/js/:bundle:matchMedia.min.js;slick.min.js;whatsappsharer.min.js;jquery.focuspoint.min.js;jquery.newsletterPopup.min.js;jquery.timelineSlider.min.js;jquery.touchSwipe.min.js;logo-panel-navigation.min.js;popup.min.js;jquery.carouFredSel.min.js;utility-timeline.min.js;contentslider.min.js;swipe.min.js;mobile.min.js;z_facelift.min.js;z_threecolumns.min.js;z_facelift_captions.min.js;z_facelift_navigation.min.js"></script></head>
  <body>
    <div id="dgb" class="dgb">
      <h1 class="invisible" id="main_headline">Deutscher Gewerkschaftsbund</h1>
      <div class="invisible" id="logoDGB">
        <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="https://www.dgb.de/++resource++dgb/img/logo-no-shadow.png" />

      </div>
      <div id="jumplinks">
        <h2 class="invisible">Sprungnavigation</h2>
        <ul>
          <li>
            <a href="#main_slot" tabindex="1" title="direkt zum Inhalt springen">zum Inhalt</a>
          </li>
          <li>
            <a href="#secondary_slot" tabindex="2" title="direkt zur Aktionsspalte springen">zur Aktionsspalte</a>
          </li>
        </ul>
      </div>
      <div id="meta_nav">
        <h2 class="invisible">Metanavigation</h2>
        <ul>
          <li class="firstMN">
            <a href="change_region" class="modal" tabindex="4" title="Dialog 'Bezirke und Regionen' öffnen">Vor Ort</a>
          </li>
          
<li><a href="/service/mitglied-werden/">Mitglied werden</a></li>
<li><a title="Newsletter des DGB" href="/service/newsletter">Newsletter</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<li><a title="DGB English Version" href="https://en.dgb.de" target="_self">EN</a> | <a href="https://fr.dgb.de" target="_self">FR</a> | <a href="https://es.dgb.de" target="_self">ES</a></li>

            
              <li id="meta_search">
                <form id="search_form" method="get" action="https://www.dgb.de/search">
                  <fieldset>
                    <legend>
                      <span class="invisible">Suche</span>
                    </legend>
                    <label for="search_text" class="invisible">Suche</label>
                   <div class="searchWrapper">
                      <input tabindex="3" id="search_text" name="search_text" type="text" placeholder="Suche" />
                    </div>
                    <input id="search_btn" alt="Suche ausführen" type="image" src="https://www.dgb.de/++resource++internet/img/btn_search.gif" />
                  </fieldset>
                </form>
              </li>
          
        </ul>
      </div>
      <div id="header">
        

<div id="areaheader">
  <img id="bezirk_logo" src="https://www.dgb.de/repository/public_storage/ad7067dc-0cbf-11df-7544-00093d10fae2/bezirk_logo/scaled/logo" />
       <h2>Deutscher Gewerkschaftsbund&nbsp;</h2>
</div>

<div class="clearfloat"></div>

        <div id="logo">
          <a href="https://www.dgb.de">
            <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="https://www.dgb.de/++resource++dgb/img/logo-no-shadow.png" />

          </a>
        </div>
        <div id="main_nav">
          <h2 class="invisible">Hauptnavigation</h2>
          <ul class="primary">
            <li class="main_nav first">
              <a tabindex="2" href="https://www.dgb.de/" title="zur Seite 'Home'">
                <span>Home</span>
              </a>
              
            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/dossiers" title="zur Seite 'Dossiers'">
                <span>Dossiers</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="https://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">
<ul class="secondary hidden">
  <li class="" id="secondnavitem-2330d3b2-f7d0-11e8-897b-52540088cada">
    <a href="https://www.dgb.de/dossiers/mobility-package" title="zur Seite 'Mobility Package'" tabindex="0">Mobility Package</a>
  </li>
  <li class="" id="secondnavitem-52300e90-b800-11e8-b857-52540088cada">
    <a href="https://www.dgb.de/dossiers/mieten-wohnaungsbau" title="zur Seite 'Mieten / Wohnungsbau'" tabindex="0">Mieten / Wohnungsbau</a>
  </li>
  <li class="" id="secondnavitem-5d8ba42e-2af6-11e5-a3b1-52540023ef1a">
    <a href="https://www.dgb.de/dossiers/mindestlohn" title="zur Seite 'Mindestlohn'" tabindex="0">Mindestlohn</a>
  </li>
  <li class="" id="secondnavitem-919104e6-b7ff-11e8-a94f-52540088cada">
    <a href="https://www.dgb.de/dossiers/rentenkommission" title="zur Seite 'Rentenkommission'" tabindex="0">Rentenkommission</a>
  </li>
  <li class="" id="secondnavitem-bb9a2b00-b7ff-11e8-bcb0-52540088cada">
    <a href="https://www.dgb.de/dossiers/kommission-wachstum-strukturwandel-und-beschaeftigung" title="zur Seite 'Strukturwandel'" tabindex="0">Strukturwandel</a>
  </li>
  <li class="" id="secondnavitem-e1decb40-b7ff-11e8-a53a-52540088cada">
    <a href="https://www.dgb.de/dossiers/arbeit-der-zukunft-digitalisierung" title="zur Seite 'Arbeit der Zukunft / Digitalisierung'" tabindex="0">Arbeit der Zukunft / Digitalisierung</a>
  </li>
  <li class="" id="secondnavitem-ad43f5f4-cfe1-11e9-b746-52540088cada">
    <a href="https://www.dgb.de/dossiers/migration" title="zur Seite 'Migration'" tabindex="0">Migration</a>
  </li>
  <li class="" id="secondnavitem-d0f9c1ca-b801-11e8-bf8a-52540088cada">
    <a href="https://www.dgb.de/dossiers/pflege" title="zur Seite 'Pflege'" tabindex="0">Pflege</a>
  </li>
</ul>
</div></div>

            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/uber-uns" title="zur Seite 'Über uns'">
                <span>Über uns</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="https://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">
<ul class="secondary hidden">
  <li class="withsub" id="secondnavitem-10e994c0-101a-11df-7728-00093d10fae2">
    <a href="https://www.dgb.de/uber-uns/dgb-heute" title="zur Seite 'DGB Heute'" tabindex="0">DGB Heute</a>
  </li>
  <li class="withsub" id="secondnavitem-1ac19c18-1268-11df-40df-00093d10fae2">
    <a href="https://www.dgb.de/uber-uns/bewegte-zeiten" title="zur Seite 'Bewegte Zeiten'" tabindex="0">Bewegte Zeiten</a>
  </li>
</ul>
</div></div>

            </li>
            <li class="main_nav themes highlight">
              <a tabindex="2" href="https://www.dgb.de/themen" title="zur Seite 'Themen'">
                <span>Themen</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="https://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">

</div></div>

            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/termine" title="zur Seite 'Termine'">
                <span>Termine</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="https://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">

</div></div>

            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/presse" title="zur Seite 'Presse'">
                <span>Presse</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="https://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">

</div></div>

            </li>
            <li class="main_nav last left_space">
              <a tabindex="2" href="https://gegenblende.dgb.de" title="zur Seite 'Gegenblende'">
                <span>Gegenblende</span>
              </a>
              
            </li>
            <li class="main_nav last">
              <a tabindex="2" href="https://www.dgb.de/einblick/" title="zur Seite 'Einblick'">
                <span>Einblick</span>
              </a>
              
            </li>
          </ul>
        </div>
        <div class="categories-pop-up categories-pop-up-all-pages">
    <ul class="rounded">
    <li class="topic all-topics">
      <a href="https://www.dgb.de/themen">
        Alle Themen</a> 
    </li>
    <li class="topic red">
      <a href="https://www.dgb.de/themen?k:list=Politik%20%26%20Gesellschaft">
        Politik &amp; Gesellschaft</a> 
    </li>
    <li class="topic yellow">
      <a href="https://www.dgb.de/themen?k:list=Arbeit">
        Arbeit</a> 
    </li>
    <li class="topic orange">
      <a href="https://www.dgb.de/themen?k:list=Mitbestimmung">
        Mitbestimmung</a> 
    </li>
    <li class="topic sorrel">
      <a href="https://www.dgb.de/themen?k:list=Sozialpolitik">
        Sozialpolitik</a> 
    </li>
    <li class="topic green">
      <a href="https://www.dgb.de/themen?k:list=Wirtschaft">
        Wirtschaft</a> 
    </li>
    <li class="topic cyan">
      <a href="https://www.dgb.de/themen?k:list=Bildung">
        Bildung</a> 
    </li>
    <li class="topic blue">
      <a href="https://www.dgb.de/themen?k:list=Internationales%20%26%20Europa">
        Internationales &amp; Europa</a> 
    </li>
  </ul>
</div>

        
            
        
            
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  



        
            
  
    <div class="categories-pop-up falldown-nav" id="SUBsecondnavitem-10e994c0-101a-11df-7728-00093d10fae2">
      <ul class="rounded">
        
          <li class="topic default first">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/organisation-und-bundesvorstand" title="zur Seite 'Organisation &amp; Bundesvorstand'">Organisation &amp; Bundesvorstand</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/dgb-fachabteilungen" title="zur Seite 'Fachabteilungen'">Fachabteilungen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/mitgliederzahlen" title="zur Seite 'Mitgliederzahlen'">Mitgliederzahlen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/gewerkschaften-im-dgb" title="zur Seite 'Gewerkschaften im DGB'">Gewerkschaften im DGB</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/bezirke-regionen" title="zur Seite 'Bezirke und Regionen'">Bezirke und Regionen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/kreis-und-stadtverbaende" title="zur Seite 'Kreis- und Stadtverbände'">Kreis- und Stadtverbände</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/satzung" title="zur Seite 'Satzung und Programm'">Satzung und Programm</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/bundeskongress" title="zur Seite 'Bundeskongress'">Bundeskongress</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/dgb-international" title="zur Seite 'DGB International'">DGB International</a>
          </li>
        
      </ul>
    </div>
  
    <div class="categories-pop-up falldown-nav" id="SUBsecondnavitem-1ac19c18-1268-11df-40df-00093d10fae2">
      <ul class="rounded">
        
          <li class="topic default first">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/vorsitzende" title="zur Seite 'Frühere Vorsitzende'">Frühere Vorsitzende</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/fruhere-gbv-mitglieder" title="zur Seite 'Frühere GBV-Mitglieder'">Frühere GBV-Mitglieder</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/1.mai" title="zur Seite 'Geschichte des 1. Mai'">Geschichte des 1. Mai</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/geschichte-2-mai-1933" title="zur Seite '2. Mai 1933'">2. Mai 1933</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/geschichte-des-dgb" title="zur Seite 'Geschichte des DGB'">Geschichte des DGB</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/60-jahre-dgb" title="zur Seite '60-jahre-dgb'">60-jahre-dgb</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/70-jahre-dgb" title="zur Seite '70 Jahre DGB'">70 Jahre DGB</a>
          </li>
        
      </ul>
    </div>
  



        
            


        
            


        
            


        
            
        
            
        
        <div class="clearfloat"></div>
        <div><div id="stage" class="stage-tagcloud">
  <div class="header">
    <div class="article yellow" id="stage-box">Arbeit</div>
  </div>

  <!-- Topics -->
  
    <div class="stage-topics">
        <script type="text/javascript">
          jQuery(document).ready(function(){
            var mobileSize = {
               all                : 991,
               smartphone         : 767,
               smartphoneVertical : 479
            },
            mobileHandler = new MobileHandler(mobileSize.all);
          mobileHandlerPhone.addModule(new StageTopicsFolding({
                 maxWidth  : mobileSize.smartphone,
                 target    : ".stage-topics",
                 openText  : "Themen anzeigen",
                 closeText : "Themen verbergen",
                 device : 'smartphone'
              }), true);
           });
        </script>
        <ul class="rounded">
        <li class="topic all-topics">
          <a href="https://www.dgb.de/themen">
            Alle Themen</a>
        </li>
        <li class="topic red">
          <a href="https://www.dgb.de/themen?k:list=Politik%20%26%20Gesellschaft">
            Politik &amp; Gesellschaft</a>
        </li>
        <li class="topic yellow">
          <a href="https://www.dgb.de/themen?k:list=Arbeit">
            Arbeit</a>
        </li>
        <li class="topic orange">
          <a href="https://www.dgb.de/themen?k:list=Mitbestimmung">
            Mitbestimmung</a>
        </li>
        <li class="topic sorrel">
          <a href="https://www.dgb.de/themen?k:list=Sozialpolitik">
            Sozialpolitik</a>
        </li>
        <li class="topic green">
          <a href="https://www.dgb.de/themen?k:list=Wirtschaft">
            Wirtschaft</a>
        </li>
        <li class="topic cyan">
          <a href="https://www.dgb.de/themen?k:list=Bildung">
            Bildung</a>
        </li>
        <li class="topic blue">
          <a href="https://www.dgb.de/themen?k:list=Internationales%20%26%20Europa">
            Internationales &amp; Europa</a>
        </li>
      </ul>
    </div>
  

  <!-- Breadcrumbs (combined keywords) -->
  
</div>
</div>
      </div>
      

      

      <div class="">
  <div>
    
    <div id="main_slot">
      
      

      
      

  <div class="box">

    

    <div class="date">15.10.2019</div>

    <h5 class="article_kicker">Schichtdienste</h5>
    <h3>Schichtarbeit: Definition, Modelle, Gesetze, Gesundheit</h3>
    <h4 class="article_subtitle">Was Schichtarbeit, Nachtarbeit und Schichtdienste für Arbeitnehmerinnen und Arbeitnehmer bedeuten</h4>

    
    <span class="usercontent">
      <p><strong>Nachtarbeit und Schichtarbeit gibt es in vielen Branchen - von der Industrie-Arbeit am Hochofen über Bäckereien im Handwerk bis hin zu Feuerwehren, Rettungsdiensten, Polizei, Krankenhäusern im öffentlichen Dienst wird im Schichtdienst gearbeitet. Doch was bedeutet Schichtarbeit für die Gesundheit und die Arbeitsbedingungen der Beschäftigten? Was ist "Schichtarbeit" überhaupt? Welche Modelle gibt es und welche Gesetze regeln Schichtarbeit? Ein Überblick.</strong></p>
<ul>
<li><a href="#gesetz">Schichtarbeit: Gesetzliche Grundlagen</a></li>
<li><a href="#glossar">Glossar</a></li>
<li><a href="#modelle">Welche Schichtmodelle gibt es?</a></li>
<li><a href="#gesundheit">Was bedeuten Schichtarbeit und Nachtarbeit für die Beschäftigten - und ihre Gesundheit?</a></li>
<li><a href="#betriebsrat">Schichtarbeit/Schichtdienst: Was kann der Betriebsrat tun?</a></li>
<li><a href="#zusatz">Zusatzinfos: Schichtarbeit - Übersetzung in andere Sprachen</a></li>
</ul>
<p> </p>
<div class="inlinearticle as_box percent100">
    <div class="textbox"><h4>Jetzt Gewerkschaftsmitglied werden</h4>
<p> Probleme mit Schichtarbeit, Nachtarbeit, Schichtdienst? die DGB-Gewerkschaften und Betriebsräte helfen dabei, Arbeit fair und im Interesse der Arbeitnehmerinnen und Arbeitnehmer zu gestalten. Und im Fall der Fälle steht Gewerkschaftsmitgliedern der <a href="https://www.dgb.de/service/service-fuer-mitglieder" target="_blank">DGB-Rechtsschutz</a> zur Seite.</p>
<h4><strong><a href="https://www.dgb.de/service/mitglied-werden" target="_blank">LINK: Jetzt Mitglied werden!</a></strong></h4></div>
    <div class="referenced_article below"><div class="co">
  <div class="image " style="width: 320px">
    <a href="https://www.dgb.de/service/mitglied-werden" target="_blank" title="">
      <img src="https://www.dgb.de/++co++5fdd9a54-ef3a-11e9-aebd-52540088cada/scaled/size/310" class="" alt="Grafik Menschenmenge mit Fahnen und Text &quot;Jetzt Gewerkschaftsmitglied werden&quot;"/>
    </a>
    <p>
      
      <span class="imagepublisher">
          DGB
      </span>
    </p>
  </div>

</div></div>
    
</div>

<div class="inlinearticle None">
    
    <div class="referenced_article None"><div class="co">
  <div class="image " style="width: 1010px">
    
      <img src="https://www.dgb.de/++co++5fd9e848-8116-11e8-bce7-52540088cada/scaled/size/1000" class="" alt="Altmodischer Wecker (Symbolbild für Arbeitszeit, Schichtdienst, Schichtarbeit)"/>
    
    <p>
      
      <span class="imagepublisher">
          DGB/Prajuab Chaipimpa/123rf.com
      </span>
    </p>
  </div>

</div></div>
    
</div>

<h4><a id="gesetz"></a>Schichtarbeit: Gesetzliche Grundlagen</h4>
<p>Der Begriff "Schichtarbeit" ist gesetzlich nicht genau definiert - auch wenn verschiedene Aspekte von Schichtarbeit im Arbeitszeitgesetz (ArbZG) erwähnt werden. So behandelt etwa §6 des Arbeitszeitgesetzes "Nacht- und Schichtarbeit":</p>
<div class="inlinearticle as_box percent100">
    
    
    <div class="textbox "><h5>§ 6 Arbeitszeitgesetz: Nacht- und Schichtarbeit</h5>
<p><strong>(1)</strong> Die Arbeitszeit der Nacht- und Schichtarbeitnehmer ist nach den gesicherten arbeitswissenschaftlichen Erkenntnissen über die menschengerechte Gestaltung der Arbeit festzulegen.</p>
<p><strong>(2)</strong> Die werktägliche Arbeitszeit der Nachtarbeitnehmer darf acht Stunden nicht überschreiten. Sie kann auf bis zu zehn Stunden nur verlängert werden, wenn abweichend von § 3 innerhalb von einem Kalendermonat oder innerhalb von vier Wochen im Durchschnitt acht Stunden werktäglich nicht überschritten werden. Für Zeiträume, in denen Nachtarbeitnehmer im Sinne des § 2 Abs. 5 Nr. 2 nicht zur Nachtarbeit herangezogen werden, findet § 3 Satz 2 Anwendung.</p>
<p><strong>(3)</strong> Nachtarbeitnehmer sind berechtigt, sich vor Beginn der Beschäftigung und danach in regelmäßigen Zeitabständen von nicht weniger als drei Jahren arbeitsmedizinisch untersuchen zu lassen. Nach Vollendung des 50. Lebensjahres steht Nachtarbeitnehmern dieses Recht in Zeitabständen von einem Jahr zu. Die Kosten der Untersuchungen hat der Arbeitgeber zu tragen, sofern er die Untersuchungen den Nachtarbeitnehmern nicht kostenlos durch einen Betriebsarzt oder einen überbetrieblichen Dienst von Betriebsärzten anbietet.</p>
<p><strong>(4)</strong> Der Arbeitgeber hat den Nachtarbeitnehmer auf dessen Verlangen auf einen für ihn geeigneten Tagesarbeitsplatz umzusetzen, wenn</p>
<ul>
<li>a) nach arbeitsmedizinischer Feststellung die weitere Verrichtung von Nachtarbeit den Arbeitnehmer in seiner Gesundheit gefährdet oder</li>
<li>b) im Haushalt des Arbeitnehmers ein Kind unter zwölf Jahren lebt, das nicht von einer anderen im Haushalt lebenden Person betreut werden kann, oder</li>
<li>c) der Arbeitnehmer einen schwerpflegebedürftigen Angehörigen zu versorgen hat, der nicht von einem anderen im Haushalt lebenden Angehörigen versorgt werden kann,</li>
</ul>
<p>sofern dem nicht dringende betriebliche Erfordernisse entgegenstehen. Stehen der Umsetzung des Nachtarbeitnehmers auf einen für ihn geeigneten Tagesarbeitsplatz nach Auffassung des Arbeitgebers dringende betriebliche Erfordernisse entgegen, so ist der Betriebs- oder Personalrat zu hören. Der Betriebs- oder Personalrat kann dem Arbeitgeber Vorschläge für eine Umsetzung unterbreiten.</p>
<p><strong>(5)</strong> Soweit keine tarifvertraglichen Ausgleichsregelungen bestehen, hat der Arbeitgeber dem Nachtarbeitnehmer für die während der Nachtzeit geleisteten Arbeitsstunden eine angemessene Zahl bezahlter freier Tage oder einen angemessenen Zuschlag auf das ihm hierfür zustehende Bruttoarbeitsentgelt zu gewähren.</p>
<p><strong>(6)</strong> Es ist sicherzustellen, daß Nachtarbeitnehmer den gleichen Zugang zur betrieblichen Weiterbildung und zu aufstiegsfördernden Maßnahmen haben wie die übrigen Arbeitnehmer.</p></div>
</div>

<p>Dieser Paragraf des Arbeitszeitgesetzes regelt bei Nacharbeit also unter anderem:</p>
<ul>
<li>Auch bei Nacharbeit darf eine (werk-)tägliche Arbeitszeit von acht Stunden nicht überschritten werden. Ausnahme: Die tägliche Arbeitszeit kann auf zehn Stunden verlängert werden, wenn "innerhalb von einem Kalendermonat oder innerhalb von vier Wochen im Durchschnitt acht Stunden werktäglich nicht überschritten" werden.</li>
<li>Beschäftigte, die in Nachtarbeit arbeiten "sind berechtigt, sich vor Beginn der Beschäftigung und danach in regelmäßigen Zeitabständen von nicht weniger als drei Jahren arbeitsmedizinisch untersuchen zu lassen" (ab dem 50. Lebensjahr sogar im Abstand von einem Jahr). Für Arbeitnehmerinnen und Arbeitnehmer müssen diese Untersuchungen auf jeden Fall kostenlos sein.</li>
<li>Unter bestimmten Bedingungen muss der Arbeitgeber einen Beschäftigten in Nacharbeit auf dessen verlangen auf einen für ihn oder sie geeigneten Tagesarbeitsplatz umzusetzen.</li>
<li>Und: Beschäftigte in Nachtarbeit müssen " den gleichen Zugang zur betrieblichen Weiterbildung und zu aufstiegsfördernden Maßnahmen haben wie die übrigen Arbeitnehmer".</li>
</ul>
<div class="inlinearticle as_box percentNone None">
    
    
    <div class="textbox "><h4><a id="glossar"></a>Glossar</h4>
<p>Die <strong>Normalarbeitszeit</strong> bezeichnet Arbeit, die montags bis freitags tagsüber zur jeweils gleichen Zeit liegt. <strong>Schichtarbeit</strong> zählt zu den atypischen Arbeitszeitformen. Nach Rechtsprechung des Bundesarbeitsgerichts liegt Schichtarbeit vor, wenn mehrere Beschäftigte sich an einem Arbeitsplatz nach geregelter zeitlicher Reihenfolge abwechseln.</p>
<p><strong>Wechselschicht</strong> ist eine besondere Form der Schichtarbeit, in der die Arbeitszeit einem Mehrschichtsystem folgt, z.B. einem Zwei- oder Dreischichtsystem. Eine Person leistet also Wechselschicht, wenn sich die Arbeitszeit dauerhaft rhythmisch verändert, sie also ihre Arbeit zu wechselnden Zeiten ausübt (Frühschicht / Spätschicht, Tagschicht / Nachtschicht oder Frühschicht/Spätschicht/Nachtschicht).</p>
<p>Nach dem Arbeitszeitgesetz ist die <strong>Nacht- und Schichtarbeit nach „gesicherten arbeitswissenschaftlichen Erkenntnissen</strong> über die menschengerechte Gestaltung der Arbeit festzulegen“. Diese beruhen auf arbeitsmedizinischen Untersuchungen.</p>
<p>Für die Tarifbeschäftigten des öffentlichen Dienstes ist der Ausgleich für Arbeit in Schicht- und Wechselschicht im TVöD und im TV-L geregelt (§§ 8, 27). Beamtinnen und Beamte erhalten einen Ausgleich gemäß den E<strong>rholungsurlaubs- und Erschwerniszulagenverordnungen</strong>, die im Bund und in den Bundesländern unterschiedlich geregelt sind. Die genauen Voraussetzungen für eine Zulage bzw. Zusatzurlaub können an dieser Stelle nicht dargestellt werden.</p>
<h4><a id="modelle"></a>Welche Schichtmodelle gibt es?</h4>
<h5>2-Schicht-Modell / Zweischichtbetrieb</h5>
<p>In einem so genannten 2-Schicht-Modell gibt es in der Regel eine Frühschicht und eine Spätschicht zu je acht Stunden.</p>
<h5>3-Schicht-Modell / Dreischichtbetrieb</h5>
<p>In einem 3-Schicht-Modell wird ein Betrieb in der Regel 24 Stunden "rund um die Uhr" besetzt - mit einer Frühschicht, einer Spätschicht und einer Nachtschicht zu je acht Stunden Arbeitszeit.</p>
<h5>4- oder 5-Schicht-Modell / Vierschicht- oder Fünfschichtbetrieb</h5>
<p>4- oder 5-Schichtmodelle können beispielsweise dann zum Einsatz kommen, wenn in Tarifverträgen Arbeitszeiten geregelt sind, die sich in einem "Vollkonti-Schichtsystem" mit einem 3-Schicht-Modell nicht realisieren lassen.</p>
<h5>Was bedeutet "Vollkonti"?</h5>
<p>"Vollkonti" ist ein abgekürzter Begriff für ein "vollkontinuierliches Schichtssystem". Bei vollkontinuierlichen Schichtsystemen wird in einem Betrieb rund um die Uhr (24 Stunden pro Tag) an sieben Tagen in der Woche gearbeitet.</p></div>
</div>

<div class="inlinearticle as_box percent100">
    
    <div class="referenced_article above"><div class="co">
  <div class="image " style="width: 810px">
    
      <img src="https://www.dgb.de/++co++9a1ec470-3500-11e5-8b4c-52540023ef1a/scaled/size/800" class="" alt="Krankenschwester hängt Behälter mit Bluttransfusion / Blutspende auf; Symbolbild Gesundheit / Kramkheit / Krankenhaus"/>
    
    <p>
      
      <span class="imagepublisher">
          Colourbox
      </span>
    </p>
  </div>

</div></div>
    <div class="textbox "><p>Schichtdienst rund um die Uhr: Krankenhäuser und Pflegestationen müssen beispielsweise 24 Stunden am Tag besetzt sein</p></div>
</div>

<h4><a id="gesundheit"></a>Was bedeuten Schichtarbeit und Nachtarbeit für die Beschäftigten - und ihre Gesundheit?</h4>
<h5>Trend zu belastenden Arbeitszeiten hält an</h5>
<p>Ein Blick auf die Zahlen: Hier wird deutlich, wie sehr sich belastende Arbeitszeiten ausbreiten. Spätschichten, Nacht- und Wochenendarbeit gehören für immer mehr Beschäftigte zum Joballtag. In allen diesen Bereichen gab es zwischen 1992 und 2016 deutliche Zuwächse (siehe Grafiken). Arbeiteten 1992 noch 15,5 Prozent der Beschäftigten abends zwischen 18 und 23 Uhr, so waren es 2016 bereits 25,2 Prozent. Der Anteil der Erwerbstätigen in Deutschland, die Schichtarbeit leisten, ist laut Eurostat zwischen 1992 bis 2016 von 11,5 auf 17,4 Prozent angewachsen.</p>

  <div class="image none" style="width: 793px">
    
      <img src="https://www.dgb.de/++co++c434292c-011c-11e8-a62e-52540088cada/scaled/size/783" class="none" alt="Anteil von Beschäftigte in Schichtarbeit, Nachtarbeit und Wochenendarbeit (dia Grafik zeigt, dass von 1992 bis 2016 der Anteil der Beschäftigten in allen Bereichen mit ungewöhnlichen Arbeitszeiten - Arbeit am Abend, Nachtarbeit, Samstagsarbeit, Sonntagsarbeit - gestiegen ist)"/>
    
    <p>
      <span class="imagecaption">Seit 1992 arbeiten deutlich mehr Beschäftigte in den Abendstunden bis 23 Uhr. Auch zwischen 23 und 6 Uhr und an Samstagen und Sonntagen gehen mehr Beschäftige als noch Anfang der 1990er Jahr zur Arbeit.</span>
      <span class="imagepublisher">
          DGB Beamtenmagazin
      </span>
    </p>
  </div>


<h5>Macht Schichtarbeit krank? Wie wirkt sich Schichtarbeit auf die Gesundheit aus?</h5>
<p>Arbeit in Wechselschicht wirkt sich negativ auf das Wohlbefinden und die Gesundheit aus. Die Beschäftigten müssen zeitverschoben schlafen, essen und arbeiten. Weil viele Körperfunktionen einem tagesperiodischen Rhythmus unterliegen, ist dabei eine Anpassung an die Nachtarbeit nicht vollständig möglich. Der Körper kommt aus dem Takt, als wesentliche Folge gelten Ein- und Durchschlafstörungen. Dazu kommt, dass der Schlaf nach einer Nachtschicht durch Helligkeit und Lärm eher gestört wird, kürzer ausfällt und damit weniger erholsam ist.</p>
<h5><strong>Kann Schichtarbeit auch zu Depression führen?<br /></strong></h5>
<p>Die gesundheitliche Belastung wird durch die Forschung immer wieder bestätigt. So beschreibt eine zusammenfassende Studie der BAuA, dass das kumulierte Schlafdefizit und die geringere Erholsamkeit des Schlafs „mit Erschöpfung einhergeht, die sich langfristig in Formen von Burnout (z. B. chronischer Erschöpfung) äußern kann“ (Quelle: <a href="https://www.baua.de/DE/Angebote/Publikationen/Berichte/F2353-3a.html" target="_blank">Amlinger-Chatterjee, Monischa (2016): Psychische Gesundheit in der Arbeitswelt. Atypische Arbeitszeiten, Dortmund, S. 26</a>). Es wird zudem ein Zusammenhang gesehen zwischen Nachtarbeit und depressiven Stimmungslagen, Angstzuständen und einem erhöhten Risiko für die Entwicklung von Herz- Kreislauf-Erkrankungen. Andere Studien zeigen, dass das Unfallrisiko in der Nachtschicht deutlich höher ist und bei mehreren aufeinanderfolgenden Schichten noch weiter ansteigt (<a href="https://www.ncbi.nlm.nih.gov/pubmed/12637593" target="_blank">Vgl. z.B. Folkard, Simon; Tucker, Philip (2003): Shift work, safety and productivity. Occupational Medicine 53/2, S. 95-101</a>). Hauptursache auch hier: Erschöpfung.</p>
<h5>Häufig Schlaftstörungen und bei schlechter Gesundheit</h5>
<p>Fragt man die Beschäftigten selbst, ergeben sich ebenfalls deutliche Hinweise auf die Belastung: Menschen, die in Wechselschicht arbeiten, berichten in der BAuA-Arbeitszeitbefragung deutlich häufiger von gesundheitlichen Beschwerden (siehe Grafik; Quelle: <a href="https://www.baua.de/DE/Angebote/Publikationen/Berichte/Suga-2015.html" target="_blank">BAuA (2016): Sicherheit und Gesundheit bei der Arbeit 2015. Unfallverhütungsbericht Arbeit, Dortmund, S. 64</a>). Wer nachts oder in wechselnden Schichten arbeiten muss, schätzt seine eigene Gesundheit also messbar als schlechter ein (<a href="https://www.boeckler.de/108863_108893.htm" target="_blank">Vgl. dazu auch „Schicht schlaucht“; Böckler Impuls Ausgabe 09/2017, S. 6</a>). Dies gilt insbesondere dann, wenn die Betroffenen dieser Belastung über lange Jahre ausgesetzt sind. So ist auffällig, dass Schichtdienstbeschäftigte im höheren Erwerbsalter "einen schlechteren Gesundheitszustand aufweisen und häufiger unter Schlafstörungen leiden als gleichaltrige Normalarbeitszeitbeschäftigte" (Quelle: <a href="http://doku.iab.de/kurzber/2013/kb2113.pdf" target="_blank">Leser, Carina et al. (2013): Schichtarbeit und Gesundheit, IAB-Kurzbericht 21/2013, S. 7</a>). Diesen negativen Einfluss lang andauernder Schichtarbeit bestätigt auch eine <a href="https://www.boeckler.de/pdf/p_fofoe_WP_043_2017.pdf" target="_blank">Befragung der Hans-Böckler-Stiftung</a>.</p>

  <div class="image none" style="width: 802px">
    
      <img src="https://www.dgb.de/++co++8723d752-011d-11e8-b9af-52540088cada/scaled/size/792" class="none" alt="Schichtarbeit und Gesundheitsbeschwerden (Balkengrafik, die zeigt, dass Schichtarbeiterinnen und Schichtarbeiter häufiger unter Rückenschmerzen, Kreuzschmerzen, Schlafstörungen, Müdigkeit, Erschöpfung und Niedergeschlagenheit leiden"/>
    
    <p>
      <span class="imagecaption">Schichtarbeit: Wer nachts oder in wechselnden Schichten arbeiten muss, schätzt seine eigene Gesundheit in Umfragen deutlich schlechter ein - und leidet häufiger unter Rückenschmerzen, Kreuzschmerzen, Schlafstörungen, Müdigkeit, Erschöpfung, Niedergeschlagenheit.</span>
      <span class="imagepublisher">
          DGB Beamtenmagazin
      </span>
    </p>
  </div>


<h5>Das ergonomische Leitbild</h5>
<p>All diese Studien liefern Hinweise darauf, dass Erholungsphasen unmittelbar nach der Belastung nicht ausreichend vorhanden sind. Und auch Zeit für soziale Kontakte fehlt: Die Abendstunden oder das Wochenende werden durch die Schichten regelmäßig besetzt. Das stört das Zusammenspiel von Arbeit und Privatleben massiv.</p>
<p>Die Arbeitgeber vertreten die Position, dass diese Belastungen ja ausgeglichen würden, durch Zulagen und ein paar zusätzliche Urlaubstage. Aber ob dies ausreicht und ob der Ausgleich in einer vernünftigen Form geschieht, muss gerade angesichts des steigenden Durchschnittsalters der Beschäftigten im öffentlichen Dienst diskutiert werden. So entsteht etwa durch Zulagen das Dilemma, dass Anreize für die Inkaufnahme von gesundheitsschädlichen Arbeitszeiten gesetzt werden. Die langfristigen Folgen eines Raubbaus an der Gesundheit machen sich erst im Laufe der Zeit bemerkbar – den finanziellen Ertrag gibt es jedoch sofort. Aufgabe des Arbeitsschutzes ist es, die aus der Arbeit resultierenden Belastungen zu prüfen, soweit möglich zu beseitigen und dabei arbeitswissenschaftliche Erkenntnisse zu berücksichtigen. Es braucht Entlastung, getreu dem ergonomischen Leitbild, „die Arbeit an den Menschen anzupassen und nicht umgekehrt“ (Quelle: <a href="https://www.baua.de/DE/Angebote/Publikationen/Berichte/Gd59.pdf" target="_blank">Wirtz, Anna (2010): Gesundheitliche und soziale Auswirkungen langer Arbeitszeiten, Dortmund, S. 17</a>).</p>
<h4><a id="betriebsrat"></a>Schichtarbeit/Schichtdienst: Was kann der Betriebsrat tun?</h4>
<p>Ein gewählter Betriebsrat hat weitgehende Rechte beim Thema Schichtarbeit und kann so die Interessen der Arbeitnehmerinnen und Arbeitnehmer in Schicht- oder Nachtarbeit wirksam vertreten. Denn der Betriebsrat bestimmt laut §87 des Betriebsverfassungsgesetzes unter anderem mit bei "Beginn und Ende der täglichen Arbeitszeit einschließlich der Pausen sowie Verteilung der Arbeitszeit auf die einzelnen Wochentage".</p>
<p>Damit fällt unter das Mitbestimmungsrecht des Betriebsrates unter anderem,</p>
<ul>
<li>...ob überhaupt Schichtarbeit eingeführt wird.</li>
<li>...welche Teile der Belegschaft in Schichtarbeit arbeiten.</li>
<li>...welches Schichtmodell angewendet wird (siehe <a href="#modelle">"Welche Schichtmodelle gibt es?"</a>).</li>
<li>...wann die einzelnen Schichten beginnen und enden.</li>
</ul>
<p>Die Details zu Schichtarbeit im Betrieb wird der Betriebsrat in der Regel mit dem Arbeitgeber in einer Betriebsvereinbarung zur Schichtarbeit festhalten. Eine Betriebsvereinbarung ist ein rechtlich bindender Vertrag zwischen Betriebsrat und Arbeitgeber. Betriebsvereinbarungen kann aber nur ein ordentlich gewählter Betriebsrat abschließen - auch deshalb sollte jeder Betrieb einen Betriebsrat haben.</p>
<p>Warum rechtlich verbindliche und verlässliche Regelungen (z.B. mit einer Betriebsvereinbarung) zum Thema Schichtarbeit so wichtig sind, zeigt die folgende Grafik. Denn 40 Prozent der Schichtarbeiterinnen und Schichtarbeiter wünschen sich "eine geregelte Arbeitszeit mit festem Anfang und Ende" (bei Beschäftigten ohne Schichtarbeit äußern diesen Wunsch nur 17 Prozent).</p>

  <div class="image left" style="width: 759px">
    
      <img src="https://www.dgb.de/++co++9d78bfe8-ee8a-11e9-8ad1-52540088cada/scaled/size/749" class="left" alt="Grafik, die Wünsche an die Arbeitszeit von Beschäftigten in Schichtarbeit und Beschäftigten ohne Schichtarbeit zeigt"/>
    
    <p>
      
      <span class="imagepublisher">
          Hans Böckler Stiftung
      </span>
    </p>
  </div>


<p>Kurzauswertungen von Betriebsvereinbarungen und Dienstvereinbarungen <a href="https://www.boeckler.de/pdf/mbf_bvd_flexi_schichtarbeit.pdf">über flexible Schichtsysteme hat die Hans-Böckler-Stiftung veröffentlich (Download PDF)</a>.</p>
<p>Wie viel ein Betriebsrat beim Thema Schichtarbeit mit einer Betriebsvereinbarung für die Beschäftigten erreichen kann, zeigen etliche Beispiele. Etwa der Betriebsrat der LEAR Corporation Wismar GmbH. Er erhielt für das von ihm durchgesetzte Schichtmodell <a href="https://www.bund-verlag.de/betriebsrat/deutscher-betriebsraete-preis/archiv/preis-2017/preis-silber-2017" target="_blank">2017 den Deutschen Betriebsräte-Preis in Silber</a>. Unter Beibehaltung eines Vollkonti-Schichtsystems hat der Betriebsrat durchgesetzt, dass der Wert einer tarifkonform bezahlten Pause in Freizeit umgewandelt wird. So haben die Beschäftigten bei gleichem Entgelt mehr Freizeit zur Verfügung. Aufgrund der gesundheitlichen Entlastung und einem Plus an Freizeit wird die Neuregelung von den Beschäftigten gut angenommen. Es gibt keinen einzigen 7-Tageblock mehr. Die Blocklängen sind unterschiedlich von mindestens 2 bis maximal 6 Arbeitstage und mindestens 2 bis maximal 4 Tagen Freizeit am Stück.</p>
<h4><a id="zusatz"></a>Zusatzinfos: Schichtarbeit - Übersetzung in andere Sprachen</h4>
<table>
<tbody>
<tr>
<th scope="row">Sprache</th>
<th scope="row">Übersetzung</th>
</tr>
<tr>
<td style="text-align: center;">Schichtarbeit auf Englisch</td>
<td style="text-align: center;">shift work / shift working</td>
</tr>
<tr>
<td style="text-align: center;">Schichtarbeit auf Französisch</td>
<td style="text-align: center;">travail posté</td>
</tr>
<tr>
<td style="text-align: center;">Schichtarbeit auf Spanisch</td>
<td style="text-align: center;">trabajo por turnos</td>
</tr>
<tr>
<td style="text-align: center;">Schichtarbeit auf Italienisch</td>
<td style="text-align: center;">lavoro a turno</td>
</tr>
</tbody>
</table>
<hr />
<p><sup>Teile dieses Beitrags basieren auf dem Beitrag "Schichtarbeit: Gegen den biologischen Rhythmus" aus dem DGB-Beamtenmagazin 1/2018</sup></p>
    </span>

    

    <br class="clearfloat" />
    <div class="additionals">
      <h4 class="social-networks">Vorschlagen</h4>
      <ul class="socialBookmarks">
        <li>
          <a href="https://www.facebook.com/sharer.php?u=https%3A//www.dgb.de/-/E84&amp;t=Schichtarbeit: Definition, Modelle, Gesetze, Gesundheit" target="_blank" title="Artikel bei 'Facebook' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall fa">Facebook</a></li>
        <li>
          <a target="_blank" title="Artikel bei 'Twitter' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall tw" href="https://twitter.com/share?url=https%3A%2F%2Fwww.dgb.de%2F-%2FE84&amp;text=Schichtarbeit%3A+Definition%2C+Modelle%2C+Gesetze%2C+Gesundheit%3A">Twitter</a></li>
        <li>
         <a href="whatsapp://send" data-text="Schichtarbeit: Definition, Modelle, Gesetze, Gesundheit" data-href="" title="Artikel an einen Freund bei WhatsApp weiterleiten." class="socIconSmall wa wa_btn wa_btn_m" style="display: none">Artikel an einen Freund bei WhatsApp weiterleiten.</a></li>
        <li>
          <a class="send" title="Diese Seite verschicken" href="mailto:?subject=Schichtarbeit%3A%20Definition%2C%20Modelle%2C%20Gesetze%2C%20Gesundheit&amp;body=Diese%20Seite%20k%F6nnte%20Ihnen%20gefallen%3A%0A%0ASchichtarbeit%3A%20Definition%2C%20Modelle%2C%20Gesetze%2C%20Gesundheit%0A%0Ahttps%3A//www.dgb.de/-/E84%0A%0ANachtarbeit%20und%20Schichtarbeit%20gibt%20es%20in%20vielen%20Branchen%20-%20von%20der%20Industrie-Arbeit%20am%20Hochofen%20%FCber%20B%E4ckereien%20im%20Handwerk%20bis%20hin%20zu%20Feuerwehren%2C%20Rettungsdiensten%2C%20Polizei%2C%20Krankenh%E4usern%20im%20%F6ffentlichen%20Dienst%20wird%20im%20Schichtdienst%20gearbeitet.%20Doch%20was%20bedeutet%20Schichtarbeit%20f%FCr%20die%20Gesundheit%20und%20die%20Arbeitsbedingungen%20der%20Besch%E4ftigten%3F%20Was%20ist%20%22Schichtarbeit%22%20%FCberhaupt%3F%20Welche%20Modelle%20gibt%20es%20und%20welche%20Gesetze%20regeln%20Schichtarbeit%3F%20Ein%20%DCberblick.%0A%0A">
            <span></span></a></li>
      </ul>
    </div>
    <script type="text/javascript">var utf8_link = 'mailto:?subject=Schichtarbeit%3A%20Definition%2C%20Modelle%2C%20Gesetze%2C%20Gesundheit&content-type=text/plain;%20charset=utf-8&body=Diese%20Seite%20k%C3%B6nnte%20Ihnen%20gefallen%3A%0A%0ASchichtarbeit%3A%20Definition%2C%20Modelle%2C%20Gesetze%2C%20Gesundheit%0A%0Ahttps%3A//www.dgb.de/-/E84%0A%0ANachtarbeit%20und%20Schichtarbeit%20gibt%20es%20in%20vielen%20Branchen%20-%20von%20der%20Industrie-Arbeit%20am%20Hochofen%20%C3%BCber%20B%C3%A4ckereien%20im%20Handwerk%20bis%20hin%20zu%20Feuerwehren%2C%20Rettungsdiensten%2C%20Polizei%2C%20Krankenh%C3%A4usern%20im%20%C3%B6ffentlichen%20Dienst%20wird%20im%20Schichtdienst%20gearbeitet.%20Doch%20was%20bedeutet%20Schichtarbeit%20f%C3%BCr%20die%20Gesundheit%20und%20die%20Arbeitsbedingungen%20der%20Besch%C3%A4ftigten%3F%20Was%20ist%20%22Schichtarbeit%22%20%C3%BCberhaupt%3F%20Welche%20Modelle%20gibt%20es%20und%20welche%20Gesetze%20regeln%20Schichtarbeit%3F%20Ein%20%C3%9Cberblick.%0A%0A';</script>




    

  <span class="clearfloat"></span>
  <a href="#" class="top" title="Auf der Seite nach oben springen">Nach oben</a>




  </div>

  


      <div style="clear: both;"></div>
    </div>
    
      <div id="secondary_slot"><h3 class="invisible">Aktionsspalte</h3>


  <div class="box default">
  <h2 class="title-bg-red">Weitere Themen</h2>

  

  



<h5>
  <a href="https://www.dgb.de/zukunftsdialog" target="_blank" title="zur Seite 'Der DGB-Zukunftsdialog'">
     Der DGB-Zu&shy;kunfts&shy;dia&shy;log
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/zukunftsdialog" target="_blank" title="zur Seite 'Der DGB-Zukunftsdialog'">

            <div class="focuspoint" data-focus-x="-0.55" data-focus-y="-0.0495834350586" data-image-w="800" data-image-h="400">
              <img src="https://www.dgb.de/themen/++co++f0ded5c0-4ece-11e9-8de9-52540088cada/teaserimage/scaled/size/282" alt="Text: &quot;Reden wir über...&quot; Der Zukunftsdialog; davor stilisierte Satzzeichen (Fragezeichen, Ausrufezeichen, ...)" />
            </div>
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB
        </div>
        
      
    
  </div>
</div>



  <div>Mit dem DGB-Zukunftsdialog starten der DGB und seine Mitgliedsgewerkschaften einen breiten gesellschaftlichen Dialog. Wir fragen, was die Menschen in Deutschland bewegt, sammeln ihre Antworten und entwickeln daraus Impulse für eine gerechtere Politik in Deutschland.</div>
  <a class="read_more" href="https://www.dgb.de/zukunftsdialog" target="_blank" title="zur Seite 'Der DGB-Zukunftsdialog'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="https://www.housingforall.eu/de/wohnen-muss-bezahlbar-sein-fuer-alle/" target="_blank" title="Zur Webseite 'Jetzt unterschreiben: Bezahlbares Wohnen für alle!'." class="external">
     Jetzt un&shy;ter&shy;schrei&shy;ben: Be&shy;zahl&shy;ba&shy;res Woh&shy;nen für al&shy;le!
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.housingforall.eu/de/wohnen-muss-bezahlbar-sein-fuer-alle/" target="_blank" title="Zur Webseite 'Jetzt unterschreiben: Bezahlbares Wohnen für alle!'.">

            <div class="focuspoint" data-focus-x="-0.11" data-focus-y="-0.342866638184" data-image-w="1000" data-image-h="500">
              <img src="https://www.dgb.de/++co++9374b722-5a0b-11e9-b2cf-52540088cada/teaserimage/scaled/size/282" alt="Kleines und großes Haus jeweils mit kleinem und großem Münzstapel " />
            </div>
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB/Anna Grigorjeva/123RF.com
        </div>
        
      
    
  </div>
</div>



  <div>Wohnen ist ein Menschenrecht und keine Handelsware - doch inzwischen können sich breite Schichten der Bevölkerung das Dach über dem Kopf kaum noch leisten. Mit der Europäischen Bürgerinitiative "Housing for all" fordern wir die EU auf, die Rahmenbedingungen für bezahlbares Wohnen zu verbessern. Geben auch Sie Ihre Stimme ab!</div>
  <a class="read_more" href="https://www.housingforall.eu/de/wohnen-muss-bezahlbar-sein-fuer-alle/" target="_blank" title="Zur Webseite 'Jetzt unterschreiben: Bezahlbares Wohnen für alle!'.">zur Webseite&nbsp;…</a>



<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="http://www.dgb.de/einblicknewsletter" target="_blank" title="Zur Webseite 'einblick - DGB-Infoservice kostenlos abonnieren'.">
     ein&shy;blick - DGB-In&shy;fo&shy;ser&shy;vice kos&shy;ten&shy;los abon&shy;nie&shy;ren
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="http://www.dgb.de/einblicknewsletter" target="_blank" title="Zur Webseite 'einblick - DGB-Infoservice kostenlos abonnieren'.">

            
              <img src="https://www.dgb.de/++co++265c19de-c29f-11e0-6e74-00188b4dc422/teaserimage/scaled/size/282" alt="einblick DGB-Infoservice hier abonnieren " />
            
          </a>
        

        <div class="imagepublisher" style="width:282px">
           
        </div>
        
      
    
  </div>
</div>



  <div>Mehr online, neues Layout und schnellere Infos – mit einem überarbeiteten Konzept bietet der DGB-Infoservice einblick seinen Leserinnen und Lesern umfassende News aus DGB und Gewerkschaften. Hier können Sie den wöchentlichen E-Mail-Newsletter einblick abonnieren. 

</div>
  <a class="read_more" href="http://www.dgb.de/einblicknewsletter" target="_blank" title="Zur Webseite 'einblick - DGB-Infoservice kostenlos abonnieren'.">zur Webseite&nbsp;…</a>



<div class="clearfloat"></div>



  
</div>




  <div class="box">
    <ul id="keywords_cloud">
      
        <li class="size_3">
          <a href="https://www.dgb.de/themen?k:list=Arbeit" title="Resultate für Schlagwort 'Arbeit' anzeigen.">Arbeit</a>
          
        </li>
      
        <li class="size_0">
          <a href="https://www.dgb.de/themen?k:list=Arbeitshetze" title="Resultate für Schlagwort 'Arbeitshetze' anzeigen.">Arbeitshetze</a>
          
        </li>
      
        <li class="size_0">
          <a href="https://www.dgb.de/themen?k:list=Arbeitsschutz" title="Resultate für Schlagwort 'Arbeitsschutz' anzeigen.">Arbeitsschutz</a>
          
        </li>
      
        <li class="size_1">
          <a href="https://www.dgb.de/themen?k:list=Arbeitszeit" title="Resultate für Schlagwort 'Arbeitszeit' anzeigen.">Arbeitszeit</a>
          
        </li>
      
        <li class="size_2">
          <a href="https://www.dgb.de/themen?k:list=Beamte" title="Resultate für Schlagwort 'Beamte' anzeigen.">Beamte</a>
          
        </li>
      
        <li class="size_2">
          <a href="https://www.dgb.de/themen?k:list=%C3%B6ffentlicher%20Dienst" title="Resultate für Schlagwort 'öffentlicher Dienst' anzeigen.">öffentlicher Dienst</a>
          
        </li>
      
        <li class="size_1">
          <a href="https://www.dgb.de/themen?k:list=Gesundheit" title="Resultate für Schlagwort 'Gesundheit' anzeigen.">Gesundheit</a>
          
        </li>
      
      
    </ul>
  </div>



<div class="box themerelated">
  <div class="title">
    <h4 class="title-bg-red" >Themenverwandte Beiträge</h4>
  </div>
  <div class="content">
    <div class="document">
  <div class="documenttype">Artikel</div>
  <h5>Standards für Gute Arbeit in Wechselschichtdiensten</h5>

  <span>Schichtarbeit schlaucht, auch im öffentlichen Dienst. Unser Körper gewöhnt sich nicht an die Arbeit in der Nacht. Und auch Familienfeiern, Kino oder Sport sind mit Schichtdienst schwer vereinbar. Wie sieht ein Dienstplan aus, der die Beschäftigten weniger belastet? Welche Standards muss er mindestens erfüllen? Und was kann der öffentliche Dienst von Betriebsräten und Gewerkschaften lernen, die Schichtarbeit in der Industrie gestalten?</span>

  <a class="read_more" href="https://www.dgb.de/themen/++co++fc9da87c-604f-11e9-b9b8-52540088cada" title="zur Seite 'Standards für Gute Arbeit in Wechselschichtdiensten'">weiterlesen&nbsp;…</a>


  <hr class="seperator" />
</div>
<div class="document">
  <div class="documenttype">Artikel</div>
  <h5>Wann der Dienstherr den Schmerzensgeldanspruch ausgleicht</h5>

  <span>Immer öfter werden Beamtinnen und Beamte im Dienst angegriffen und verletzt. Auf Schmerzensgeldansprüchen bleiben sie jedoch häufig sitzen, weil die Täter zahlungsunfähig sind. Jetzt  übernehmen Bund und Länder das Schmerzensgeld unter bestimmten Voraussetzungen. Welche das sind, hat das Beamtenmagazin für Sie zusammengefasst.</span>

  <a class="read_more" href="https://www.dgb.de/themen/++co++1197d6be-deca-11e9-adfd-52540088cada" title="zur Seite 'Wann der Dienstherr den Schmerzensgeldanspruch ausgleicht'">weiterlesen&nbsp;…</a>


  <hr class="seperator" />
</div>
<div class="document">
  <div class="documenttype">Artikel</div>
  <h5>Schichtarbeit: Gegen den biologischen Rhythmus</h5>

  <span>Nacht- und Schichtarbeit gibt es in nahezu allen Branchen - auch im öffentlichen Dienst.. Feuerwehren, Rettungsdienste, Polizei, Krankenhäuser: sie alle sind rund um die Uhr für uns da, sieben Tage die Woche. Was bedeutet das für die Gesundheit und das soziale Leben der dort Beschäftigten? Das Magazin für Beamtinnen und Beamte über die Folgen von entgrenzten Arbeitszeiten.</span>

  <a class="read_more" href="https://www.dgb.de/themen/++co++5cba748a-cfcf-11e9-81dd-52540088cada" title="zur Seite 'Schichtarbeit: Gegen den biologischen Rhythmus'">weiterlesen&nbsp;…</a>


  
</div>

  </div>
</div>

<div class="box lastpagesvisited" style="background-color: white;">
  <h3 class="title-bg-blue">Zuletzt besuchte Seiten</h3>
  <div class="lastvisitedcontent"></div>
</div>
</div>
    
  </div>

</div>
      <div class="clearfloat">
      </div>
      

      <div class="clearfloat"></div>
      <div id="footer">
        <h3 class="invisible">Footer</h3>
        <div id="footer_doc" class="rounded">
  
    <div id="footer_links">
    
        <div class="footer_co0"><p><strong title="Zum Bezirk">Medien und Ratgeber<br /></strong></p>
<ul>
<li><a title="einblick Infoservice" href="http://www.dgb.de/einblick" target="_self">einblick Infoservice</a></li>
<li><a title="Gegenblende (gegenblende.de) - das gewerkschaftliche Debatten-Magazin" href="http://www.gegenblende.de/" target="_blank">Gegenblende</a></li>
<li><a title="Publikationen des DGB" href="http://www.dgb.de/service/publikationen/">Publikationen</a></li>
<li><a title="Zum Ratgeber" href="http://www.dgb.de/schwerpunkt/ratgeber-ungesicherte-beschaeftigung/" target="_blank">Ratgeber "Unsichere Beschäftigung"</a></li>
<li><a title="DGB-Besoldungsreport Beamte Bund Länder" href="https://www.dgb.de/-/CiW" target="_self">DGB-Besoldungsreport</a></li>
<li><a title="Tarifinfo Zeitarbeit / Leiharbeit, Tarifinfo Zeitarbeit - iGZ und BAP" href="/service/einkommen-tarif/++co++cf65a22e-35bb-11df-7c29-00188b4dc422" target="_self">Tarifinfo Zeitarbeit/Leiharbeit</a></li>
<li><a title="Reihe Arbeitsrecht: Darf mein Chef...?" href="https://www.dgb.de/darf-mein-chef/">Arbeitsrecht: Darf mein Chef...?</a></li>
</ul></div>
            
        <div class="footer_co1"><p><strong>Partner und Service<br /></strong></p>
<ul>
<li><a title="Service für Gewerkschaftsmitglieder" href="/service/service-fuer-mitglieder" target="_self">Service für Mitglieder</a></li>
<li><a title="Gesetzliche Feiertage Deutschland 2019/2020" href="/gesetzliche-feiertage-deutschland-2019-2020">Feiertage 2019/2020</a></li>
<li><a title="Brückentage 2019" href="/brueckentage-2019">Brückentage 2019</a></li>
<li><a title="DGB: Unfall in der Freizeit - wer zahlt? Gewerkschaft: Freizeit-Unfallversicherung" href="/unfall-in-der-freizeit-wer-zahlt" target="_self">Freizeit-Unfallversicherung</a></li>
<li><a title="Bildung und Weiterbildung" href="/service/bildung-und-weiterbildung/" target="_self">Bildung und Weiterbildung</a></li>
<li><a title="Forschung und Wissenschaft" href="/service/forschung-und-wissenschaft" target="_self">Forschung und Wissenschaft</a></li>
<li><a title="Hans-Böckler-Stiftung" href="http://www.boeckler.de/" target="_blank">Hans-Böckler-Stiftung</a></li>
<li><a title="Institut DGB-Index Gute Arbeit (Index)" href="http://index-gute-arbeit.dgb.de" target="_blank">DGB-Index Gute Arbeit</a></li>
</ul></div>
            
        <div class="footer_co2"><p><strong>Unsere Arbeit<br title="Zum Dossier Betriebsratswahl" /></strong></p>
<ul><!--
<li>Arbeits- und Gesundheitsschutz</li>
-->
<li><a title="Das DGB Downloadcenter: Stellungnahmen, Beschlüsse, Flyer und vieles mehr." href="/downloadcenter">Stellungnahmen/DownloadCenter</a></li>
<li><a title="DGB-Tarifticker mit allen Tarifmeldungen der Gewerkschaften" href="/tarifticker">DGB-Tarifticker</a></li>
<li><a title="21. Ordentlicher DGB-Bundeskongress 2018 - 21. Parlament der Arbeit" href="http://bundeskongress.dgb.de" target="_blank">DGB-Bundeskongress 2018</a></li>
<li><a title="DGB-Bundesvorstand: Abteilungen / Fachabteilungen" href="/uber-uns/dgb-heute/dgb-fachabteilungen" target="_self">DGB-Fachabteilungen</a></li>
<li><a title="DGB: Kampagnen, Projekte, Bündnisse, Initiativen" href="/service/kampagnen-und-projekte" target="_self">Kampagnen und Projekte</a></li>
<li><a href="/++co++619286d6-3d78-11e8-849e-52540088cada">Was ist eine Gewerkschaft?</a></li>
<li><a title="Infos zur Rentenkommission" href="http://www.rentenkommission.de" target="_blank">Infos zur Rentenkommission</a></li>
<li><a title="Kommission &quot;Wachstum, Strukturwandel und Beschäftigung&quot;" href="https://www.dgb.de/uber-uns/dgb-heute/dgb-fachabteilungen/struktur-industrie-und-dienstleistungspolitik/kommission-wachstum-strukturwandel-beschaeftigung/">Kommission "Wachstum, Strukturwandel und Beschäftigung"</a></li>
</ul></div>
            
        <div class="footer_co3"><p><strong>Kontakt und Infos<br /></strong></p>
<ul>
<li><a title="Social Media - Soziale Netzwerke - des DGB Bundesvorstandes " href="/service/social-media/" target="_self">Facebook, Twitter &amp; Co.</a></li>
<li><a title="RSS-Feeds abonnieren" href="http://www.dgb.de/service/rss/" target="_self">RSS-Feeds</a></li>
<li><a title="DGB-Newsletter" href="/service/newsletterarchiv" target="_self">Newsletter</a></li>
<li><a title="Stellenangebote des DGB" href="/service/stellenangebote/">Stellenangebote</a></li>
<li><a title="DGB: Glossar" href="/service/glossar" target="_self">Glossar</a></li>
<li><a title="Datenschutzerklärung des Deutschen Gewerkschaftsbundes" href="/datenschutz" target="_self">Datenschutzerklärung</a></li>
<li><a title="DGB Bundesvorstand Impressum" href="/service/impressum" target="_self">Impressum</a></li>
</ul></div>
            
            <div style="clear:both;"></div>
    </div>
  
</div>

        
  <a href="https://www.dgb.de/themen/++co++61297958-005f-11e8-9602-52540088cada" id="context_url" style="display:none">current url</a>
  <div id="footer_shortlink">
    <a href="https://www.dgb.de" id="portal_url" style="display:none">portal url</a>
    <label for="shortlink" id="shortlink_label" style="display:none">Kurzlink der Seite:</label>
    <input type="text" value="" style="display:none" id="shortlink" />
  </div>

        <div id="meta_languageselector">
          <form action="@@redirect_to" method="get" id="change_language">
            <label for="change_language_url" class="invisible">Sprachauswahl</label>
              <select name="url" id="change_language_url">
                <option value="http://www.dgb.de" selected="selected">Deutsch</option>
                <option value="http://en.dgb.de">Englisch</option>
                <option value="http://fr.dgb.de">Französisch</option>
                <option value="http://es.dgb.de">Spanisch</option>
              </select>
              <input id="submit_change_language" type="submit" class="button invisible" value="Absenden"/>
            </form>
          </div>
        <div id="footer_copyright">
           &copy; Deutscher Gewerkschaftsbund
        </div>
      </div>
              <div id="modal" class="jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="https://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">
          </div>
        </div>

        <div class="thanks-box jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="https://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">

          </div>
        </div>

    </div>
    <span id="remember_lastvisited"></span>
    <!-- Piwik -->
<script type="text/javascript">var piwikHost = '//web-stat.dgb.de/';
                            var piwikSiteId = 102;</script>
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=piwikHost;
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', piwikSiteId]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<noscript>
  <p>
    <img style="border:0" alt="" src="//web-stat.dgb.de/piwik.php?idsite=102" />
  </p>
</noscript>
<!-- End Piwik Tracking Code -->

  <script type="text/javascript" src="/static/uc.jquery/:version:20.1.1/plugins/:bundle:cookie.js;form.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:10.2.1/js/:bundle:shortlink.min.js;jquery.mobile-1.4.5.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:10.2.1/js/piwik-track-download.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:10.2.1/js/piwik-track-read-more.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:10.2.1/js/:bundle:dgb.min.js;last_pages.min.js;modal.min.js"></script>
<script type="text/javascript" src="/static/uc.core/:version:20.1.1/jsonform.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:10.2.6/js/:bundle:OpenLayers.min.js;event.min.js;dgb.min.js;stage-tagcloud.min.js"></script></body>
</html>

