<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
  <head> <script type="text/javascript" src="/jwplayer-8-0-11/jwplayer.js"></script><script type="text/javascript">jwplayer.key="KVoC3mVcQ44cbNo6ep9J37lY1T78i1T96kr+ogPuZ6M="</script>
<base href="https://www.dgb.de/themen/++co++cce90722-6470-11ea-a656-52540088cada/" />

    <title>Arbeitszeiterfassung nach dem EuGH-Urteil: Wie muss sie aussehen? | DGB</title><meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />
    <meta name="content-language" content="de" />
    <meta name="language" content="de" />
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="description" content="Verpflichten europäische Regelungen auch deutsche Unternehmen dazu, jede einzelne Arbeitsstunde täglich zu dokumentieren? Ja, hat der Europäische Gerichtshof (EuGH) im Mai 2019 entschieden. Seitdem gibt es eine intensive Debatte darüber, wie die Arbeitszeiterfassung in Zukunft aussehen muss. Ein neues Gutachten gibt Antworten auf die offenen juristischen Fragen. " />
    <meta name="keywords" content="DGB, Deutscher Gewerkschaftsbund, Gewerkschaften, Politik &amp; Gesellschaft, Arbeit, Arbeitsrecht, Arbeitszeit, Arbeitgeber" />
    <meta name="author" content="DGB" />
    
      <meta property="og:title" content="Arbeitszeiterfassung nach dem EuGH-Urteil: Wie muss sie aussehen?" />
      <meta property="og:description" content="Verpflichten europäische Regelungen auch deutsche Unternehmen dazu, jede einzelne Arbeitsstunde täglich zu dokumentieren? Ja, hat der Europäische Gerichtshof (EuGH) im Mai 2019 entschieden. Seitdem gibt es eine intensive Debatte darüber, wie die Arbeitszeiterfassung in Zukunft aussehen muss. Ein neues Gutachten gibt Antworten auf die offenen juristischen Fragen. " />
      
        <meta property="og:image" content="https://www.dgb.de/++co++495e0426-ac4c-11e8-b150-52540088cada/teaserimage" />
        <meta property="og:image:alt" content="Frau am Schreibtisch mit Laptop schaut auf die Armbanduhr" />
        <meta property="og:image:width" content="1000" />
        <meta property="og:image:height" content="500" />
        <meta name="twitter:card" content="summary_large_image" />
      
    
    <link rel="canonical" href="https://www.dgb.de/themen/++co++cce90722-6470-11ea-a656-52540088cada" />
    <link rel="shortcut icon" href="https://www.dgb.de/++resource++dgb/img/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Datenreport-Arbeitswelt" href="https://www.dgb.de/@@rss?count=20&feed=fed20352-8118-11e8-a2c7-52540088cada" />
<link rel="alternate" type="application/rss+xml" title="DGB Audio-Podcast" href="https://www.dgb.de/@@rss?count=20&feed=3692949e-4002-11e0-7edd-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="DGB Beamtinnen und Beamte" href="https://www.dgb.de/@@rss?count=20&feed=cd8de090-2635-11e5-98df-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="DGB-Bundeskongress 2018" href="https://www.dgb.de/@@rss?count=20&feed=3f4fa9f2-f52d-11e7-aea0-52540088cada" />
<link rel="alternate" type="application/rss+xml" title="DGB Europa News" href="https://www.dgb.de/@@rss?count=20&feed=a7ef04e2-0e56-11e4-bd7a-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="DGB Foto" href="https://www.dgb.de/@@rss?count=20&feed=b059dbd6-dd4e-11e0-73ee-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="DGB News" href="https://www.dgb.de/@@rss?count=20&feed=9ba1995a-0fe3-11df-7728-00093d10fae2" />
<link rel="alternate" type="application/rss+xml" title="DGB Video-Podcast" href="https://www.dgb.de/@@rss?count=20&feed=e996fc6a-6b57-11e0-503a-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="einblick-auf einen Blick" href="https://www.dgb.de/@@rss?count=20&feed=df625352-6dfe-11e6-819f-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Europa" href="https://www.dgb.de/@@rss?count=20&feed=74c5c780-6b6b-11e6-a741-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Gewerkschaften" href="https://www.dgb.de/@@rss?count=20&feed=5f5447aa-6b6b-11e6-be1b-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Internationales" href="https://www.dgb.de/@@rss?count=20&feed=7d32ea42-6b6b-11e6-b4fe-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-News" href="https://www.dgb.de/@@rss?count=20&feed=d976f9aa-5d43-11e6-9d8d-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Pinnwand" href="https://www.dgb.de/@@rss?count=20&feed=1e8eaa3c-84c3-11e6-a4bb-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Politik" href="https://www.dgb.de/@@rss?count=20&feed=68805774-6b6b-11e6-8e4f-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-SmartUnion" href="https://www.dgb.de/@@rss?count=20&feed=fa945a9a-6aa1-11e6-859c-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Urteile" href="https://www.dgb.de/@@rss?count=20&feed=750dbfa8-5406-11e6-b4a3-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="Meldungen Offensive Mitbestimmung" href="https://www.dgb.de/@@rss?count=20&feed=57cd26fe-2617-11e5-af88-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="Podcast Wissen macht Arbeit" href="https://www.dgb.de/@@rss?count=20&feed=77dee602-52c5-11e8-a890-52540088cada" />
<link rel="alternate" type="application/rss+xml" title="Pressemeldungen DGB-Bundesvorstand" href="https://www.dgb.de/@@rss?count=20&feed=a0febc9c-2253-11e0-5802-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="Pressemitteilungen 1. Mai 2015" href="https://www.dgb.de/@@rss?count=20&feed=68f3de2a-efe2-11e4-997e-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="Tarifmeldungen" href="https://www.dgb.de/@@rss?count=20&feed=8a1c4902-2958-11e5-a662-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="Tarifmeldungen Handwerk" href="https://www.dgb.de/@@rss?count=20&feed=e95e321c-5a49-11e7-8683-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="Termine Offensive Mitbestimmung" href="https://www.dgb.de/@@rss?count=20&feed=2675446c-2638-11e5-ab5b-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="Termine und Veranstaltungen" href="https://www.dgb.de/@@rss?count=20&feed=ccae008a-a32e-11e5-a3b4-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="ticker" href="https://www.dgb.de/@@rss?count=20&feed=783b949a-5e06-11df-79f5-00188b4dc422" />
    <script type="text/javascript">
      var uc_site_url = 'https://www.dgb.de';</script>
  <meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" type="text/css" href="/static/chosen/:version:1.8.7/chosen.min.css" />
<link rel="stylesheet" type="text/css" href="/static/uc.jquery/:version:22.1.1/plugins/jqModal.2009.03.01+r14.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.content.browser/:version:10.5/css/:bundle:form-comment.min.css;reset.min.css;video-js.min.css;videoplayer.min.css;main.min.css;curvycorners.min.css" />
<link rel="stylesheet" type="text/css" href="/static/uc.core/:version:22.1.1/jsonform.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.maps.composer/:version:1.28/css/:bundle:form.min.css;lightbox.min.css;marker.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:10.5.1/css/:bundle:comments.min.css;event.min.css;logo-panel.min.css;popup.min.css;quiz-stage.min.css;quiz.min.css;roboto.min.css;slick.min.css;stage-tagcloud.min.css;topic.min.css;contentslider.min.css;teaser-timeline.min.css;main.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:10.5.1/css/print.min.css" media="print" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:10.5.1/css/ie.min.css" media="screen, print" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:10.5.1/css/ie6.min.css" media="screen, print" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:10.5.1/css/:bundle:multistage.min.css;mobile.min.css;z_facelift.min.css" />
<script type="text/javascript" src="/static/classy/:version:1.4/classy.js"></script>
<script type="text/javascript" src="/static/jquery/:version:1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="/static/json2/:version:2011-02-23/json2.js"></script>
<script type="text/javascript" src="/static/chosen/:version:1.8.7/chosen.jquery.min.js"></script>
<script type="text/javascript" src="/static/jquery_placeholder/:version:1.3/jquery.placeholder.min.js"></script>
<script type="text/javascript" src="/static/uc.jquery/:version:22.1.1/plugins/jqModal.2009.03.01+r14.js"></script>
<script type="text/javascript" src="/static/uc.jquery/:version:22.1.1/:bundle:utils.js;init_jqModal.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:10.5/js/:bundle:video.min.js;video-youtube.min.js"></script>
<script type="text/javascript" src="/static/uc.composer.main/:version:22.1.1/js/modalformdialog.js"></script>
<script type="text/javascript" src="/static/dgb.maps.composer/:version:1.28/js/:bundle:utils.min.js;form.min.js;lightbox.min.js;area.min.js;marker.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:10.5.1/js/ios-viewport-scaling-bug-fix.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:10.5.1/js/:bundle:matchMedia.min.js;slick.min.js;whatsappsharer.min.js;jquery.focuspoint.min.js;jquery.newsletterPopup.min.js;jquery.timelineSlider.min.js;jquery.touchSwipe.min.js;logo-panel-navigation.min.js;popup.min.js;jquery.carouFredSel.min.js;utility-timeline.min.js;contentslider.min.js;swipe.min.js;mobile.min.js;z_facelift.min.js;z_threecolumns.min.js;z_facelift_captions.min.js;z_facelift_navigation.min.js"></script></head>
  <body>
    <div id="dgb" class="dgb">
      <h1 class="invisible" id="main_headline">Deutscher Gewerkschaftsbund</h1>
      <div class="invisible" id="logoDGB">
        <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="https://www.dgb.de/++resource++dgb/img/logo-no-shadow.png" />

      </div>
      <div id="jumplinks">
        <h2 class="invisible">Sprungnavigation</h2>
        <ul>
          <li>
            <a href="#main_slot" tabindex="1" title="direkt zum Inhalt springen">zum Inhalt</a>
          </li>
          <li>
            <a href="#secondary_slot" tabindex="2" title="direkt zur Aktionsspalte springen">zur Aktionsspalte</a>
          </li>
        </ul>
      </div>
      <div id="meta_nav">
        <h2 class="invisible">Metanavigation</h2>
        <ul>
          <li class="firstMN">
            <a class="modal" rel="nofollow" tabindex="4" title="Dialog 'Bezirke und Regionen' öffnen" href="https://www.dgb.de/change_region">Vor Ort</a>
          </li>
          
<li><a href="/service/mitglied-werden/">Mitglied werden</a></li>
<li><a title="Newsletter des DGB" href="/service/newsletter">Newsletter</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<li><a title="DGB English Version" href="https://en.dgb.de" target="_self">EN</a></li>

            
              <li id="meta_search">
                <form id="search_form" method="get" action="https://www.dgb.de/search">
                  <fieldset>
                    <legend>
                      <span class="invisible">Suche</span>
                    </legend>
                    <label for="search_text" class="invisible">Suche</label>
                   <div class="searchWrapper">
                      <input tabindex="3" id="search_text" name="search_text" type="text" placeholder="Suche" />
                    </div>
                    <input id="search_btn" alt="Suche ausführen" type="image" src="https://www.dgb.de/++resource++internet/img/btn_search.gif" />
                  </fieldset>
                </form>
              </li>
          
        </ul>
      </div>
      <div id="header">
        

<div id="areaheader">
  <img id="bezirk_logo" src="https://www.dgb.de/repository/public_storage/ad7067dc-0cbf-11df-7544-00093d10fae2/bezirk_logo/scaled/logo" />
       <h2>Deutscher Gewerkschaftsbund&nbsp;</h2>
</div>

<div class="clearfloat"></div>

        <div id="logo">
          <a href="https://www.dgb.de">
            <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="https://www.dgb.de/++resource++dgb/img/logo-no-shadow.png" />

          </a>
        </div>
        <div id="main_nav">
          <h2 class="invisible">Hauptnavigation</h2>
          <ul class="primary">
            <li class="main_nav first highlight">
              <a tabindex="2" href="https://www.dgb.de/" title="zur Seite 'Home'">
                <span>Home</span>
              </a>
              
            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/uber-uns" title="zur Seite 'Über uns'">
                <span>Über uns</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="https://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">

</div></div>

            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/termine" title="zur Seite 'Termine'">
                <span>Termine</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="https://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">

</div></div>

            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/presse" title="zur Seite 'Presse'">
                <span>Presse</span>
              </a>
              <div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="https://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">

</div></div>

            </li>
            <li class="main_nav last left_space">
              <a tabindex="2" href="https://gegenblende.dgb.de" title="zur Seite 'Gegenblende'">
                <span>Gegenblende</span>
              </a>
              
            </li>
            <li class="main_nav last">
              <a tabindex="2" href="https://www.dgb.de/einblick/" title="zur Seite 'Einblick'">
                <span>Einblick</span>
              </a>
              
            </li>
          </ul>
        </div>
        <div class="categories-pop-up categories-pop-up-all-pages">
    <ul class="rounded">
    <li class="topic all-topics">
      <a href="https://www.dgb.de/themen">
        Alle Themen</a> 
    </li>
    <li class="topic red">
      <a href="https://www.dgb.de/themen?k:list=Politik%20%26%20Gesellschaft">
        Politik &amp; Gesellschaft</a> 
    </li>
    <li class="topic yellow">
      <a href="https://www.dgb.de/themen?k:list=Arbeit">
        Arbeit</a> 
    </li>
    <li class="topic orange">
      <a href="https://www.dgb.de/themen?k:list=Mitbestimmung">
        Mitbestimmung</a> 
    </li>
    <li class="topic sorrel">
      <a href="https://www.dgb.de/themen?k:list=Sozialpolitik">
        Sozialpolitik</a> 
    </li>
    <li class="topic green">
      <a href="https://www.dgb.de/themen?k:list=Wirtschaft">
        Wirtschaft</a> 
    </li>
    <li class="topic cyan">
      <a href="https://www.dgb.de/themen?k:list=Bildung">
        Bildung</a> 
    </li>
    <li class="topic blue">
      <a href="https://www.dgb.de/themen?k:list=Internationales%20%26%20Europa">
        Internationales &amp; Europa</a> 
    </li>
  </ul>
</div>

        
            
        
            


        
            


        
            


        
            
        
            
        
        <div class="clearfloat"></div>
        <div><div id="stage" class="stage-tagcloud">
  <div class="header">
    <div class="article red" id="stage-box">Politik &amp; Gesellschaft</div>
  </div>

  <!-- Topics -->
  
    <div class="stage-topics">
        <script type="text/javascript">
          jQuery(document).ready(function(){
            var mobileSize = {
               all                : 991,
               smartphone         : 767,
               smartphoneVertical : 479
            },
            mobileHandler = new MobileHandler(mobileSize.all);
          mobileHandlerPhone.addModule(new StageTopicsFolding({
                 maxWidth  : mobileSize.smartphone,
                 target    : ".stage-topics",
                 openText  : "Themen anzeigen",
                 closeText : "Themen verbergen",
                 device : 'smartphone'
              }), true);
           });
        </script>
        <ul class="rounded">
        <li class="topic all-topics">
          <a href="https://www.dgb.de/themen">
            Alle Themen</a>
        </li>
        <li class="topic red">
          <a href="https://www.dgb.de/themen?k:list=Politik%20%26%20Gesellschaft">
            Politik &amp; Gesellschaft</a>
        </li>
        <li class="topic yellow">
          <a href="https://www.dgb.de/themen?k:list=Arbeit">
            Arbeit</a>
        </li>
        <li class="topic orange">
          <a href="https://www.dgb.de/themen?k:list=Mitbestimmung">
            Mitbestimmung</a>
        </li>
        <li class="topic sorrel">
          <a href="https://www.dgb.de/themen?k:list=Sozialpolitik">
            Sozialpolitik</a>
        </li>
        <li class="topic green">
          <a href="https://www.dgb.de/themen?k:list=Wirtschaft">
            Wirtschaft</a>
        </li>
        <li class="topic cyan">
          <a href="https://www.dgb.de/themen?k:list=Bildung">
            Bildung</a>
        </li>
        <li class="topic blue">
          <a href="https://www.dgb.de/themen?k:list=Internationales%20%26%20Europa">
            Internationales &amp; Europa</a>
        </li>
      </ul>
    </div>
  

  <!-- Breadcrumbs (combined keywords) -->
  
</div>
</div>
      </div>
      

      

      <div class="">
  <div>
    
    <div id="main_slot">
      
      

      
      

  <div class="box">

    

    <div class="date">13.03.2020</div>

    <h5 class="article_kicker">Recht</h5>
    <h3>Arbeitszeiterfassung nach dem EuGH-Urteil: Wie muss sie aussehen?</h3>
    

    
    <span class="usercontent">
      <p><strong>Verpflichten europäische Regelungen auch deutsche Unternehmen dazu, jede einzelne Arbeitsstunde täglich zu dokumentieren? Ja, hat der Europäische Gerichtshof (EuGH) im Mai 2019 entschieden. Seit diesem Urteil gibt es eine intensive Debatte darüber, wie die Arbeitszeiterfassung – und die rechtliche Grundlage, auf der sie basiert – in Zukunft aussehen muss. Das Hugo Sinzheimer Institut für Arbeitsrecht hat dazu jetzt ein Gutachten veröffentlicht, das Antworten auf die offenen juristischen Fragen gibt.</strong></p>
<div class="inlinearticle None">
    
    <div class="referenced_article None"><div class="co">
  <div class="image " style="width: 1010px">
    
      <img src="https://www.dgb.de/++co++4d915a70-ac4c-11e8-b150-52540088cada/scaled/size/1000" class="" alt="Frau am Schreibtisch mit Laptop schaut auf die Armbanduhr"/>
    
    <p>
      
      <span class="imagepublisher">
          DGB/ammentorp/123RF.com
      </span>
    </p>
  </div>

</div></div>
    
</div>

<p>Das Gutachten des <a title="Hugo Sinzheimer Institut für Arbeitsrecht" href="https://www.hugo-sinzheimer-institut.de/index.htm" target="_blank">Hugo Sinzheimer Instituts für Arbeitsrecht</a> bestätigt unter anderem, dass für Deutschland aus dem Urteil Handlungsbedarf entsteht – eine Frage, die in den Diskussionen um das Urteil durchaus umstritten war. Alle Arbeitgeber ​müssen dazu verpflichte​t werden, die Arbeitszeit der Beschäftigten zu erfassen. Da bislang diese grundsätzliche Erfassungspflicht rechtlich in Deutschland nicht klar festgeschrieben ist, ​sollte das deutsche Arbeitszeitgesetz entsprechend geändert werden. Das Gutachten bestätigt aber auch, dass die Entscheidung jetzt schon eine verbindliche Wirkung in Deutschland entfaltet - nicht nur für den Gesetzgeber, sondern auch für die Arbeitsgerichte. </p>
<p>Bislang galt: Arbeitgeber waren bisher gesetzlich weitgehend lediglich zur Erfassung von Arbeitszeiten verpflichtet, die über acht Stunden täglich hinausgehen. Jetzt muss diese Lücke geschlossen werden und Zeiterfassung ab der 0. Stunde erfolgen.</p>
<p>Auch zur Frage, wie die Zeiterfassung im Einzelnen gestaltet sein muss, gibt das Gutachten Einschätzungen und Empfehlungen – hier geht es vor allem um die Fragen ​der zu erfassenden Daten und die Qualitätsanforderungen an die Zeiterfassungssysteme, schließlich müssen diese nach den Vorgaben des Gerichtshofs verlässlich, objektiv und leicht zugänglich sein.</p>
<p>Das vollständige Gutachten finden Sie <a title="HSI Schriftenreihe Band 32: Daniel Ulber, Vorgaben des EuGH zur Arbeitszeiterfassung" href="https://www.hugo-sinzheimer-institut.de/faust-detail.htm?sync_id=8857" target="_blank">hier</a>.</p>
<p>Zum Hintergrund: Im Mai 2019 hatte der Europäische Gerichtshof (EuGH) entschieden, dass die Mitgliedstaaten Arbeitgeber verpflichten müssen, ein objektives, verlässliches und zugängliches System einzurichten, mit dem die Arbeitszeit der Arbeitnehmer erfasst wird. Das löste eine Diskussion in Fachkreisen und Politik aus. Während Arbeitgeber das Urteil als „Einführung einer Stechuhr im 21. Jahrhundert“ ablehnten, leiteten die Präsidentin des Bundesarbeitsgerichts, Ingrid Schmidt, die <a title="Neue Richtervereinigung: EuGH und Arbeitszeitaufzeichnungen – Aktuelle Auswirkungen" href="https://www.neuerichter.de/fileadmin/user_upload/fg_arbeitsrecht/FG-ArbR-2019-06_EuGH_und_Arbeitszeitaufzeichnungen_-_Aktuelle_Auswirkungen.pdf" target="_blank">Neue Richtervereinigung</a> und auch Gewerkschaften einen Handlungsauftrag für die Bundesregierung aus dem Urteil ab.</p>
<p>Der Deutsche Gewerkschaftsbund (DGB) begrüßte das Urteil und beschloss deshalb bereits vor Monaten dazu ein Eckpunktepapier mit rechtspolitischen Erwartungen der Gewerkschaften an den Gesetzgeber für die Umsetzung der EuGH-Entscheidung in nationales Recht.</p>
<hr />
<p><strong>Das Eckpunktepapier zum Download</strong></p>
<div class="filepreview">

  <div class="download">
    <a         target="_blank" href="https://www.dgb.de/themen/++co++50d683ca-6476-11ea-92f0-52540088cada" class="filelink">
      <span>
        DGB-Eckpunkte: Auswirkungen der EuGH-Entscheidung zur Arbeitszeiterfassung vom 14. Mai 2019 (Rs. C-55/18) auf das deutsche Arbeitszeitrecht
        (PDF,
        394&nbsp;<acronym title="Kilobytes" id="Kilobytes">kB</acronym>)
      </span>
    </a>
    <p>Der Europäische Gerichtshof hat am 14. Mai 2019 entschieden, dass die EU-Arbeitszeitrichtlinie, in ihrer Auslegung im Lichte des Art. 31 Abs. 2 GRCh, der Regelung eines Mitgliedstaats entgegensteht, „die Arbeitgeber nicht verpflichtet, ein System einzurichten, mit dem die von einem jeden Arbeitnehmer geleistete tägliche Arbeitszeit gemessen werden kann.“ Ohne ein System zur Messung der täglichen Arbeitszeit eines jeden Beschäftigten könne weder die Zahl der tatsächlich geleisteten Arbeitsstunden und ihre zeitliche Verteilung noch die Zahl der Überstunden objektiv und verlässlich ermittelt werden, so dass es für Arbeitnehmer*innen äußerst schwierig oder gar praktisch unmöglich ist, ihre Rechte durchzusetzen – so der EuGH. Die Verpflichtung zur Einrichtung von Systemen der Arbeitszeiterfassung sei daher zur Verwirklichung der praktischen Wirksamkeit der Rechte der Beschäftigten auf Begrenzung der Höchstarbeitszeit, auf tägliche und wöchentliche Ruhezeiten aus der Grundrechtecharta und der EU-Arbeitszeitrichtlinie erforderlich. Ein unionsrechtskonformer Vollzug der EuGH-Entscheidung, der verbindlich EU-Recht auslegt, ist in Deutschland an bestimmte Anforderungen geknüpft. Das vorliegende Papier zeichnet diese Anforderungen auf.</p>
  </div>

</div>

    </span>

    

    <br class="clearfloat" />
    <div class="additionals">
      <h4 class="social-networks">Vorschlagen</h4>
      <ul class="socialBookmarks">
        <li>
          <a href="https://www.facebook.com/sharer.php?u=https%3A//www.dgb.de/-/mQH&amp;t=Arbeitszeiterfassung nach dem EuGH-Urteil: Wie muss sie aussehen?" target="_blank" title="Artikel bei 'Facebook' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall fa">Facebook</a></li>
        <li>
          <a target="_blank" title="Artikel bei 'Twitter' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall tw" href="https://twitter.com/share?text=Arbeitszeiterfassung+nach+dem+EuGH-Urteil%3A+Wie+muss+sie+aussehen%3F%3A&amp;url=https%3A%2F%2Fwww.dgb.de%2F-%2FmQH">Twitter</a></li>
        <li>
         <a href="whatsapp://send" data-text="Arbeitszeiterfassung nach dem EuGH-Urteil: Wie muss sie aussehen?" data-href="" title="Artikel an einen Freund bei WhatsApp weiterleiten." class="socIconSmall wa wa_btn wa_btn_m" style="display: none">Artikel an einen Freund bei WhatsApp weiterleiten.</a></li>
        <li>
          <a class="send" title="Diese Seite verschicken" href="mailto:?subject=Arbeitszeiterfassung%20nach%20dem%20EuGH-Urteil%3A%20Wie%20muss%20sie%20aussehen%3F&amp;body=Diese%20Seite%20k%F6nnte%20Ihnen%20gefallen%3A%0A%0AArbeitszeiterfassung%20nach%20dem%20EuGH-Urteil%3A%20Wie%20muss%20sie%20aussehen%3F%0A%0Ahttps%3A//www.dgb.de/-/mQH%0A%0AVerpflichten%20europ%E4ische%20Regelungen%20auch%20deutsche%20Unternehmen%20dazu%2C%20jede%20einzelne%20Arbeitsstunde%20t%E4glich%20zu%20dokumentieren%3F%20Ja%2C%20hat%20der%20Europ%E4ische%20Gerichtshof%20%28EuGH%29%20im%20Mai%202019%20entschieden.%20Seitdem%20gibt%20es%20eine%20intensive%20Debatte%20dar%FCber%2C%20wie%20die%20Arbeitszeiterfassung%20in%20Zukunft%20aussehen%20muss.%20Ein%20neues%20Gutachten%20gibt%20Antworten%20auf%20die%20offenen%20juristischen%20Fragen.%20%0A%0A">
            <span></span></a></li>
      </ul>
    </div>
    <script type="text/javascript">var utf8_link = 'mailto:?subject=Arbeitszeiterfassung%20nach%20dem%20EuGH-Urteil%3A%20Wie%20muss%20sie%20aussehen%3F&content-type=text/plain;%20charset=utf-8&body=Diese%20Seite%20k%C3%B6nnte%20Ihnen%20gefallen%3A%0A%0AArbeitszeiterfassung%20nach%20dem%20EuGH-Urteil%3A%20Wie%20muss%20sie%20aussehen%3F%0A%0Ahttps%3A//www.dgb.de/-/mQH%0A%0AVerpflichten%20europ%C3%A4ische%20Regelungen%20auch%20deutsche%20Unternehmen%20dazu%2C%20jede%20einzelne%20Arbeitsstunde%20t%C3%A4glich%20zu%20dokumentieren%3F%20Ja%2C%20hat%20der%20Europ%C3%A4ische%20Gerichtshof%20%28EuGH%29%20im%20Mai%202019%20entschieden.%20Seitdem%20gibt%20es%20eine%20intensive%20Debatte%20dar%C3%BCber%2C%20wie%20die%20Arbeitszeiterfassung%20in%20Zukunft%20aussehen%20muss.%20Ein%20neues%20Gutachten%20gibt%20Antworten%20auf%20die%20offenen%20juristischen%20Fragen.%20%0A%0A';</script>




    

  <span class="clearfloat"></span>
  <a href="#" class="top" title="Auf der Seite nach oben springen">Nach oben</a>




  </div>

  


      <div style="clear: both;"></div>
    </div>
    
      <div id="secondary_slot"><h3 class="invisible">Aktionsspalte</h3>



<div class="box default">
  <h2 class="title-bg-red"></h2>

  

  



<h5>
  <a href="https://www.dgb.de/service/newsletter" title="zur Seite 'Newsletter'">
     Newslet&shy;ter
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/service/newsletter" title="zur Seite 'Newsletter'">

            
              <img src="https://www.dgb.de/themen/++co++1d12dd82-be98-11e0-42ea-00188b4dc422/teaserimage/scaled/size/282" alt="Anzeige eines Newsletteranzeige in Outlook" />
            
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB
        </div>
        
      
    
  </div>
</div>



  <div>Bestellen Sie die Newsletter des Deutschen Gewerkschaftsbundes.</div>
  <a class="read_more" href="https://www.dgb.de/service/newsletter" title="zur Seite 'Newsletter'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>



  
</div>

<div class="box lastpagesvisited" style="background-color: white;">
  <h3 class="title-bg-blue">Zuletzt besuchte Seiten</h3>
  <div class="lastvisitedcontent"></div>
</div>
</div>
    
  </div>

</div>
      <div class="clearfloat">
      </div>
      

      <div class="clearfloat"></div>
      <div id="footer">
        <h3 class="invisible">Footer</h3>
        <div id="footer_doc" class="rounded">
  
    <div id="footer_links">
    
        <div class="footer_co0"><p><strong title="Zum Bezirk">Medien und Ratgeber<br /></strong></p>
<ul>
<li><a title="einblick Infoservice" href="http://www.dgb.de/einblick" target="_self">einblick Infoservice</a></li>
<li><a title="Gegenblende (gegenblende.de) - das gewerkschaftliche Debatten-Magazin" href="http://www.gegenblende.de/" target="_blank">Gegenblende</a></li>
<li><a title="Publikationen des DGB" href="http://www.dgb.de/service/publikationen/">Publikationen</a></li>
<li><a title="Zum Ratgeber" href="http://www.dgb.de/schwerpunkt/ratgeber-ungesicherte-beschaeftigung/" target="_blank">Ratgeber "Unsichere Beschäftigung"</a></li>
<li><a title="DGB-Besoldungsreport Beamte Bund Länder" href="https://www.dgb.de/-/CiW" target="_self">DGB-Besoldungsreport</a></li>
<li><a title="Was ist sind Kindergeld und Kinderzuschlag " href="/was-aendert-sich-beim-kinderzuschlag">Kindergeld und Kinderzuschlag</a></li>
<li><a title="Bildungsurlaub: Wie geht das?" href="https://www.dgb.de/themen/++co++fe6281e0-b9eb-11e5-a576-52540023ef1a">Bildungsurlaub</a></li>
<li><a title="Tarifinfo Zeitarbeit / Leiharbeit, Tarifinfo Zeitarbeit - iGZ und BAP" href="/service/einkommen-tarif/++co++cf65a22e-35bb-11df-7c29-00188b4dc422" target="_self">Tarifinfo Zeitarbeit/Leiharbeit</a></li>
<li><a title="Reihe Arbeitsrecht: Darf mein Chef...?" href="https://www.dgb.de/darf-mein-chef/">Arbeitsrecht: Darf mein Chef...?</a></li>
</ul></div>
            
        <div class="footer_co1"><p><strong>Partner und Service<br /></strong></p>
<ul>
<li><a title="Service für Gewerkschaftsmitglieder" href="/service/service-fuer-mitglieder" target="_self">Service für Mitglieder</a></li>
<li><a title="Gesetzliche Feiertage Deutschland 2019/2020" href="/gesetzliche-feiertage-deutschland-2019-2020">Feiertage 2019/2020</a></li>
<li><a title="Brückentage 2019" href="/brueckentage-2019">Brückentage 2019</a></li>
<li><a title="DGB: Unfall in der Freizeit - wer zahlt? Gewerkschaft: Freizeit-Unfallversicherung" href="/unfall-in-der-freizeit-wer-zahlt" target="_self">Freizeit-Unfallversicherung</a></li>
<li><a title="Bildung und Weiterbildung" href="/service/bildung-und-weiterbildung/" target="_self">Bildung und Weiterbildung</a></li>
<li><a title="Forschung und Wissenschaft" href="/service/forschung-und-wissenschaft" target="_self">Forschung und Wissenschaft</a></li>
<li><a title="Hans-Böckler-Stiftung" href="http://www.boeckler.de/" target="_blank">Hans-Böckler-Stiftung</a></li>
<li><a title="Institut DGB-Index Gute Arbeit (Index)" href="http://index-gute-arbeit.dgb.de" target="_blank">DGB-Index Gute Arbeit</a></li>
</ul></div>
            
        <div class="footer_co2"><p><strong>Unsere Arbeit<br title="Zum Dossier Betriebsratswahl" /></strong></p>
<ul><!--
<li>Arbeits- und Gesundheitsschutz</li>
-->
<li><a title="Das DGB Downloadcenter: Stellungnahmen, Beschlüsse, Flyer und vieles mehr." href="/downloadcenter">Stellungnahmen/DownloadCenter</a></li>
<li><a title="DGB-Tarifticker mit allen Tarifmeldungen der Gewerkschaften" href="/tarifticker">DGB-Tarifticker</a></li>
<li><a title="21. Ordentlicher DGB-Bundeskongress 2018 - 21. Parlament der Arbeit" href="http://bundeskongress.dgb.de" target="_blank">DGB-Bundeskongress 2018</a></li>
<li><a title="DGB-Bundesvorstand: Abteilungen / Fachabteilungen" href="/uber-uns/dgb-heute/dgb-fachabteilungen" target="_self">DGB-Fachabteilungen</a></li>
<li><a title="DGB: Kampagnen, Projekte, Bündnisse, Initiativen" href="/service/kampagnen-und-projekte" target="_self">Kampagnen und Projekte</a></li>
<li><a href="/++co++619286d6-3d78-11e8-849e-52540088cada">Was ist eine Gewerkschaft?</a></li>
<li><a title="Infos zur Rentenkommission" href="http://www.rentenkommission.de" target="_blank">Infos zur Rentenkommission</a></li>
<li><a title="Definition Tarifvertrag" href="/themen/++co++8441ae46-fef1-11df-463e-00188b4dc422">Was ist ein Tarifvertrag?</a></li>
</ul></div>
            
        <div class="footer_co3"><p><strong>Kontakt und Infos<br /></strong></p>
<ul>
<li><a title="Social Media - Soziale Netzwerke - des DGB Bundesvorstandes " href="/service/social-media/" target="_self">Facebook, Twitter &amp; Co.</a></li>
<li><a title="RSS-Feeds abonnieren" href="http://www.dgb.de/service/rss/" target="_self">RSS-Feeds</a></li>
<li><a title="DGB-Newsletter" href="/service/newsletterarchiv" target="_self">Newsletter</a></li>
<li><a href="/themen?">Alle Meldungen dgb.de</a></li>
<li><a title="Stellenangebote des DGB" href="/service/stellenangebote/">Stellenangebote</a></li>
<li><a title="Datenschutzerklärung des Deutschen Gewerkschaftsbundes" href="/datenschutz" target="_self">Datenschutzerklärung</a></li>
<li><a title="DGB Bundesvorstand Impressum" href="/service/impressum" target="_self">Impressum</a></li>
</ul></div>
            
            <div style="clear:both;"></div>
    </div>
  
</div>

        
  <a href="https://www.dgb.de/themen/++co++cce90722-6470-11ea-a656-52540088cada" id="context_url" style="display:none">current url</a>
  <div id="footer_shortlink">
    <a href="https://www.dgb.de" id="portal_url" style="display:none">portal url</a>
    <label for="shortlink" id="shortlink_label" style="display:none">Kurzlink der Seite:</label>
    <input type="text" value="" style="display:none" id="shortlink" />
  </div>

        
        <div id="footer_copyright">
           &copy; Deutscher Gewerkschaftsbund
        </div>
      </div>
              <div id="modal" class="jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="https://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">
          </div>
        </div>

        <div class="thanks-box jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="https://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">

          </div>
        </div>

    </div>
    <span id="remember_lastvisited"></span>
    <!-- Piwik -->
<script type="text/javascript">var piwikHost = '//web-stat.dgb.de/';
                            var piwikSiteId = 102;</script>
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=piwikHost;
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', piwikSiteId]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<noscript>
  <p>
    <img style="border:0" alt="" src="//web-stat.dgb.de/piwik.php?idsite=102" />
  </p>
</noscript>
<!-- End Piwik Tracking Code -->

  <script type="text/javascript" src="/static/uc.jquery/:version:22.1.1/plugins/:bundle:cookie.js;form.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:10.5/js/:bundle:shortlink.min.js;jquery.mobile-1.4.5.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:10.5/js/piwik-track-download.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:10.5/js/piwik-track-read-more.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:10.5/js/:bundle:dgb.min.js;last_pages.min.js;modal.min.js"></script>
<script type="text/javascript" src="/static/uc.core/:version:22.1.1/jsonform.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:10.5.1/js/:bundle:OpenLayers.min.js;event.min.js;dgb.min.js;stage-tagcloud.min.js"></script></body>
</html>

