<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
  <head> <script type="text/javascript" src="/jwplayer-8-0-11/jwplayer.js"></script><script type="text/javascript">jwplayer.key="KVoC3mVcQ44cbNo6ep9J37lY1T78i1T96kr+ogPuZ6M="</script>
<base href="https://www.dgb.de/themen/++co++5248af4c-79de-11ec-8311-001a4a160123/" />

    <title>Debatte über Auftrag der öffentlich-rechtlichen Medien | DGB</title><meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />
    <meta name="content-language" content="de" />
    <meta name="language" content="de" />
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="description" content="Auftrag und Struktur der öffentlich-rechtlichen Sender sollen reformiert werden. Dazu hat die Rundfunkkommission einen Entwurf vorgelegt. ver.di und DGB begrüßen den Diskussionsentwurf zu Auftrag und Strukturoptimierung des öffentlich-rechtlichen Rundfunks. Gegen einige Vorschläge bestehen jedoch verfassungsrechtliche Bedenken." />
    <meta name="keywords" content="DGB, Deutscher Gewerkschaftsbund, Gewerkschaften, Politik &amp; Gesellschaft, Medien, ver.di" />
    
    <meta name="author" content="DGB" />
    <meta property="og:type" content="article" />
    
      <meta property="og:title" content="Debatte über Auftrag der öffentlich-rechtlichen Medien" />
      <meta property="og:description" content="Auftrag und Struktur der öffentlich-rechtlichen Sender sollen reformiert werden. Dazu hat die Rundfunkkommission einen Entwurf vorgelegt. ver.di und DGB begrüßen den Diskussionsentwurf zu Auftrag und Strukturoptimierung des öffentlich-rechtlichen Rundfunks. Gegen einige Vorschläge bestehen jedoch verfassungsrechtliche Bedenken." />
      
        <meta property="og:image" content="https://www.dgb.de/++co++f9a3f438-2ba5-11e5-a291-52540023ef1a/teaserimage" />
        <meta property="og:image:alt" content="Interview mit zwei Personen mit blauen Mikrofon" />
        <meta property="og:image:width" content="800" />
        <meta property="og:image:height" content="400" />
        <meta name="twitter:card" content="summary_large_image" />
      
    
    
      <meta property="og:url" content="https://www.dgb.de/themen/++co++5248af4c-79de-11ec-8311-001a4a160123" />
      <link rel="canonical" href="https://www.dgb.de/themen/++co++5248af4c-79de-11ec-8311-001a4a160123" />
    
    <link rel="shortcut icon" href="https://www.dgb.de/++resource++dgb/img/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Datenreport-Arbeitswelt" href="https://www.dgb.de/@@rss?count=20&feed=fed20352-8118-11e8-a2c7-52540088cada" />
<link rel="alternate" type="application/rss+xml" title="DGB Beamtinnen und Beamte" href="https://www.dgb.de/@@rss?count=20&feed=cd8de090-2635-11e5-98df-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="DGB-Bundeskongress 2018" href="https://www.dgb.de/@@rss?count=20&feed=3f4fa9f2-f52d-11e7-aea0-52540088cada" />
<link rel="alternate" type="application/rss+xml" title="DGB Europa News" href="https://www.dgb.de/@@rss?count=20&feed=a7ef04e2-0e56-11e4-bd7a-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="DGB Foto" href="https://www.dgb.de/@@rss?count=20&feed=b059dbd6-dd4e-11e0-73ee-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="DGB News" href="https://www.dgb.de/@@rss?count=20&feed=9ba1995a-0fe3-11df-7728-00093d10fae2" />
<link rel="alternate" type="application/rss+xml" title="DGB Video-Podcast" href="https://www.dgb.de/@@rss?count=20&feed=e996fc6a-6b57-11e0-503a-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="einblick-auf einen Blick" href="https://www.dgb.de/@@rss?count=20&feed=df625352-6dfe-11e6-819f-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Europa" href="https://www.dgb.de/@@rss?count=20&feed=74c5c780-6b6b-11e6-a741-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Gewerkschaften" href="https://www.dgb.de/@@rss?count=20&feed=5f5447aa-6b6b-11e6-be1b-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Internationales" href="https://www.dgb.de/@@rss?count=20&feed=7d32ea42-6b6b-11e6-b4fe-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-News" href="https://www.dgb.de/@@rss?count=20&feed=d976f9aa-5d43-11e6-9d8d-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Pinnwand" href="https://www.dgb.de/@@rss?count=20&feed=1e8eaa3c-84c3-11e6-a4bb-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Politik" href="https://www.dgb.de/@@rss?count=20&feed=68805774-6b6b-11e6-8e4f-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-SmartUnion" href="https://www.dgb.de/@@rss?count=20&feed=fa945a9a-6aa1-11e6-859c-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="einblick-Urteile" href="https://www.dgb.de/@@rss?count=20&feed=750dbfa8-5406-11e6-b4a3-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="Meldungen Offensive Mitbestimmung" href="https://www.dgb.de/@@rss?count=20&feed=57cd26fe-2617-11e5-af88-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="Pressemeldungen DGB-Bundesvorstand" href="https://www.dgb.de/@@rss?count=20&feed=a0febc9c-2253-11e0-5802-00188b4dc422" />
<link rel="alternate" type="application/rss+xml" title="Tarifmeldungen" href="https://www.dgb.de/@@rss?count=20&feed=8a1c4902-2958-11e5-a662-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="Tarifmeldungen Handwerk" href="https://www.dgb.de/@@rss?count=20&feed=e95e321c-5a49-11e7-8683-525400e5a74a" />
<link rel="alternate" type="application/rss+xml" title="Termine und Veranstaltungen" href="https://www.dgb.de/@@rss?count=20&feed=ccae008a-a32e-11e5-a3b4-52540023ef1a" />
<link rel="alternate" type="application/rss+xml" title="ticker" href="https://www.dgb.de/@@rss?count=20&feed=783b949a-5e06-11df-79f5-00188b4dc422" />
    <script type="text/javascript">
      var uc_site_url = 'https://www.dgb.de';</script>
  <meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" type="text/css" href="/static/chosen/:version:e65a5f889e8ce29990dd06b11dc62a14/chosen.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.content.browser/:version:4dc0b66f3a6291c79aa0e76ed7df578a/css/:bundle:form-comment.min.css;jqModal.2009.03.01+r14.min.css;jsonform.min.css;reset.min.css;video-js.min.css;videoplayer.min.css;main.min.css;curvycorners.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.maps.composer/:version:e30c8a939db97a8c9cd029abcb321694/css/:bundle:lightbox.min.css;marker.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:303c8944e5d7409a3874fe2de1d0f52e/css/:bundle:comments.min.css;event.min.css;logo-panel.min.css;popup.min.css;quiz.min.css;roboto.min.css;slick.min.css;stage-tagcloud.min.css;topic.min.css;contentslider.min.css;teaser-timeline.min.css;main.min.css" />
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:303c8944e5d7409a3874fe2de1d0f52e/css/print.min.css" media="print" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:303c8944e5d7409a3874fe2de1d0f52e/css/ie.min.css" media="screen, print" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:303c8944e5d7409a3874fe2de1d0f52e/css/ie6.min.css" media="screen, print" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/static/dgb.internet.browser/:version:303c8944e5d7409a3874fe2de1d0f52e/css/:bundle:multistage.min.css;mobile.min.css;z_facelift.min.css" />
<script type="text/javascript" src="/static/classy/:version:f6b19b0dc3aed89320a41e2fc213ab94/classy.js"></script>
<script type="text/javascript" src="/static/jquery/:version:d8d2d9fab709a80ecfaee8870e08faa9/jquery.min.js"></script>
<script type="text/javascript" src="/static/chosen/:version:e65a5f889e8ce29990dd06b11dc62a14/chosen.jquery.min.js"></script>
<script type="text/javascript" src="/static/jquery_placeholder/:version:5d0fc8fd3ce9939b2df9cef7ccd805cc/jquery.placeholder.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:4dc0b66f3a6291c79aa0e76ed7df578a/js/:bundle:cookie.min.js;form.min.js;jqModal.2009.03.01+r14.min.js;utils.min.js;video.min.js;init_jqModal.min.js;jsonform.min.js;video-youtube.min.js;modalformdialog.min.js"></script>
<script type="text/javascript" src="/static/dgb.maps.composer/:version:e30c8a939db97a8c9cd029abcb321694/js/:bundle:utils.min.js;lightbox.min.js;area.min.js;marker.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:303c8944e5d7409a3874fe2de1d0f52e/js/ios-viewport-scaling-bug-fix.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:303c8944e5d7409a3874fe2de1d0f52e/js/:bundle:matchMedia.min.js;slick.min.js;whatsappsharer.min.js;jquery.focuspoint.min.js;jquery.newsletterPopup.min.js;jquery.timelineSlider.min.js;jquery.touchSwipe.min.js;logo-panel-navigation.min.js;popup.min.js;jquery.carouFredSel.min.js;utility-timeline.min.js;contentslider.min.js;swipe.min.js;mobile.min.js;z_facelift.min.js;z_threecolumns.min.js;z_facelift_captions.min.js;z_facelift_navigation.min.js"></script></head>
  <body>
    <div id="dgb" class="dgb">
      <h1 class="invisible" id="main_headline">Deutscher Gewerkschaftsbund</h1>
      <div class="invisible" id="logoDGB">
        <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="https://www.dgb.de/++resource++dgb/img/logo-no-shadow.png" />

      </div>
      <div id="jumplinks">
        <h2 class="invisible">Sprungnavigation</h2>
        <ul>
          <li>
            <a href="#main_slot" tabindex="1" title="direkt zum Inhalt springen">zum Inhalt</a>
          </li>
          <li>
            <a href="#secondary_slot" tabindex="2" title="direkt zur Aktionsspalte springen">zur Aktionsspalte</a>
          </li>
        </ul>
      </div>
      <div id="meta_nav">
        <h2 class="invisible">Metanavigation</h2>
        <ul>
          <li class="firstMN">
            <a class="modal" rel="nofollow" tabindex="4" title="Dialog 'Bezirke und Regionen' öffnen" href="https://www.dgb.de/change_region">Vor Ort</a>
          </li>
          
<li><a href="/service/mitglied-werden/">Mitglied werden</a></li>
<li><a title="Newsletter des DGB" href="/service/newsletter">Newsletter</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<li><a title="DGB English Version" href="https://en.dgb.de" target="_self">EN</a></li>

            
              <li id="meta_search">
                <form id="search_form" method="get" action="https://www.dgb.de/search">
                  <fieldset>
                    <legend>
                      <span class="invisible">Suche</span>
                    </legend>
                    <label for="search_text" class="invisible">Suche</label>
                   <div class="searchWrapper">
                      <input tabindex="3" id="search_text" name="search_text" type="text" placeholder="Suche" />
                    </div>
                    <input id="search_btn" alt="Suche ausführen" type="image" src="https://www.dgb.de/++resource++internet/img/btn_search.gif" />
                  </fieldset>
                </form>
              </li>
          
        </ul>
      </div>
      <div id="header">
        

<div id="areaheader">
  <img id="bezirk_logo" src="https://www.dgb.de/repository/public_storage/ad7067dc-0cbf-11df-7544-00093d10fae2/bezirk_logo/scaled/logo" />
       <h2>Deutscher Gewerkschaftsbund&nbsp;</h2>
</div>

<div class="clearfloat"></div>

        <div id="logo">
          <a href="https://www.dgb.de">
            <img width="112" height="75" alt="logo: Deutscher Gewerkschaftsbund" src="https://www.dgb.de/++resource++dgb/img/logo-no-shadow.png" />

          </a>
        </div>
        <div id="main_nav">
          <h2 class="invisible">Hauptnavigation</h2>
          <ul class="primary">
            <li class="main_nav first highlight">
              <a tabindex="2" href="https://www.dgb.de/" title="zur Seite 'Home'">
                <span>Home</span>
              </a>
              
            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/uber-uns" title="zur Seite 'Über uns'">
                <span>Über uns</span>
              </a>
              
<div class="sndNaviConnectBox secondary hidden">
  <div class="sndNaviConnect">
    <img alt="" src="https://www.dgb.de/++resource++internet/img/bg_snd_navi_connect_left.gif" />
  </div>
</div>
<div class="pos-secbox secondary hidden"><div class="secondary-box clearfix">
<ul class="secondary hidden">
  <li class="withsub" id="secondnavitem-10e994c0-101a-11df-7728-00093d10fae2">
    <a href="https://www.dgb.de/uber-uns/dgb-heute" title="zur Seite 'DGB Heute'" tabindex="0">DGB Heute</a>
  </li>
  <li class="withsub" id="secondnavitem-1ac19c18-1268-11df-40df-00093d10fae2">
    <a href="https://www.dgb.de/uber-uns/bewegte-zeiten" title="zur Seite 'Bewegte Zeiten'" tabindex="0">Bewegte Zeiten</a>
  </li>
</ul>
</div></div>


            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/termine" title="zur Seite 'Termine'">
                <span>Termine</span>
              </a>
              
            </li>
            <li class="main_nav">
              <a tabindex="2" href="https://www.dgb.de/presse" title="zur Seite 'Presse'">
                <span>Presse</span>
              </a>
              
            </li>
            <li class="main_nav last left_space">
              <a tabindex="2" href="https://gegenblende.dgb.de" title="zur Seite 'Gegenblende'">
                <span>Gegenblende</span>
              </a>
              
            </li>
            <li class="main_nav last">
              <a tabindex="2" href="https://www.dgb.de/einblick/" title="zur Seite 'Einblick'">
                <span>Einblick</span>
              </a>
              
            </li>
          </ul>
        </div>
        <div class="categories-pop-up categories-pop-up-all-pages">
    <ul class="rounded">
    <li class="topic all-topics">
      <a href="https://www.dgb.de/themen" rel="nofollow">
        Alle Themen</a>
    </li>
    <li class="topic red">
      <a href="https://www.dgb.de/themen?k%3Alist=Politik+%26+Gesellschaft" rel="nofollow">
        Politik &amp; Gesellschaft</a>
    </li>
    <li class="topic yellow">
      <a href="https://www.dgb.de/themen?k%3Alist=Arbeit" rel="nofollow">
        Arbeit</a>
    </li>
    <li class="topic orange">
      <a href="https://www.dgb.de/themen?k%3Alist=Mitbestimmung" rel="nofollow">
        Mitbestimmung</a>
    </li>
    <li class="topic sorrel">
      <a href="https://www.dgb.de/themen?k%3Alist=Sozialpolitik" rel="nofollow">
        Sozialpolitik</a>
    </li>
    <li class="topic green">
      <a href="https://www.dgb.de/themen?k%3Alist=Wirtschaft" rel="nofollow">
        Wirtschaft</a>
    </li>
    <li class="topic cyan">
      <a href="https://www.dgb.de/themen?k%3Alist=Bildung" rel="nofollow">
        Bildung</a>
    </li>
    <li class="topic blue">
      <a href="https://www.dgb.de/themen?k%3Alist=Internationales+%26+Europa" rel="nofollow">
        Internationales &amp; Europa</a>
    </li>
  </ul>
</div>

        
            
        
            
  
    <div class="categories-pop-up falldown-nav" id="SUBsecondnavitem-10e994c0-101a-11df-7728-00093d10fae2">
      <ul class="rounded">
        
          <li class="topic default first">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/organisation-und-bundesvorstand" title="zur Seite 'Geschäftsführender Bundesvorstand'">Geschäftsführender Bundesvorstand</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/dgb-fachabteilungen" title="zur Seite 'Fachabteilungen &amp;  Verbindungsstellen'">Fachabteilungen &amp;  Verbindungsstellen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/mitgliederzahlen" title="zur Seite 'Mitgliederzahlen'">Mitgliederzahlen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/gewerkschaften-im-dgb" title="zur Seite 'Gewerkschaften'">Gewerkschaften</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/bezirke-regionen" title="zur Seite 'Bezirke und Regionen'">Bezirke und Regionen</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/kreis-und-stadtverbaende" title="zur Seite 'Kreis- und Stadtverbände'">Kreis- und Stadtverbände</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/satzung" title="zur Seite 'Satzung und Programm'">Satzung und Programm</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/bundeskongress" title="zur Seite 'Bundeskongress'">Bundeskongress</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/dgb-heute/dgb-international" title="zur Seite 'DGB International'">DGB International</a>
          </li>
        
      </ul>
    </div>
  
    <div class="categories-pop-up falldown-nav" id="SUBsecondnavitem-1ac19c18-1268-11df-40df-00093d10fae2">
      <ul class="rounded">
        
          <li class="topic default first">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/geschichte-des-dgb" title="zur Seite 'Geschichte des DGB'">Geschichte des DGB</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/70-jahre-dgb" title="zur Seite '70 Jahre DGB'">70 Jahre DGB</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/1.mai" title="zur Seite 'Geschichte des 1. Mai'">Geschichte des 1. Mai</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/vorsitzende" title="zur Seite 'Frühere Vorsitzende'">Frühere Vorsitzende</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/fruhere-gbv-mitglieder" title="zur Seite 'Frühere GBV-Mitglieder'">Frühere GBV-Mitglieder</a>
          </li>
        
          <li class="topic default">
            <a tabindex="0" href="https://www.dgb.de/uber-uns/bewegte-zeiten/geschichte-2-mai-1933" title="zur Seite '2. Mai 1933'">2. Mai 1933</a>
          </li>
        
      </ul>
    </div>
  


        
            
        
            
        
            
        
            
        
        <div class="clearfloat"></div>
        <div><div id="stage" class="stage-tagcloud">
  <div class="header">
    <div class="article red" id="stage-box">Politik &amp; Gesellschaft</div>
  </div>

  <!-- Topics -->
  
    <div class="stage-topics">
        <script type="text/javascript">
          jQuery(document).ready(function(){
            var mobileSize = {
               all                : 991,
               smartphone         : 767,
               smartphoneVertical : 479
            },
            mobileHandler = new MobileHandler(mobileSize.all);
          mobileHandlerPhone.addModule(new StageTopicsFolding({
                 maxWidth  : mobileSize.smartphone,
                 target    : ".stage-topics",
                 openText  : "Themen anzeigen",
                 closeText : "Themen verbergen",
                 device : 'smartphone'
              }), true);
           });
        </script>
        <ul class="rounded">
        <li class="topic all-topics">
          <a href="https://www.dgb.de/themen">
            Alle Themen</a>
        </li>
        <li class="topic red">
          <a href="https://www.dgb.de/themen?k%3Alist=Politik+%26+Gesellschaft">
            Politik &amp; Gesellschaft</a>
        </li>
        <li class="topic yellow">
          <a href="https://www.dgb.de/themen?k%3Alist=Arbeit">
            Arbeit</a>
        </li>
        <li class="topic orange">
          <a href="https://www.dgb.de/themen?k%3Alist=Mitbestimmung">
            Mitbestimmung</a>
        </li>
        <li class="topic sorrel">
          <a href="https://www.dgb.de/themen?k%3Alist=Sozialpolitik">
            Sozialpolitik</a>
        </li>
        <li class="topic green">
          <a href="https://www.dgb.de/themen?k%3Alist=Wirtschaft">
            Wirtschaft</a>
        </li>
        <li class="topic cyan">
          <a href="https://www.dgb.de/themen?k%3Alist=Bildung">
            Bildung</a>
        </li>
        <li class="topic blue">
          <a href="https://www.dgb.de/themen?k%3Alist=Internationales+%26+Europa">
            Internationales &amp; Europa</a>
        </li>
      </ul>
    </div>
  

  <!-- Breadcrumbs (combined keywords) -->
  
</div>
</div>
      </div>
      <div class="breadcrumbs">
  <h2 class="invisible">Breadcrumbnavigation</h2>
  <ul class="f4clearfix">
    <li>
      <a href="https://www.dgb.de/themen">themen</a>
    </li>
    <li class="active">
      <a href="https://www.dgb.de/themen/++co++5248af4c-79de-11ec-8311-001a4a160123">Debatte über Auftrag der öffentlich-rechtlichen Medien</a>
    </li>
  </ul>
</div>

      

      <div class="">
  <div>
    
    <div id="main_slot">
      
      

      
      

  <div class="box">

    

    <div class="date">20.01.2022</div>

    <h5 class="article_kicker">Medienpolitik</h5>
    <h3>Debatte über Auftrag der öffentlich-rechtlichen Medien</h3>
    <h4 class="article_subtitle">Gewerkschaften legen Stellungnahme vor</h4>

    
    <span class="usercontent">
      <p><strong>Auftrag und Struktur der öffentlich-rechtlichen Sender sollen reformiert werden. Dazu hat die Rundfunkkommission einen Entwurf vorgelegt. ver.di und DGB begrüßen den "Diskussionsentwurf zu Auftrag und Strukturoptimierung des öffentlich-rechtlichen Rundfunks". Gegen einige Vorschläge bestehen jedoch verfassungsrechtliche Bedenken, beispielsweise gegen die Abstufung der Unterhaltung, das Finanz-Benchmarking durch die Rundfunkräte sowie die Deckelung der Kosten bei Verlagerungen von Programmen ins Nichtlineare.</strong></p>

<div class="inlinearticle None">
    
    <div class="referenced_article None"><div class="co">
  <div class="image " style="width: 810px">
    
      <img src="https://www.dgb.de/++co++fa53bc2e-2ba5-11e5-a291-52540023ef1a/scaled/size/800" class="" alt="Interview mit zwei Personen mit blauen Mikrofon"/>
    
    <p>
      
      <span class="imagepublisher">
          Colourbox
      </span>
    </p>
  </div>

</div></div>
    
</div>

<blockquote><p style="text-align: center;"><strong>Gemeinsame Stellungnahme des Deutschen Gewerkschaftsbundes (DGB) und der <br />Vereinten Dienstleistungsgewerkschaft - ver.di zum Diskussionsentwurf zu <br />Auftrag und Strukturoptimierung des öffentlich-rechtlichen Rundfunks</strong></p></blockquote>

<div class="inlinearticle None">
    
    <div class="referenced_article None"><div class="co"><div class="filepreview">

  <div class="download">
    <a target="_blank" href="https://www.dgb.de/themen/++co++802fb014-7780-11ec-bca1-001a4a160123" class="filelink">
      <span>
        DGB/ver.di Stellungnahme zum Medienstaatsvertrag
        (PDF,
        236&nbsp;<acronym title="Kilobytes" id="Kilobytes">kB</acronym>)
      </span>
    </a>
    <p>In ihrer gemeinsamen Stellungnahme begrüßen ver.di und DGB grundsätzlich den „Diskussionsentwurf zu Auftrag und Strukturoptimierung des öffentlich-rechtlichen Rundfunks“ (MStV-E) der Rundfunkkommission der Länder vom 19. November 2021 und das Vorhaben, der digitalen Transformation der Anstalten einen rechtlichen Rahmen zu geben sowie Akzeptanz und Qualität des gemeinwohlorientierten Rundfunks fortzuentwickeln.</p>
  </div>

</div>
</div></div>
    
</div>

    </span>

    

    <br class="clearfloat" />
    <div class="additionals">
      <h4 class="social-networks">Vorschlagen</h4>
      <ul class="socialBookmarks">
        <li>
          <a href="https://www.facebook.com/sharer.php?u=https%3A//www.dgb.de/-/cji&amp;t=Debatte über Auftrag der öffentlich-rechtlichen Medien" target="_blank" title="Artikel bei 'Facebook' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall fa">Facebook</a></li>
        <li>
          <a target="_blank" title="Artikel bei 'Twitter' posten. (Öffnet ein Dialogfenster.)" class="socIconSmall tw" href="https://twitter.com/share?text=Debatte+%C3%BCber+Auftrag+der+%C3%B6ffentlich-rechtlichen+Medien%3A&amp;url=https%3A%2F%2Fwww.dgb.de%2F-%2Fcji">Twitter</a></li>
        <li>
         <a href="whatsapp://send" data-text="Debatte über Auftrag der öffentlich-rechtlichen Medien" data-href="" title="Artikel an einen Freund bei WhatsApp weiterleiten." class="socIconSmall wa wa_btn wa_btn_m" style="display: none">Artikel an einen Freund bei WhatsApp weiterleiten.</a></li>
        <li>
          <a class="send" title="Diese Seite verschicken" href="mailto:?subject=Debatte%20%FCber%20Auftrag%20der%20%F6ffentlich-rechtlichen%20Medien&amp;body=Diese%20Seite%20k%F6nnte%20Ihnen%20gefallen%3A%0A%0ADebatte%20%FCber%20Auftrag%20der%20%F6ffentlich-rechtlichen%20Medien%0A%0Ahttps%3A//www.dgb.de/-/cji%0A%0AAuftrag%20und%20Struktur%20der%20%F6ffentlich-rechtlichen%20Sender%20sollen%20reformiert%20werden.%20Dazu%20hat%20die%20Rundfunkkommission%20einen%20Entwurf%20vorgelegt.%20ver.di%20und%20DGB%20begr%FC%DFen%20den%20Diskussionsentwurf%20zu%20Auftrag%20und%20Strukturoptimierung%20des%20%F6ffentlich-rechtlichen%20Rundfunks.%20Gegen%20einige%20Vorschl%E4ge%20bestehen%20jedoch%20verfassungsrechtliche%20Bedenken.%0A%0A">
            <span></span></a></li>
      </ul>
    </div>
    <script type="text/javascript">var utf8_link = 'mailto:?subject=Debatte%20%C3%BCber%20Auftrag%20der%20%C3%B6ffentlich-rechtlichen%20Medien&content-type=text/plain;%20charset=utf-8&body=Diese%20Seite%20k%C3%B6nnte%20Ihnen%20gefallen%3A%0A%0ADebatte%20%C3%BCber%20Auftrag%20der%20%C3%B6ffentlich-rechtlichen%20Medien%0A%0Ahttps%3A//www.dgb.de/-/cji%0A%0AAuftrag%20und%20Struktur%20der%20%C3%B6ffentlich-rechtlichen%20Sender%20sollen%20reformiert%20werden.%20Dazu%20hat%20die%20Rundfunkkommission%20einen%20Entwurf%20vorgelegt.%20ver.di%20und%20DGB%20begr%C3%BC%C3%9Fen%20den%20Diskussionsentwurf%20zu%20Auftrag%20und%20Strukturoptimierung%20des%20%C3%B6ffentlich-rechtlichen%20Rundfunks.%20Gegen%20einige%20Vorschl%C3%A4ge%20bestehen%20jedoch%20verfassungsrechtliche%20Bedenken.%0A%0A';</script>




    

  <span class="clearfloat"></span>
  <a href="#" class="top" title="Auf der Seite nach oben springen">Nach oben</a>




  </div>

  


      <div style="clear: both;"></div>
    </div>
    
      <div id="secondary_slot"><h3 class="invisible">Aktionsspalte</h3>


  <div class="box default">
  <h2 class="title-bg-red">Weitere Themen</h2>

  

  



<h5>
  <a href="https://www.dgb.de/betriebsratswahl" target="_blank" title="zur Seite 'Betriebsratswahl 2022'">
     Be&shy;triebs&shy;rats&shy;wahl 2022
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/betriebsratswahl" target="_blank" title="zur Seite 'Betriebsratswahl 2022'">

            <div class="focuspoint" data-focus-x="-0.2779040976555235" data-focus-y="-0.3720327380508499" data-image-w="1001" data-image-h="501">
              <img src="https://www.dgb.de/themen/++co++e3ed2cdc-4dda-11ec-8510-001a4a160123/teaserimage/scaled/size/282" alt="Zentrales Kampagnenmotiv Betriebsratswahl 2022" />
            </div>
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB
        </div>
        
      
    
  </div>
</div>



  <div>Vom 1. März bis zum 31. Mai 2022 finden in ganz Deutschland Betriebsratswahlen statt. in Zehntausenden Betrieben wählen die Beschäftigten ihre Vertreter*innen in den Betriebsrat. Der Betriebsrat vertritt die Interessen der Arbeitnehmer*innen gegenüber dem Arbeitgeber – und sorgt für Mitbestimmung und Demokratie im Betrieb.</div>
  <a class="read_more" href="https://www.dgb.de/betriebsratswahl" target="_blank" title="zur Seite 'Betriebsratswahl 2022'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="https://www.dgb.de/themen/++co++a94a239e-6a99-11ea-bab2-52540088cada" target="_blank" title="zur Seite 'Corona und Kurzarbeit: Was ArbeitnehmerInnen und Betriebsräte wissen müssen'">
     Co&shy;ro&shy;na und Kurz&shy;ar&shy;beit: Was Ar&shy;beit&shy;neh&shy;me&shy;rIn&shy;nen und Be&shy;triebs&shy;rä&shy;te wis&shy;sen müs&shy;sen
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/themen/++co++a94a239e-6a99-11ea-bab2-52540088cada" target="_blank" title="zur Seite 'Corona und Kurzarbeit: Was ArbeitnehmerInnen und Betriebsräte wissen müssen'">

            
              <img src="https://www.dgb.de/++co++a94a239e-6a99-11ea-bab2-52540088cada/teaserimage/scaled/size/282" alt=" " />
            
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB/kzenon/123RF.com
        </div>
        
      
    
  </div>
</div>



  <div>In der Corona-Krise stellen sich für Arbeitnehmerinnen und Arbeitnehmer viele Fragen rund um Kurzarbeit und Kurzarbeitergeld: Muss ich Kurzarbeitergeld beantragen oder mein Arbeitgeber? Was ist, wenn ich während der Kurzarbeit krank werde? Bin ich in der Kurzarbeit weiter sozialversichert und krankenversichert? Kann es auch Kurzarbeitergeld für Teilzeitkräfte und Minijobber geben? Wir beantworten die wichtigsten Fragen.</div>
  <a class="read_more" href="https://www.dgb.de/themen/++co++a94a239e-6a99-11ea-bab2-52540088cada" target="_blank" title="zur Seite 'Corona und Kurzarbeit: Was ArbeitnehmerInnen und Betriebsräte wissen müssen'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="https://www.dgb.de/themen/++co++986b431a-8c8e-11eb-980b-001a4a160123" target="_blank" title="zur Seite 'Impfung gegen Corona – wie ist das aus gewerkschaftlicher Sicht zu bewerten?'">
     Imp&shy;fung ge&shy;gen Co&shy;ro&shy;na – wie ist das aus ge&shy;werk&shy;schaft&shy;li&shy;cher Sicht zu be&shy;wer&shy;ten?
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/themen/++co++986b431a-8c8e-11eb-980b-001a4a160123" target="_blank" title="zur Seite 'Impfung gegen Corona – wie ist das aus gewerkschaftlicher Sicht zu bewerten?'">

            <div class="focuspoint" data-focus-x="-0.31186666870117186" data-focus-y="-0.2136666259765625" data-image-w="1000" data-image-h="500">
              <img src="https://www.dgb.de/++co++986b431a-8c8e-11eb-980b-001a4a160123/teaserimage/scaled/size/282" alt="Spritze undImpfstoff vor verschwommenen Hintergrund" />
            </div>
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB/Anawat Sudchanham/123rf.com
        </div>
        
      
    
  </div>
</div>



  <div>Die aktuelle Lage ist sehr ernst – die Inzidenzzahlen steigen von Tag zu Tag rapide und eine Überlastung des Gesundheitssystems droht. Impfen ist und bleibt der Königsweg aus der Pandemie. Der große Abstand in den Infektions- und Hospitalisierungszahlen von Geimpften und Ungeimpften zeigt deutlich: Ungeimpfte setzen sowohl sich selbst als auch indirekt ihre Mitmenschen einem unnötig großen Infektionsrisiko und letztlich auch Sterberisiko aus.</div>
  <a class="read_more" href="https://www.dgb.de/themen/++co++986b431a-8c8e-11eb-980b-001a4a160123" target="_blank" title="zur Seite 'Impfung gegen Corona – wie ist das aus gewerkschaftlicher Sicht zu bewerten?'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="https://www.dgb.de/themen/++co++a5b8d788-d273-11ea-b337-001a4a160123" target="_blank" title="zur Seite 'Reisen in Corona-Zeiten: Was bedeutet das für Arbeitnehmer und Arbeitnehmerinnen?'">
     Rei&shy;sen in Co&shy;ro&shy;na-Zei&shy;ten: Was be&shy;deu&shy;tet das für Ar&shy;beit&shy;neh&shy;mer und Ar&shy;beit&shy;neh&shy;me&shy;rin&shy;nen?
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/themen/++co++a5b8d788-d273-11ea-b337-001a4a160123" target="_blank" title="zur Seite 'Reisen in Corona-Zeiten: Was bedeutet das für Arbeitnehmer und Arbeitnehmerinnen?'">

            <div class="focuspoint" data-focus-x="0.4446666564941406" data-focus-y="0.33686663818359375" data-image-w="1000" data-image-h="500">
              <img src="https://www.dgb.de/++co++a5b8d788-d273-11ea-b337-001a4a160123/teaserimage/scaled/size/282" alt="Frau mit schwarzer Lederjacke und blondem Pferdeschwanz steht vor Abflugterminal" />
            </div>
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB/kasto/12rf.com
        </div>
        
      
    
  </div>
</div>



  <div>Die Zahl der aktuellen Corona-Infektionen ist enorm. Das betrifft die Bundesrepublik Deutschland, das betrifft aber auch viele Staaten auf der Welt. So ist es allgemein, aber insbesondere bei Reisen in Corona-Zeiten wichtig, nicht nur die Risiken für die eigene Gesundheit, sondern auch die Auswirkungen auf das Arbeitsverhältnis zu minimieren.</div>
  <a class="read_more" href="https://www.dgb.de/themen/++co++a5b8d788-d273-11ea-b337-001a4a160123" target="_blank" title="zur Seite 'Reisen in Corona-Zeiten: Was bedeutet das für Arbeitnehmer und Arbeitnehmerinnen?'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="https://www.dgb.de/themen/++co++4a38ec78-3df7-11eb-8d02-001a4a160123" target="_blank" title="zur Seite 'Corona als Berufskrankheit? Bei der Arbeit an COVID-19 erkrankt'">
     Co&shy;ro&shy;na als Be&shy;rufs&shy;krank&shy;heit? Bei der Ar&shy;beit an CO&shy;VI&shy;D-19 er&shy;krankt
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="https://www.dgb.de/themen/++co++4a38ec78-3df7-11eb-8d02-001a4a160123" target="_blank" title="zur Seite 'Corona als Berufskrankheit? Bei der Arbeit an COVID-19 erkrankt'">

            <div class="focuspoint" data-focus-x="0.07266665649414072" data-focus-y="-0.04313336181640626" data-image-w="1000" data-image-h="500">
              <img src="https://www.dgb.de/++co++4a38ec78-3df7-11eb-8d02-001a4a160123/teaserimage/scaled/size/282" alt="Drei Bauarbeiter*innen / Handwerker*innen mit Schutzhelm und Mund-Nasen-Schutz; blicken mit verschränkten Armen nach links" />
            </div>
          </a>
        

        <div class="imagepublisher" style="width:282px">
          DGB/123rf.com/visoot
        </div>
        
      
    
  </div>
</div>



  <div>Wer auf der Arbeit an Corona erkrankt, sollte dies als Berufserkrankung, bzw. als Arbeitsunfall bei der Unfallversicherung melden. Infos zu Anerkennung und Co.</div>
  <a class="read_more" href="https://www.dgb.de/themen/++co++4a38ec78-3df7-11eb-8d02-001a4a160123" target="_blank" title="zur Seite 'Corona als Berufskrankheit? Bei der Arbeit an COVID-19 erkrankt'">weiterlesen&nbsp;…</a>



<div class="clearfloat"></div>
<hr class="seperator" />




<h5>
  <a href="http://www.dgb.de/einblicknewsletter" target="_blank" title="Zur Webseite 'einblick - DGB-Infoservice kostenlos abonnieren'.">
     ein&shy;blick - DGB-In&shy;fo&shy;ser&shy;vice kos&shy;ten&shy;los abon&shy;nie&shy;ren
  </a>
  

</h5>





<div class="teaserimage-wrapper">
  <div class="teaserimage left">
    
      

        
          <a href="http://www.dgb.de/einblicknewsletter" target="_blank" title="Zur Webseite 'einblick - DGB-Infoservice kostenlos abonnieren'.">

            
              <img src="https://www.dgb.de/++co++265c19de-c29f-11e0-6e74-00188b4dc422/teaserimage/scaled/size/282" alt="einblick DGB-Infoservice hier abonnieren " />
            
          </a>
        

        <div class="imagepublisher" style="width:282px">
           
        </div>
        
      
    
  </div>
</div>



  <div>Mehr online, neues Layout und schnellere Infos – mit einem überarbeiteten Konzept bietet der DGB-Infoservice einblick seinen Leserinnen und Lesern umfassende News aus DGB und Gewerkschaften. Hier können Sie den wöchentlichen E-Mail-Newsletter einblick abonnieren. 

</div>
  <a class="read_more" href="http://www.dgb.de/einblicknewsletter" target="_blank" title="Zur Webseite 'einblick - DGB-Infoservice kostenlos abonnieren'.">zur Webseite&nbsp;…</a>



<div class="clearfloat"></div>



  
</div>



</div>
    
  </div>

</div>
      <div class="clearfloat">
      </div>
      <div class="breadcrumbs">
  <h2 class="invisible">Breadcrumbnavigation</h2>
  <ul class="f4clearfix">
    <li>
      <a href="https://www.dgb.de/themen">themen</a>
    </li>
    <li class="active">
      <a href="https://www.dgb.de/themen/++co++5248af4c-79de-11ec-8311-001a4a160123">Debatte über Auftrag der öffentlich-rechtlichen Medien</a>
    </li>
  </ul>
</div>

      <div class="clearfloat"></div>
      <div id="footer">
        <h3 class="invisible">Footer</h3>
        <div id="footer_doc" class="rounded">
  
    <div id="footer_links">
      
        <div class="footer_co0"><p><strong title="Zum Bezirk">Medien und Ratgeber<br /></strong></p>
<ul>
<li><a title="einblick Infoservice" href="https://www.dgb.de/einblick" target="_self">einblick Infoservice</a></li>
<li><a title="Gegenblende (gegenblende.de) - das gewerkschaftliche Debatten-Magazin" href="https://www.gegenblende.de/" target="_blank">Gegenblende</a></li>
<li><a title="Publikationen des DGB" href="https://www.dgb.de/service/publikationen/">Publikationen</a></li>
<li><a title="Zum Ratgeber" href="https://www.dgb.de/schwerpunkt/ratgeber-ungesicherte-beschaeftigung/" target="_blank">Ratgeber Unsichere Beschäftigung</a></li>
<li><a title="DGB-Besoldungsreport Beamte Bund Länder" href="https://www.dgb.de/uber-uns/dgb-heute/dienst-und-beamte/++co++db867f54-d278-11eb-a2f4-001a4a160123" target="_self">DGB-Besoldungsreport</a></li>
<li><a title="Was ist sind Kindergeld und Kinderzuschlag " href="https://www.dgb.de/was-aendert-sich-beim-kinderzuschlag" target="_blank">Kindergeld und Kinderzuschlag</a></li>
<li><a title="DGB Handwerkspolitik - Handwerksreferat - Handwerkskarte" href="https://www.dgb.de/handwerk" target="_blank">Handwerk</a></li>
<li><a title="Bildungsurlaub: Wie geht das?" href="https://www.dgb.de/themen/++co++fe6281e0-b9eb-11e5-a576-52540023ef1a">Bildungsurlaub</a></li>
<li><a title="Tarifinfo Zeitarbeit / Leiharbeit, Tarifinfo Zeitarbeit - iGZ und BAP" href="https://www.dgb.de/service/einkommen-tarif/++co++cf65a22e-35bb-11df-7c29-00188b4dc422" target="_self">Tarifinfo Zeitarbeit/Leiharbeit</a></li>
<li><a title="Die Zahl des Monats zum Arbeitsmarkt" href="https://www.dgb.de/arbeitsmarkt-zahl-des-monats">Arbeitsmarkt: Zahl des Monats</a></li>
<li><a title="Reihe Arbeitsrecht: Darf mein Chef...?" href="https://www.dgb.de/darf-mein-chef/">Arbeitsrecht: Darf mein Chef...?</a></li>
</ul>
</div>
      
        <div class="footer_co1"><p><strong>Partner und Service<br /></strong></p>
<ul>
<li><a href="https://www.dgb-bestellservice.de/" target="_blank">DGB-Bestellservice</a></li>
<li><a title="Service für Gewerkschaftsmitglieder" href="https://www.dgb.de/service/service-fuer-mitglieder">Service für Mitglieder</a></li>
<li><a title="Gesetzliche Feiertage Deutschland 2021/2022" href="https://www.dgb.de/gesetzliche-feiertage-deutschland-2019-2020">Feiertage 2021/2022</a></li>
<li><a href="https://www.dgb.de/themen/++co++c37041ee-f1d6-11ea-bff8-001a4a160123">Grundrente 2021</a></li>
<li><a title="DGB: Unfall in der Freizeit - wer zahlt? Gewerkschaft: Freizeit-Unfallversicherung" href="https://www.dgb.de/unfall-in-der-freizeit-wer-zahlt">Freizeit-Unfallversicherung</a></li>
<li><a title="Bildung und Weiterbildung" href="https://www.dgb.de/service/bildung-und-weiterbildung/">Bildung und Weiterbildung</a></li>
<li><a title="Forschung und Wissenschaft" href="https://www.dgb.de/service/forschung-und-wissenschaft">Forschung und Wissenschaft</a></li>
<li><a title="Hans-Böckler-Stiftung" href="https://www.boeckler.de/">Hans-Böckler-Stiftung</a></li>
<li><a title="Institut DGB-Index Gute Arbeit (Index)" href="https://index-gute-arbeit.dgb.de">DGB-Index Gute Arbeit</a></li>
</ul>
</div>
      
        <div class="footer_co2"><p><strong>Unsere Arbeit<br title="Zum Dossier Betriebsratswahl" /></strong></p>
<ul><!--
<li>Arbeits- und Gesundheitsschutz</li>
-->
<li><a href="https://www.dgb.de/erster-mai-tag-der-arbeit">1. Mai 2021: Tag der Arbeit</a></li>
<li><a title="Das DGB Downloadcenter: Stellungnahmen, Beschlüsse, Flyer und vieles mehr." href="https://www.dgb.de/downloadcenter">Stellungnahmen/DownloadCenter</a></li>
<li><a title="DGB-Tarifticker mit allen Tarifmeldungen der Gewerkschaften" href="https://www.dgb.de/tarifticker">DGB-Tarifticker</a></li>
<li><a title="21. Ordentlicher DGB-Bundeskongress 2018 - 21. Parlament der Arbeit" href="https://bundeskongress.dgb.de" target="_blank">DGB-Bundeskongress 2018</a></li>
<li><a title="DGB-Bundesvorstand: Abteilungen / Fachabteilungen" href="https://www.dgb.de/uber-uns/dgb-heute/dgb-fachabteilungen" target="_self">DGB-Fachabteilungen</a></li>
<li><a title="DGB: Kampagnen, Projekte, Bündnisse, Initiativen" href="https://www.dgb.de/service/kampagnen-und-projekte" target="_self">Kampagnen und Projekte</a></li>
<li><a href="https://www.dgb.de/++co++619286d6-3d78-11e8-849e-52540088cada">Was ist eine Gewerkschaft?</a></li>
<li><a title="Infos zur Rentenkommission" href="https://www.rentenkommission.de" target="_blank">Infos zur Rentenkommission</a></li>
<li><a title="Definition Tarifvertrag" href="https://www.dgb.de/themen/++co++8441ae46-fef1-11df-463e-00188b4dc422">Was ist ein Tarifvertrag?</a></li>
</ul>
</div>
      
        <div class="footer_co3"><p><strong>Kontakt und Infos<br /></strong></p>
<ul>
<li><a title="Social Media - Soziale Netzwerke - des DGB Bundesvorstandes " href="https://www.dgb.de/service/social-media/" target="_self">Facebook, Twitter &amp; Co.</a></li>
<li><a title="RSS-Feeds abonnieren" href="https://www.dgb.de/service/rss/" target="_self">RSS-Feeds</a></li>
<li><a title="DGB-Newsletter" href="https://www.dgb.de/service/newsletter" target="_self">Newsletter</a></li>
<li><a title="DGB-Meldungen zu Politik, Arbeit, Internationales und Europa, Arbeit, Mitbestimmung" href="https://www.dgb.de/themen">Alle Meldungen dgb.de</a></li>
<li><a title="Stellenangebote des DGB" href="https://www.dgb.de/service/stellenangebote/">Stellenangebote</a></li>
<li><a title="Datenschutzerklärung des Deutschen Gewerkschaftsbundes" href="https://www.dgb.de/datenschutz" target="_self">Datenschutzerklärung</a></li>
<li><a title="DGB Bundesvorstand Impressum" href="https://www.dgb.de/service/impressum" target="_self">Impressum</a></li>
</ul>
</div>
      
      <div style="clear:both;"></div>
    </div>
  
</div>

        
  <a href="https://www.dgb.de/themen/++co++5248af4c-79de-11ec-8311-001a4a160123" id="context_url" style="display:none">current url</a>
  <div id="footer_shortlink">
    <a id="shortlink_url" style="display:none" href="https://www.dgb.de/-/cji">shortlink url</a>
    <label for="shortlink" id="shortlink_label">Kurzlink der Seite:</label>
    <input type="text" id="shortlink" value="https://www.dgb.de/-/cji"/>
  </div>


        <div id="footer_privacy">
           <a href="https://www.dgb.de/datenschutz">Datenschutzerklärung</a>
        </div>
        <div id="footer_copyright">
           &copy; Deutscher Gewerkschaftsbund
        </div>
      </div>
              <div id="modal" class="jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="https://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">
          </div>
        </div>

        <div class="thanks-box jqmWindow box" style="display:none">
          <div class="modaltitle">
            <div style="float:right">
              <img class="jqmClose" alt="close" src="https://www.dgb.de/++resource++dgb/img/icon_close.gif" />
            </div>
          </div>
          <div class="modalcontent">

          </div>
        </div>

    </div>
    <span id="remember_lastvisited"></span>
    <!-- Piwik -->
<script type="text/javascript">var piwikHost = '//web-stat.dgb.de/';
                            var piwikSiteId = 102;</script>
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=piwikHost;
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', piwikSiteId]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<noscript>
  <p>
    <img style="border:0" alt="" src="//web-stat.dgb.de/piwik.php?idsite=102" />
  </p>
</noscript>
<!-- End Piwik Tracking Code -->

  <script type="text/javascript" src="/static/dgb.content.browser/:version:4dc0b66f3a6291c79aa0e76ed7df578a/js/:bundle:lastvisited.min.js;jquery.mobile-1.4.5.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:4dc0b66f3a6291c79aa0e76ed7df578a/js/piwik-track-download.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:4dc0b66f3a6291c79aa0e76ed7df578a/js/piwik-track-read-more.min.js"></script>
<script type="text/javascript" src="/static/dgb.content.browser/:version:4dc0b66f3a6291c79aa0e76ed7df578a/js/:bundle:dgb.min.js;modal.min.js"></script>
<script type="text/javascript" src="/static/dgb.internet.browser/:version:303c8944e5d7409a3874fe2de1d0f52e/js/:bundle:ol.min.js;event.min.js;dgb.min.js;stage-tagcloud.min.js"></script></body>
</html>

